Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Batterie tondeuse toujours à plat

 

Il y a 893 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Batterie tondeuse toujours à plat

Prévenir les modérateurs en cas d'abus 
Datawolf
Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/01/2009 à 13:09:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,

La batterie de ma tondeuse auto-portée était toujours à plat. On m'a conseillé de mesurer la tension moteur tournant: comme elle était bien supérieure à 12V j'ai supposé que l'alternateur était bon, et j'ai remplacé la batterie. Résultat: la batterie est toujours à plat et je dois la recharger avant chaque tonte.
D'où le problème peut-il venir ? Le raisonnement à propos de l'alternateur doit être faux ? Que puis-je vérifier ?
Merci d'avance.

Sujets relatif
Invité
Technique - succès bronze messages
  1. Posté le 04/01/2009 à 14:18:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, il faut suivre le fil +12v qui part de la batterie et tu devrai tomber sur un régulateur ( un petit boitier avec plusieurs fil dessus ) c'est lui qui est défaillant

Profil : Pilote pro
  1. config
andians
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/01/2009 à 14:25:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quelle est la tension de la batterie à froid: elle doit être proche de 13v (=100% chargée)

moteur tournant : 13.5 à 14v

Publicité

Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/01/2009 à 18:11:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci juju.
Je suis tombé sur un boitier, de la taille d'une boite d'alumette, avec 5 fils (2 jaunes, 2 verts, 1 jaune-et-noir) et un strap (vert).
Il est fixé sous le siège mais je ne sais pas comment le démonter... Est-ce bien lui qu'il faut remplacer ? Comment s'en assurer ?

Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/03/2009 à 15:28:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
UP

Publicité

Profil : Pilote confirmé
rmd66
Technique - succès bronze nombre de vues Technique - succès or messages
  1. Posté le 30/03/2009 à 15:58:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

En installant un coupe circuit le problème devrait être résolu.

CordialementCoupe%20ci​rcuit%201.​4t


---------------
A quoi çà sert d'avoir des chevaux sous le capot si c'est un âne qui est au volant?
Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/03/2009 à 16:19:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le "nehman" ne coupe pas le circuit ?
Par ailleurs je n'ai mesuré aucune fuite.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/03/2009 à 18:49:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, il n'y a pas d'alternateur sur une tondeuse auto portée, en tout cas j'en ais pas sur la mienne. J'avais également ma batterie qui se déchargeait donc je la débranche après chaque "tonte" de ma pelouse (sur la mienne, le courant de fuite provient du démarreur car les cosses se sont dessoudés).

Message cité 2 fois
Message édité par kev51sz le 30/03/2009 à 18:51:51
Profil : Pilote confirmé
rmd66
Technique - succès bronze nombre de vues Technique - succès or messages
  1. Posté le 30/03/2009 à 21:30:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

kev51sz a écrit :
Bonjour, il n'y a pas d'alternateur sur une tondeuse auto portée, en tout cas j'en ais pas sur la mienne. J'avais également ma batterie qui se déchargeait donc je la débranche après chaque "tonte" de ma pelouse (sur la mienne, le courant de fuite provient du démarreur car les cosses se sont dessoudés).

Afficher plus
Afficher moins




Bonsoir,

Donc l'idéal, installer un coupe circuit


---------------
A quoi çà sert d'avoir des chevaux sous le capot si c'est un âne qui est au volant?
Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 31/03/2009 à 07:03:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

kev51sz a écrit :
Bonjour, il n'y a pas d'alternateur sur une tondeuse auto portée
Afficher plus
Afficher moins

Ah ? Et la batterie se recharge comment ?  :??:

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/03/2009 à 07:15:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Comme Andians si la tension moteur en marche est amenée vers 13,8 /14 V.  Ca devrait recharger la batterie.
Il y a fatalement un "générateur" Ca pourrait être un réversible "démarreur/dynamo"  

Attention si la batterie est une batterie "gel"   (à "électrolyte gélifié" ) ces daubes ne supportent pas une décharge de plus de 24h en dessous de 10 Volts, sinon....poubelle.
Message édité par ballbearing le 31/03/2009 à 07:18:35
Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 31/03/2009 à 07:21:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non non, c'est un bonne vieille batterie.
Je l'ai rechargée et je l'ai mise en place.
Demain je vérifie la tension, si elle a chutée c'est qu'il y a fuite !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/03/2009 à 10:51:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
« « La batterie c'est quoi ? » » La Batterie c'est quoi : questions et réponses, mesures
Mesure courant de fuite batterie : test = Multimètre 6 Euros ( Milliampèremètre) en série paragraphe N°4
Message édité par ballbearing le 31/03/2009 à 10:52:35
Publicité

Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 31/03/2009 à 14:06:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ce lien précieux.
Mais j'ai déjà fait ce test : 0mA !

Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 31/03/2009 à 18:54:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, alors pas de fuite mesurée en direct.
Mais je l'ai montée (chargée à bloc), dimanche.
Hier lundi, j'avais 10V35 et ce soir 7V75.
Elle pert donc environ 2,5V par jour.
Coupe-circuit, donc ? Ou bien recherche de l'origine de la fuite ?

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 31/03/2009 à 18:57:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Une idée stupide sans doute, mais la batterie débranchée la "fuite" persiste?
A+

Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 31/03/2009 à 19:18:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La batterie a passé l'hiver au chaud, dans la maison. Et en quelques mois elle n'avais quasiment rien perdu.
Dois-je suspecter le "nehman" ?

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 31/03/2009 à 19:27:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est pas du tout la question.
Maintenant, aujourd'hui, si tu débranches la batterie, combien tu mesures demain matin?
Pour que le courant de la batterie se consomme, il faut un consommateur.
Et sur un tracteur-tondeuse, à moins qu'il soit "tuningé" à mort, il y a peu de chose pour consommer.
Désolé, je ne saurais être plus clair.
A+

Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 31/03/2009 à 19:30:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je re-mesure et je débranche. Pour mesurer demain soir.

Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/04/2009 à 22:16:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah ben ça alors, j'ai perdu environ 1,5V !

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/04/2009 à 22:18:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La batterie est morte, paix à son acide et à ses plaques.
A+

Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/04/2009 à 06:37:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Soit. Mais relis mon post de départ...

Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/04/2009 à 10:40:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, finalement batterie remplacée, et pas de pb de charge avec la nouvelle. Le pb est autre : elle refuse de démarrer mais quand je tourne le volant en sens anti-horaire (jusqu'à ne plus sentir de blocage) elle part sans problème.
?

Invité
  1. Posté le 14/03/2016 à 07:35:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'avais également ce genre de problème avec ma vieille batterie de tondeuse! Du coup je n'ai pas eu le choix que de la changer.
Peut-être qu'il vaut mieux penser à faire une vérification de temps en temps de l'alternateur pour le futur. Il faut également utiliser des rondelles anti-sulfate au cas où.

Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/06/2016 à 15:05:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Déterrage, mais si ça peut servir à d'autres...
Pour le problème de démarrage j'ai remplacé le solénoïde et elle démarre impecc depuis.
La batterie a très bien tenu jusqu'à présent mais je crois qu'elle est morte. Je vais acheter un mainteneur de charge, on verra.
Message cité 1 fois
Profil : Routard
  1. config
datawolf
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/08/2016 à 14:44:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Datawolf a écrit :

Déterrage, mais si ça peut servir à d'autres...
Pour le problème de démarrage j'ai remplacé le solénoïde et elle démarre impecc depuis.
La batterie a très bien tenu jusqu'à présent mais je crois qu'elle est morte. Je vais acheter un mainteneur de charge, on verra.
Afficher plus
Afficher moins


Batterie remplacée, maintenue en charge. Mais démarrage difficile. En cause un excès de compression dû à un mauvais réglage du jeu aux soupapes (j'avais déjà vérifié mais on m'avait indiqué 1 à 1,5 mm alors que c'est plutôt 0,8).

Profil : Pilote chevronné
  1. config
narmer
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 04/08/2016 à 15:55:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a pas d'alternateur sur ces moteurs, juste un volant tournant avec des aimants.
Justement, j'aimerai avoir une alim 12V prise sur un moteur de tondeuse brigg et stratton mais je ne sais pas comment faire !
Message cité 1 fois
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/08/2016 à 17:08:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

narmer a écrit :

Il y a pas d'alternateur sur ces moteurs, juste un volant tournant avec des aimants.
Justement, j'aimerai avoir une alim 12V prise sur un moteur de tondeuse brigg et stratton mais je ne sais pas comment faire !
Afficher plus
Afficher moins




 :jap: namer

Sur une autoportée ?


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Routard confirmé
tintin969
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/04/2018 à 16:44:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
(je déterre le sujet.)
mon tracteur tondeuse ne démarre jamais sauf avec les pinces.
J'ai tester la batterie avec un multimètre,
moteur coupé= 9,75
moteur allumé en haut régime=17,6
mi régime= 14,8 environ.
qu'est ce qui peut clocher?
L'alternateur a l'air de bien la recharger pourtant?
Se serai la batterie en fait?
Merci pour vos réponses.
Message édité par tintin969 le 04/04/2018 à 16:45:31

---------------
"C'est quand on a raison qu'il est difficile  de prouver  qu'on n'a pas tort".
Profil : Vétéran confirmé
mengaro
Technique - succès argent messages
  1. Posté le 04/04/2018 à 17:00:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
A mon avis la batterie est morte 9.75 c'est trop bas , en charge 17.6 v c'est trop la batterie chauffe , si c'est rechargé par bobine souvent le courant est juste redressé mais pas regulé et les batteries n'aiment pas

Profil : Routard confirmé
tintin969
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/04/2018 à 17:07:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pense aussi,mais ça pourrait être l'alternateur en cause?


---------------
"C'est quand on a raison qu'il est difficile  de prouver  qu'on n'a pas tort".
Profil : Vétéran confirmé
mengaro
Technique - succès argent messages
  1. Posté le 04/04/2018 à 17:16:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut savoir avec quoi est chargé la batterie , alternateur ou bobine de charge. Un alternateur qui monte a 17.6 , a un probleme de regulateur . Par contre par bobine si moteur un peu agé il ne regule pas donc ça monte avec le regime. Si tu as entre 14 et 15 v en regime normal c'est bon

Profil : Routard confirmé
tintin969
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/04/2018 à 17:27:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tes réponses,je vais regarder si c'est un régulateur ou bobine.
Comme j'y connais rien dans les tracteurs tondeuses.
C'est un MTD 12/91 assez vieux quand même.


---------------
"C'est quand on a raison qu'il est difficile  de prouver  qu'on n'a pas tort".
Profil : Nouveau membre
mistraoul
Technique - succès bronze sujets
  1. Posté le 10/05/2018 à 04:37:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@ mistraoul. bonjour a la sortie volant , la tension est sinusoïdale . a mi régime moteur 11v8 alternatif comment fabriquer un redresseur pour recharger la batterie, la carte d'origine étant hs merci

Profil : Nouveau membre
didou0357
  1. Posté le 12/06/2018 à 13:32:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
J'ai une tondeuse Wolf A80B et j'ai un ami qui en possède une.
Nous avons tous les deux le même problème c'est à dire que les batteries ne tiennent plus la charge et sont défectueuses après seulement quelques utilisations. J'ai mesurer une tension de charge en marche de plus de 17 volt, ce qui est trop élevée pour la charge de ce genre de batterie qui sont relativement fragile et chauffe rapidement. normalement le courant de charge ne devrait pas dépasser les 2 Ampères. Je ne connais pas le schéma électrique. Mais je pense que le défaut vient du système de régulation. Si quelqu'un a un schéma je serais intéressé. Merci Bonne journée

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Renault Espace 3, remplacement de boite? 2
Roulement SNR 3
Question : Austin metro ! 3
plymouth neon probleme de demarage 2
probleme fat bravo 1.l 12s couinement demmarage difficile 1