Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

C220CDI ( W203) Température moteur par grand froid

 

Il y a 780 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

C220CDI ( W203) Température moteur par grand froid

Prévenir les modérateurs en cas d'abus 
Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/01/2009 à 18:39:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous , et meilleurs voeux pour 2009.
Il y à déjà eu plusieurs questions sur la faible temp. affichée sur les CDI; sur la mienne par -12° l'ODB affiche 50 ° après avoir roulé 40 Km à 60 à l'heure. Même par 10° ext  l'eau moteur monte vers 60-65 ° et en ville alors 80°.
Comme la temp. extérieure est très basse depuis 8 jours, j'ai décidé de placer un écran - housse devant ma calandre pour réduire le refroidissement du radiateur, l'effet est immédiat, et l'ODB remonte vers 80° ce qui est plus conforme.
Voici des photos
Temp -12 50
Calandre
ODB temp
Message édité par carter46 le 10/01/2009 à 18:45:12
Sujets relatif
Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/01/2009 à 18:52:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour moi aucun doute ton thermostat est à remplacer.
J'ai remplacé le mien depuis peu et même avec -8°C au bout de 30 km, le moteur est à la bonne température environ 85°c et n'en bouge plus quelque soit le type de parcours.
C'est beaucoup plus confortable pour le chauffage!!! et sans doute pour le moteur, plus de variation de température.

Si j'étais à ta place, je changerais le thermostat sans me  poser de question

Cordialement
Message cité 1 fois

---------------
Linux a un noyau, Windows des pépins
Invité
  1. Posté le 10/01/2009 à 19:49:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ta solution n'est pas la bon puisque tu ne résolut pas le problème chére messieurs...

 

Publicité

Profil : Pilote
luigibenz
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 10/01/2009 à 22:56:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui mais en meme meme temps les 5 cylindres etc ( je parle du 5 cylindre car on a en générale que des 5 cylindres)  et bien vu que se sont quand meme des assez gros moteurs et bien j'ai toujours constater que la temperature est trés lente a monter, sur la w210 de mes parent au bout de 20 km elle est a peine a 50° et encore, ma 124  meme sur 35 km quand il fait - 8 comme en se moment et bien elle ne dépasse pas les 50°!  :non:


---------------
roule en mercedes classe S au quotidien et le vie bien ^^

LA RESTO DE MA MERCEDES 170S: http://www.forum-auto.com/auto [...] 381775.htm
Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/01/2009 à 09:49:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, l'année dernière j'ai démonté le thermostat et l'ai contrôlé dans de l'eau chauffée graduellement jusqu'à 90°, le thermostat s'est seulement ouvert à fond vers 87° voir photo !!!
eau-87°
Message cité 1 fois
Publicité

Invité
Technique - succès bronze messages
  1. Posté le 11/01/2009 à 11:13:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Il faut regarder la température du début d'ouverture (normalement 85°C) et ajouter +8° pour ouverture complète.

Edit : après avoir regardé sur Oscaro, le Valéo commence à s'ouvrir à 92° !
Message édité par dje47yv le 11/01/2009 à 11:23:23
Profil : Vétéran
  1. config
andser
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 11/01/2009 à 23:31:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chapo-chapi a écrit :
Bonjour,

Pour moi aucun doute ton thermostat est à remplacer.
J'ai remplacé le mien depuis peu et même avec -8°C au bout de 30 km, le moteur est à la bonne température environ 85°c et n'en bouge plus quelque soit le type de parcours.
C'est beaucoup plus confortable pour le chauffage!!! et sans doute pour le moteur, plus de variation de température.

Si j'étais à ta place, je changerais le thermostat sans me poser de question

Cordialement
Afficher plus
Afficher moins


+1, pareil pour moi, je l'ai remplacer mi-décembre et depuis, il est vrai que le moteur met plus de temps pour chauffer avec les grands froids actuels, mais ça monte à 82°.


---------------
Jaguar XF Sportbrake 2.2D 02/2014
Mercedes E220 A124 04/1995
Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/01/2009 à 13:04:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

carter46 a écrit :
Bonjour, l'année dernière j'ai démonté le thermostat et l'ai contrôlé dans de l'eau chauffée graduellement jusqu'à 90°
Afficher plus
Afficher moins



On peut aussi imaginer que le thermostat n'est plus vraiment étanche, qu'il ne se comporte pas de le même façon avec le liquide de refroidissement sous pression et en mouvement... ou que la sonde de température sur le thermostat est défectueuse (quand j'ai changé mon thermostat, MB m'a fournit une nouvelle sonde)

Ce matin, je me suis mis dans les mêmes conditions que toi:
Départ, la température devait être un peu plus basse. Voiture sortie du garage, la sonde n'a pas eu le temps de se mettre à la bonne température.
depart

Parcours 10 km de route départementale limitée à 70 Km/h
4 km de ville et retour.
Chauffage à fond des 2 cotés.
Chauffage additionnel arrêté (je le met jamais)
Au bout de 14 Km température moteur vers 85°C elle est restée stable le reste du temps

Arrivee

Température moteur à l'arrivée :
TempsFin

Quand j'aurais une minute, je testerai le vieux thermostat dans une casserole.

Cordialement


---------------
Linux a un noyau, Windows des pépins
Profil : Routard
  1. config
tiramisu13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/01/2009 à 23:38:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut carter,
c'est dangereux ce que tu as fait pour cacher le radiateur car si c'est ta sonde de température qui déconne de 20°C, tu as très bien pu être en réél aux alentours de 100 ou 110°C plutôt que de 80.

Le mieux serait de calculer avec un thermomètre laser ta valeur réelle de température directement sur les durites et le moteur.

Pour info, sur mon 5 cylindres cdi, par temps très froid, j'oscille entre 60 et 70°C sur route alors que par temps chaud elle est toujours près des 80°C et ca fait 4 ans que ca dure.
Pour moi ca ne sert a rien de s'affoler trop tôt.
@+

Profil : Pilote confirmé
  1. config
m-d-s
Technique - succès argent messages
  1. Posté le 12/01/2009 à 23:49:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur ce, un carton devant la calandre. Ce n'est pas une nouveauté.
Suffis ensuite de surveiller les temps.
Il ya 20 ans en hiver. Surtout sur les mazout c'étais la seule soluce hormis les 10% de super plombé mélangés dans le réservoir. Et encore....Ca ne marchais pas a tous les coups si hivers - 15/25.
Et oui, (-15 / -25) les jeunes ne connaissent pas. Fréquent pourtant il y a encore peut.


---------------
Mes jouets,
* Panda 100hp 2009 panomino ( 94 ) White "critair2" 154g
* SUBARU XV 2.0i EyeSight Exclusive 2019 ( 06 ) Dark Blue Pearl "critair1" 155g
Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/01/2009 à 20:31:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous , Bizzare,  lors d'une visite au garage l'année passée, une vérif au STARDIAG montrait l'affichage suivant ( voir photo ) qui stipulait temp. liquide refroidissement  de 20 à 60 et le code 561 affichait 74 ° réel.
Ou est donc la temp. réelle ? On ne sait pas remplacer la sonde seule, elle est sertie sur le boitier du thermostat.
 Star diagnosis temp
Message édité par carter46 le 13/01/2009 à 20:32:00
Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/01/2009 à 22:41:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Non, la sonde n'est pas sertie sur mon véhicule, elle s'enlève facilement.
Par contre, je ne sais si elle est vendue séparement


---------------
Linux a un noyau, Windows des pépins
Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/01/2009 à 20:38:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, effectivement elle est séparée et maintenue enfoncée dans son logement par un circlips, je vais la remplacer , celà provient peut être de cette sonde qui est défaillante. à +

Publicité

Profil : Routard
  1. config
tiramisu13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2009 à 02:13:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
vérifies les températures avec un thermomètre.
si tu vois que tu as juste un offset de 20°C, je pense que cela doit pouvoir se régler avec le logiciel chez Mercedes(pas sur?) vu qu'on a accès à tous les paramètres.
@+

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2009 à 18:01:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7] à tous, je vois que vous testez le thermostat pour voir a qu' elle température il ouvre, mais pourque la température monte il faut d' abord qu' il soit fermé à froid, il qu' il s'ouvre, progréssivement à l' approche des  80° . Car le problème est qu' il ne ferme pas et donc toute l' eau circule et a donc du mal à monter. Je reviens à l' instant de Mannes pièces où j' ai fait changer une bougie sur ma W210 270 cdi ( sans aucun problème) et le thermostat, qui, curieusement remontait à 80 ° chez eux ( ça fait environ 2 ans qu' il était bloqué à 60°)  et ils ne voulait plus le changer, j' ai insisté et il l' ont fait avec la sonde et c' est OK 85°. A+

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2009 à 18:53:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

elle se situe où, cette sonde ? Je n'ai jamais eu la curiosité de la chercher.
Message cité 1 fois
retraité garagiste
Profil : Apprenti
  1. config
decaw
  1. Posté le 15/01/2009 à 20:04:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir.
sur ma (203004) il reste aussi à 60°je pense que c'est normal

Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/01/2009 à 20:15:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, celà intéresse pas mal de proprios il me semble, pour Tiramisu13, comment vérifier la diff de temp°; dans le vase d'expansion ? je vais essayer ce samedi par curiosité.
Pour VG931, Lorsque j'ai démonté le thermostat pour le vérifier, à froid dans l'eau froide il était bien fermé, et s'est bien ouvert au maxi vers 85 °.
Sais t-on tester la sonde ? ohmètre ?
Pour le fonctionnement du circuit : quand il atteint sa tempéraure maxi, il reste ouvert en permanence, et c'est la sonde qui commande le ventilo pour refroidir l'eau du radiateur jusqu'à un seuil déterminé; la sonde fait office de ON-OFF pour le ventilo , non ?  à+

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2009 à 20:15:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, ce n'est pas normal, lire plus haut !
Message cité 1 fois
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2009 à 22:13:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

22010mu a écrit :
Bonsoir,

elle se situe où, cette sonde ? Je n'ai jamais eu la curiosité de la chercher.
Afficher plus
Afficher moins



 [:wallole:7] je pense qu' elle se situe, comme sur la W210, sur le boîtier du thermostat (calorstat), j' ai payé 39,74 € HT le boîtier avec calorstat et sonde, alors,  chercher si c' est ça ou ça!!!!, je précise aussi qu' une bougie de préchauffage coûte HT 20,27€. A+
Cette sonde, ne commande pas le ventilo ( à mon avis) mais c' est la sonde sur le radiateur.

Message édité par vg986gp le 15/01/2009 à 22:16:29
Profil : Routard
  1. config
tiramisu13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/01/2009 à 06:42:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut carter,
pour vérifier la temp ca depent de ton thermomètre=>laser,sur multimètre ou a mercure?
Le plus simple c'est laser ou multimètre et tu prends la température sur le boitier thermostat
@+

retraité garagiste
Profil : Apprenti
  1. config
decaw
  1. Posté le 16/01/2009 à 11:51:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

22010mu a écrit :
Non, ce n'est pas normal, lire plus haut !
Afficher plus
Afficher moins



bonjour

Ne serait il pas préférable de demander à 4 ou 5 possesseurs de 203 cdi ce que leur manos indiquent
pour ce faire une idée , pour ma part j'ai  du chauffage avec 60° d'indication.

Message cité 1 fois
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/01/2009 à 12:35:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

decaw a écrit :


bonjour

Ne serait il pas préférable de demander à 4 ou 5 possesseurs de 203 cdi ce que leur manos indiquent
pour ce faire une idée , pour ma part j'ai  du chauffage avec 60° d'indication.
Afficher plus
Afficher moins



 [:wallole:7]  que tu ais du chauffage avec une indication de 60° temp. moteur, c' est normal, ce qui ne l' est pas, c' est de n' avoir que 60° de temp. de l' eau du moteur, donc les dilatations des différents éléments de celui-ci ne sont pas optimum et donc  usure anormale , l' huile aussi doit être à une temp, qui dans ce cas n' est pas atteinte, et ton injection, qui elle aussi tient compte de cette temp. Si vous avez eu des moteurs à carbu, vous avez dû vous apercevoir que le starter se mettait en route, moteur froid et ce coupait moteur chaud (80/85°) En résumé, il faut que la temp moteur soit de 80/85°, mais il est possible que ce soit la sonde qui donne une mauvaise information, mais en majorité l' indication est bonne et donc 60° = calorstat, et vu le prix autant remplacer les 2, ça évite de payer 2 fois la MO si exceptionnellement le sonde aurait dégagée. A+

Message cité 1 fois
Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/01/2009 à 12:47:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vg986gp a écrit :


 [:wallole:7]  que tu ais du chauffage avec une indication de 60° temp. moteur, c' est normal, ce qui ne l' est pas, c' est de n' avoir que 60° de temp. de l' eau du moteur, donc les dilatations des différents éléments de celui-ci ne sont pas optimum et donc  usure anormale , l' huile aussi doit être à une temp, qui dans ce cas n' est pas atteinte, et ton injection, qui elle aussi tient compte de cette temp. Si vous avez eu des moteurs à carbu, vous avez dû vous apercevoir que le starter se mettait en route, moteur froid et ce coupait moteur chaud (80/85°) En résumé, il faut que la temp moteur soit de 80/85°, mais il est possible que ce soit la sonde qui donne une mauvaise information, mais en majorité l' indication est bonne et donc 60° = calorstat, et vu le prix autant remplacer les 2, ça évite de payer 2 fois la MO si exceptionnellement le sonde aurait dégagée. A+
Afficher plus
Afficher moins



Bonjour,
Je suis complètement d'accord avec toi. Si on a pas une température affichée d'environ 85°, on change les deux (thermostat + sonde) sans se poser de questions.

Cordialement


---------------
Linux a un noyau, Windows des pépins
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/01/2009 à 20:06:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

sur la mienne le chauffage (clim auto enclenchée) démarre à 40° en soufflant faiblement puis de plus en plus fort au fur et à mesure que la T° moteur monte, jusqu'a se stabiliser en fonction de la T° programmée.

Effectivement je suis aussi d'accord pour changer sonde et calorstat pour éviter toute erreur.

Mais avant on peut vérifier comme le souligne Tiramisu13 la T° sur le boitier de calorstat et en différents points (culasse, vase d'expension, durits, radiateur) pour se faire une idée, avec un thermomètre infrarouge (ou laser?)

Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/01/2009 à 20:06:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, ce soir j 'ai vérifié la temp° dans le vase d'expansion après 28 Km, verdict eau à 58,5 ° et l'afficheur + /- 65, diffférence normale car le vase est à l'air ambiant dans le moteur et ventilé. Photos ci après, la sonde serait bonne.  Donc thermostat  en cause malgré qu'il ouvrait à 85° lors de sa vérification  l'an dernier. à +
Temp vase ex
Temp vase ODB

Profil : Routard
  1. config
tiramisu13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/01/2009 à 00:10:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
bon au moins tu es fixé.ton thermostat est hs et ta sonde ok.
@+

Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/01/2009 à 09:09:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Carter46,
Te poses plus de questions !!! change le thermostat et tu vas voir la différence!!

Cordialement


---------------
Linux a un noyau, Windows des pépins
Profil : Membre
rochebrune83
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/01/2009 à 19:33:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
J'ai eu le même problème sur une C220CDI de 1999 220000km
J'ai changé le thermostat et la sonde de température, et je n'ai plus eu de problèmes.
En fonctionnement, j'avais la température qui tournait au environ de 65°c.
Salutations.

Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/01/2009 à 14:08:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ce matin thermostat remplacé ( il comporte la nouvelle sonde ); Ok la température affichée remonte à 80-85° , c'est tout bon.
j'ai attendu trop longtemps pour le faire. à+
85°

Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/01/2009 à 15:03:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Content pour toi.. En tout cas, j'étais ARCHI SUR du résultat.
Tu verras, ton moteur ne va que mieux s'en prorter.

Notre ami TIONEB8 avait signaler une baisse consommation après ce changement. Dans un premier temps, j'ai répondu ne pas avoir vu de différence.
En faisant plus de Km et maintenant que la température est plus douce, je pense qu'il avait raison, on consomme légèrement moins.

Tu as acheté la pièce chez MB? A quel prix?

Amicalement


---------------
Linux a un noyau, Windows des pépins
Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/01/2009 à 17:36:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, chez MB  réf A611 200 06 15 ( sonde incluse, qui coûte 11 € )  pour  43,47 € TVAC  merci.

Invité
Technique - succès bronze messages
  1. Posté le 20/01/2009 à 18:54:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Carter46,

Avez vous vidangé totalement le LDR, ou avez vous fait autrement ?

Cordialement
Message cité 1 fois
Profil : Pilote confirmé
  1. config
m-d-s
Technique - succès argent messages
  1. Posté le 20/01/2009 à 19:07:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rouler moteur froid (60°) use le moteur.
Donc, par précaution fait une vidange filtre. (Risque de limailles)
Si, un doute.  Contrôle des compressions.


---------------
Mes jouets,
* Panda 100hp 2009 panomino ( 94 ) White "critair2" 154g
* SUBARU XV 2.0i EyeSight Exclusive 2019 ( 06 ) Dark Blue Pearl "critair1" 155g
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/01/2009 à 19:12:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
J'ai exactement le même diagnostic que toi (ça depasse pas les 60° alors que je fais 35 Km) et j'en ai parlé à un tech de MB et il etait très septique quant au resultat, mais bon c'est son avis, je vais effectuer la manip chez mon mecano du coin...
Merci

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mercedes 300 TD 1995: Filtre d'habitacle, ou? 3
CT = Disque de frein & Dissymétrie 16
Mercedes200D, demarre malet cale en cote 2
pb d'acceleration et de vitesse max ( mercedes classe A) 18
Serrures Classe B 5