Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Ventilation intérieure capricieuse sur Honda Accord 98

Prévenir les modérateurs en cas d'abus 
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 29/10/2013 à 13:56:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
-

Une mise au point cependant : Puisque on évoque d'aller voir vers les deux fils du moteur, il faut tout de même rester dans le simple avant d'aller au compliqué.

Je veux dire prouver que le 12 Volts est bien absent du moteur (il pourrait aussi être présent!) . La mesure sera faite avec une lampe témoin entre un fil moteur et la masse chassis. Puis sur l'autre fil moteur et la masse chassis.

-- Si la lampe s'allume sur aucun le relais ne colle pas , ou fusible général HS.

-- Si la lampe s'allume sur l'un mais pas sur l'autre : charbons du moteur HS.

-- Si la lampe s'allume sur les deux mais que le sélecteur de vitesses n'a aucune action sur la luminosité de la lampe : Sélecteur de vitesses cramé ou cassé.
Message édité par ballbearing le 29/10/2013 à 13:59:20
Sujets relatif
Invité
gae11ry
  1. Posté le 30/10/2013 à 18:33:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon c'etait tout simplement le relais qui etait hs , le 2eme jaune en dessous du volant uqi se trouve au dessus d'un noir
si sa peut vous aider
par contre suite a mon demontage j'ai le soucie de n'avoir que du chaud , je pense un soucie du cable qui se trouve sur le bouton bleu et rouge de reglage de la chaleur , quelqu'un en ait t'il plus ?
merci a vous

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/10/2013 à 18:54:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Super ;) Tu as identifié la position du relais comment? Il avait des signes extèrieurs de cramé ?

Photo ! photo! photo! Photo ! photo! photo! Photo ! photo! photo! :bounce:

De l'emplacement du relais en place . Et son type écrit dessus ou photo du relais ?
-------------

Pour air chaud tout le temps c'est une affaire de volet "" de mixage" ou de "chaud/froid" qui est pas actionné .

En général ""chaud/froid" est fait pas un volet qui décide du passage de l'air dans le radia d'habitacle où circule tout le temps l'eau moteur. Actionné apr un câble ?

Ou par un petit moteur et un engrenage sur clim auto ( le ""recirculation moteur"" du schéma ???? ) Ca a souvent le mécanisme cassé...

Rares systèmes où il y a une électrovanne d'eau chaude qui fait ce boulot :ange:
Message édité par ballbearing le 30/10/2013 à 20:45:41
Publicité

Invité
gae11ry
  1. Posté le 30/10/2013 à 20:04:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je posterais une photo demain car le relais est chez mon mecano pour voir si c'est possible de le reparer
aucun signe exterieur mais les symptome etait ceux d'un relais et les tests du circuit me montrait que le probleme etait avant le bouton de soufflerie
voila voila
bonne soirée
pour le chaud froid j'y regarde demain et je remonte le pulseur et tout son bazar

Invité
gae11ry
  1. Posté le 01/11/2013 à 12:53:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
01bd2c236a7d8e94a3c78c7fae16b6906a0e59d12dVoir l'image en grand0 voteC'est le relais jaune qui ce trouve sur la photo , par contre je ne sais pas ce qui est ecrit dessus ; il me semble qu'il y a les chiffre 87 et 83 et 2 autres ...
voila
Message édité par gae11ry le 01/11/2013 à 12:54:35
Publicité

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/11/2013 à 13:03:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

 ;)

Super !

C'est possiblement un relais SIO standard comme ci-dessous

En tout cas les chiffres restent dans la norme ISO , et donnent au moins le rôle des papattes du relais. Ceci , même si la disposition des pattes diffère.

Donc toujours possibilité d'en, adapter un autre. , 85/86 c'est la bobine. 30 et 87 sont les deux contacts ""travail" . ( 87a est un contact "repos" rarement utilisé. et n'est pas toujours présent)

ballbearin​g-iso-clas​sique-phot​o-imgTNT%20rela​is%20
Message édité par ballbearing le 01/11/2013 à 22:39:19
Invité
gae11ry
  1. Posté le 01/11/2013 à 22:37:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est bien sa , tu as raison ;)
merci encore , bonne soirée

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
calage distribution honda civic 1.4gl de 90(ec932) 0
demontage tete de cardan honda civic 1997 ej6 0
ou brancher la valise diagnostique sur honda accord 1999 4
Trou accél + conso élevée, honda civic carbu 1
honda crv lave phare 0