Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : dosdos, MylanAF59, ZekWee et 75 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

panne boitier de prechauffage fiat ducato

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
jack9144
  1. Posté le 28/03/2018 à 11:33:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Merci Ballbearing pour la qualité de la réponse et la rapidité !!
Je vais tester la bougie en démontant son fil d'alimentation et en le reliant à une ampoule. Si celle-ci s'allume lors de la mise en contact, j'en déduirais qu'elle est à changer. Sinon...

Tes solutions (boîtier plus simple ou relais de puissance commandé manuellement) me plaisent bien, mais sont-elles applicables dans le cas d'un préchauffage à flamme (une seule bougie de préchauffage) ? Et elles privent du post-chauffage.

Sujets relatif
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/03/2018 à 11:49:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""Je vais tester la bougie""

Ah! Ca serait le système avec une seule ?

En ce cas Je ne peux pas trop m'avancer. il faut tempérér ma réponse, et essayer d'y trouver un compromis
Message édité par ballbearing le 28/03/2018 à 11:51:54
Invité
  1. Posté le 28/03/2018 à 12:17:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


"""Je vais tester la bougie""

Ah! Ca serait le système avec une seule ?

En ce cas Je ne peux pas trop m'avancer. il faut tempérér ma réponse, et essayer d'y trouver un compromis[/


Un nouveau merci ! Donc je tempère  et réfléchis de mon côté.

Publicité

Profil : Nouveau membre
jack9144
  1. Posté le 28/03/2018 à 14:34:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis toujours sur ce problème... A ma grande honte je m'aperçois que j'ai oublié de contrôler ma batterie.. elle donne 11,6 V ce qui est peu;
du coup, je la mets en charge !! Commençons par l'essentiel !

Profil : Nouveau membre
jack9144
  1. Posté le 30/03/2018 à 08:35:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ballbearing, j'ai rechargé ma batterie et testé de nouveau. Mêmes symptômes :
pas de voyant de préchauffage mais..
le moteur démarre (en émettant de la fumée au démarrage).
Pas de sortie au niveau du boîtier lorsqu'on tourne la clé.. (l'entrée est alimentée).
J'en déduis que
soit le boîtier reçoit des informations erronées (température ?) ou n'en reçoit pas.
soit il reçoit des infos et les traite mal.
Dans le premier cas un capteur serait à l'origine du problème, dans le second il s'agirait du boitier lui-même qui serait en cause (ennuyeux car introuvable !!).
Peux-tu me dire si mon raisonnement est juste ?
Et aussi accessoirement, sais-tu comment on démonte le gros connecteur circulaire sans casser quoi que ce soit?
Merci !
Message cité 1 fois
Publicité

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/03/2018 à 12:09:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Salut ;)
Malheureusement j'en sais pas plus que d'avoir parcouru ce problème de boitier réputé introuvable il y a longtemps comme tu vois les dates.
je peux juste déposer à la file des remarques d'acharné du sauvetage des sous-ensembles "irréparables" Et de voyageur qui s'est souvent dépanné dans le désert :D

-------------
-- Le boitier l'ouvrir et examiner ce boîtier. Il n'y a pas une électronique complexe dans ce boitier.
Que Diable peuvent avoir tous ces boîtiers qui lâchent ??? C'est probablement souvent le même composant ??
Souvent la panne est sur le circuit "gros courant" ( soudures craquées-cassées, trucs cramés ?)

Pour la partie ""petit courant-temporisation" si il y a des condensateurs électrochimique ils "sèchent" et vieillissent . Les remplacer sans réfléchir.
Une photo des composants du boitier ouvert ??

-- La résistance Est-elle coupée ou capable de rougir ? La mesurer ( quelques Ohms ou une fraction d'Ohm)
s-l225
Comme tu semble attendre une fonction "post chauffage" je ne vois pas trop de mettre un relais de Peugeot comme le schéma que j'ai posté plus haut ?
Poser un relais manuel avec poussoir est possible mais reste un peu tiré par les cheveux.

Un membre du forum Méca32 est intervenu sur des cas de ce montage spécial avec "torche" peut être que si il passe par là ?
Message édité par ballbearing le 30/03/2018 à 12:59:35
Invité
  1. Posté le 18/05/2018 à 00:03:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jack9144 a écrit :

Bonjour ballbearing, j'ai rechargé ma batterie et testé de nouveau. Mêmes symptômes :
pas de voyant de préchauffage mais..
le moteur démarre (en émettant de la fumée au démarrage).
Pas de sortie au niveau du boîtier lorsqu'on tourne la clé.. (l'entrée est alimentée).
J'en déduis que
soit le boîtier reçoit des informations erronées (température ?) ou n'en reçoit pas.
soit il reçoit des infos et les traite mal.
Dans le premier cas un capteur serait à l'origine du problème, dans le second il s'agirait du boitier lui-même qui serait en cause (ennuyeux car introuvable !!).
Peux-tu me dire si mon raisonnement est juste ?
Et aussi accessoirement, sais-tu comment on démonte le gros connecteur circulaire sans casser quoi que ce soit?
Merci !
Afficher plus
Afficher moins



bonjour
j'ai moi aussi le même problème
j'ai change le boitier toujours pareil
j ai change la bougie toujours pareil
j'attend la soude de température pour voir si ca viens de la
autrement si quelqu'un a une réponse je suis preneur
cordialement

Invité
  1. Posté le 30/08/2018 à 16:34:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Sergeripo a écrit :

Bonjour,
Le problème semble assez récurent
Référence boîtier identique sur 2,5 TD de 1998
Autant que possible j'essaierai de conserver la configuration d'origine
A priori, on trouve encore ce boîtier chez Fiat sous la référence 46480847 ( à 427€ ) et chez Renault sous la ref 7700854232 ( à 332€ )
C'est cher
Je l'ai trouvé neuf en Slovaquie à 130€ sinon c'est d'occase à la casse
J'avais bien pensé à une réparation mais pas facile, si on ne connait pas les fonctionalités prises en charge par les 7 fils du connecteur vissé
Afficher plus
Afficher moins

Bonjour
peux tu me donner la ref. du relais que tu as commandé en Slovaquie et le fournisseur STP merci par avance
mon email europucier.org@gmail.com

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/08/2018 à 11:18:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)
Ce sujet se réveille depuis déjà 2009: et je ne comprend pas comment rester bloqués depuis tout ce temps avec un relais spécifique si vraiment introuvable.

Les personnes utilisant ce type de véhicule (vieillissant ) l'utilisent généralement eux mêmes.
Et si c'est leur cas mettre un bouton poussoir avec un relais simple. (comme ça se fait dans les pays "sans rien" ) règle le problème. Leur ""temporisation" sera manuelle ;)

De plus même pas besoin d'acheter un relais: Ignorer la partie électronique en panne dans le relais! La grosse structure du relais Ducato défectueux reste présente, il a une bobine dont les deux fils seront trouvables. Deux gros contacts. Tout ce dont besoin est présent. Juste besoin du poussoir
Message édité par ballbearing le 31/08/2018 à 11:52:39
Invité
  1. Posté le 15/05/2019 à 00:44:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeenzo38 a écrit :

bonjour
je possède un CC de 2000 avec un moteur fiat ducato 2.8 idtd
je rencontre un problème similaire
je met le contact ,le voyant de préchauffage s'allume et un moment après se met a clignoter et en tournant la clé le démarreur ne tourne pas.
j'ai également un boitier bitron

quelqu'un aurai t il une solution

merci
Afficher plus
Afficher moins



Bonjour.
Aviez-vous résolu ce soucis à l'époque ?
Cordialement

Invité
  1. Posté le 15/05/2019 à 00:52:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En fait, je suis possesseur d'un DUCATO 2.8idtd de 2000 et quand je freine et/ou klaxon, il y a un claquement dans le boitier de préchauffage. Le Fiat ne démarre plus. Et lorsqu'il démarre de temps en temps et que je fais des appels de phares ou que je mets les essuies glace, les aiguilles s'affolent au compteur... Bien sur il sort de chez l’électricien auto et chez lui tout allait bien... :non:

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ligne d'échappement Fiat Grande Punto Diesel 3
Fiat Ducato 2,5 dti: voyant de frein reste allumé 10
Question Entretient Cardans 22
Taille de jantes par train ? 4
bougie de prechauffage sur brava 3