Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Démarrage à froid difficile sur GOLF 4 TDI 110

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Démarrage à froid difficile sur GOLF 4 TDI 110

Prévenir les modérateurs en cas d'abus 
La_85mo
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/04/2009 à 08:53:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
 
J'ai du mal à démarrer à froid avec ma VW GOLF 4 TDI 110 de 1999 avec 155 000 kms.  :(
 
J'ai changé les bougies de préchauffage, la batterie, différents relais (préchauffage, gestion moteur...), mon filtre à gasoil et les durites correspondantes pour éviter une prise d'air dans le circuit et j'ai toujours le problème.   :ange:
 
A chaud, aucun soucis, elle démarre sans problème...  :??:
 
Je pense que cela n'est pas lié à la température extérieur. Même en préchauffant deux ou trois fois avant de démarrer et en accélérant au démarrage, le moteur a du mal à partir lors du premier démarrage de la journée.

Si quelqu'un a déjà eu connaissance d'un cas similaire et connait la raison, je veux bien des infos  :)

Sujets relatif
Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/04/2009 à 08:57:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 


  Si tu es absolument sûr que ton préchauffage fonctionne, pompe désamorcée probablement, de plus sur ces moteurs le préchauffage n'est utile que s'il fait très froid, sinon ils démarrent sans.


---------------
Se débarrasser du capitalisme est une question de survie. Paul Jorion, économiste et ancien trader.
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/04/2009 à 09:44:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse Meca32.

Je ne suis pas sur que mon préchauffage fonctionne correctement, comment puis-je le vérifier?

"Pompe désamorcéé": ça veut dire qu'il faudrait changer la pompe à eau ou à gasoil?

C'est simplement le premier démarrage de la journée qui est difficile, les suivants se font au 1/4 de tour ;-)

Publicité

Profil : Routard confirmé
flo384
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 29/04/2009 à 10:45:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il faut etre sur que les tuyaux sur le filtre sont étanches, surtout le raccord avec le joint torique qui tiens par une goupille.

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/04/2009 à 11:12:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok je vais (re)vérifier les colliers de serrage et le joint torique qui tient avec la goupille alors.

Sinon, j'ai lu sur d'autres sujets que cela pouvait venir d'un décalage de la courroie de distribution à cause d'un mauvais montage lors du remplacement. Quelqu'un a eu une expérience identique?
Message cité 1 fois
Publicité

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 29/04/2009 à 11:20:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Présence de bulle d'air dans ton circuit de gasoil:
Dans un premier temps met un morceau de durite transparente avant ton filtre à gasoil.
Message édité par alain3839 le 29/04/2009 à 11:20:46
Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/04/2009 à 12:33:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

La_85mo a écrit :
Sinon, j'ai lu sur d'autres sujets que cela pouvait venir d'un décalage de la courroie de distribution à cause d'un mauvais montage lors du remplacement.
Afficher plus
Afficher moins



Ca peut aussi, mais à ce moment là le problème a dû apparaître après un remplacement de courroie de distribution.

  Sinon, oui le raccord et son joint torique sur le filtre à gasoil, attention problème fréquent, voir tous les tuyaux de retour d'injecteurs et le bouchon en bout de rampe, surtout ne pas hésiter à les remplacer.

  Le tuyau transparent est d'origine la dessus, donc pas la peine d'en rajouter un.


---------------
Se débarrasser du capitalisme est une question de survie. Paul Jorion, économiste et ancien trader.
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/04/2009 à 13:57:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci pour vos réponses. Je vais regarder le circuit de gasoil et plus particulièrement les connexions au filtre.

Par contre, je ne vois pas où se situent les "les tuyaux de retour d'injecteurs et le bouchon en bout de rampe". C'est ceux qui arrivent au filtre à gasoil ou c'est ailleurs?
Message cité 1 fois
Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/04/2009 à 21:45:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

La_85mo a écrit :
Merci pour vos réponses. Je vais regarder le circuit de gasoil et plus particulièrement les connexions au filtre.

Par contre, je ne vois pas où se situent les "les tuyaux de retour d'injecteurs et le bouchon en bout de rampe". C'est ceux qui arrivent au filtre à gasoil ou c'est ailleurs?
Afficher plus
Afficher moins



  Pas exactement ton moteur mais tu devrais reconnaitre quand même.
retours%20​injec


---------------
Se débarrasser du capitalisme est une question de survie. Paul Jorion, économiste et ancien trader.
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/04/2009 à 12:51:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour la photo! ça va être plus simple ;-)
J'ai reserré toutes les connexions du filtre à gasoil ce matin.
Si demain, le démarrage à froid est encore difficile, je regarderai donc les tuyaux de retour d'injecteurs et le bouchon en bout de rampe.

Si pas de changement après ça, faudra que je regarde au niveau du préchauffage ou de la courroie de distri :-(
Message cité 1 fois
Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/04/2009 à 12:58:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

La_85mo a écrit :
merci pour la photo! ça va être plus simple ;-)
J'ai reserré toutes les connexions du filtre à gasoil ce matin.
Si demain, le démarrage à froid est encore difficile, je regarderai donc les tuyaux de retour d'injecteurs et le bouchon en bout de rampe.

Si pas de changement après ça, faudra que je regarde au niveau du préchauffage ou de la courroie de distri :-(
Afficher plus
Afficher moins




  Pas suffisant de resserrer les tuyaux, il faut enlever l'épingle que l'on voit sur cette photo, et la pièce blanche en dessous, il y a un joint torique, il arrive que ce joint ne soit plus étanche.

IMG_32


---------------
Se débarrasser du capitalisme est une question de survie. Paul Jorion, économiste et ancien trader.
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/05/2009 à 16:10:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le problème venait bien du joint torique du filtre à gasoil! Ma voiture démarre nikel maintenant à froid  :)

Comme j'ai déjà changé le filtre à gasoil deux fois et que le problème persistait, je me suis dit que l'étanchéité était mauvaise même avec des joints toriques neufs... J'ai donc fait une petite goupille maison à la Mac Gyver!

Pour tous ceux qui ont des problèmes de démarrage à froid sur GOLF 4, vérifier ce joint avant d'aller chez le garagiste et de changer la batterie ou les bougies ou le relais de préchauffage...

Invité
Technique - succès bronze messages
  1. Posté le 25/05/2009 à 18:33:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Merci de ton retour. :)
En espérant qu'à l'avenir (j'en suis sur) ton topic aidera d'autres membres.
@+

Publicité

Invité
  1. Posté le 12/12/2017 à 19:46:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut , j'ai une golf 4 tdi 90. J'ai le même soucis que toi, c'est toujours le premier démarrage de la journée qui a du mal.
Après tout au quart de tour.
Exemple : Premier démarrage difficile, je roule 30 secondes, je la coupe. Et la démarrage quart de tour.
Ce serait donc le joint torique du Filtre à gas-oil.
Message cité 1 fois
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/12/2017 à 19:56:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Oui, fort possible.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 25/02/2018 à 01:47:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Même en changeant le joint torique ça ne marche pas ? Il a fais une " goupille " ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/02/2018 à 10:24:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
IL n'y a normalement pas besoin de changer la goupille.
Tu as contrôlé le bon fonctionnement de tes bougies ? Leur résistance individuelle et la présence du 12V pendant le préchauffage ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 25/02/2018 à 10:42:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ton aide !
Oui je les ais contrôle une par une et elle rougissent bien comme il faut ! Je suis quasi certain que ça ne vient pas des bougies car sinon j'aurais du mal à chaque démarrage !
Alors qu'une fois qu'elle a démarré si je la coupe, je la redémarre au quart de tour ! J'ai comme l'impression que le gasoil n'arrive pas comme il faut ( j'ai une bulle d'air dans la durite transparente qui sort du filtre et qui va va sur la pompe à injection), ou alors il faut que je change la goupille avec les 2 joints toriques !

Mi Suisse
Profil : Dépanneur
  1. config
roby589
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/02/2018 à 11:34:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut :D
Au premier démarrage a froid, tu as l'impression que le moteur a du mal a se lancer, comme si ta batterie était un peut faible???


---------------
Forza Italia
fondateur du MIW [:aigledecarthage]
[:silver24:6] [:amdbs9:1]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/02/2018 à 13:58:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les bougies rougissent OK quand tu les testes sue la batterie, mais est-ce qu'elles voient le 12V sur la rampe ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 25/02/2018 à 14:47:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le moteur a du mal a lancer comme si le gasoil n'arrivait pas comme il faut ! La batterie lance fort y'a pas de soucis. Faut que je teste la rampe mais ça m'étonnerais sinon j'aurais du mal à tous les démarrage.

Mi Suisse
Profil : Dépanneur
  1. config
roby589
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/02/2018 à 15:03:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voici ce que j'ai constaté sur mon vehicule (1.9 TDI 90cv moteur ALH):
Depuis peu, le "flap" après l’arrêt moteur avait disparu ( la vanne de volet d'air situé sur l'admission qui ferme l'admission lors de l’arrêt moteur).
Depuis ce jour la , le matin par temps froid le moteur a beaucoup de mal a démarrer(rien a voir avec les bougies). Je pense que le volet d'air dans l'admission y joue beaucoup. Une fois le premier démarrage passé le moteur démarre normalement ( pas la peine d'attendre qu'il chauffe, au deuxième coup de clefs ça démarre tout seul).


---------------
Forza Italia
fondateur du MIW [:aigledecarthage]
[:silver24:6] [:amdbs9:1]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/02/2018 à 15:25:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
" Faut que je teste la rampe mais ça m'étonnerais sinon j'aurais du mal à tous les démarrage."
Faux; ton moteur n'a pas la même température au premier démarrage du jour, et les fois d'après.
Donc dans le doute, fais la mesure.

Roby : exact, une piste à contrôler (volet d'admission qui reste collé par les résidus huileux du conduit d'admission).
Faut débrancher la durit en entrée de l'admission, et vérifier la position du volet pendant que le démarreur tourne au 1er démarrage à froid.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Mi Suisse
Profil : Dépanneur
  1. config
roby589
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/02/2018 à 15:40:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

" Faut que je teste la rampe mais ça m'étonnerais sinon j'aurais du mal à tous les démarrage."
Faux; ton moteur n'a pas la même température au premier démarrage du jour, et les fois d'après.
Donc dans le doute, fais la mesure.

Roby : exact, une piste à contrôler (volet d'admission qui reste collé par les résidus huileux du conduit d'admission).
Faut débrancher la durit en entrée de l'admission, et vérifier la position du volet pendant que le démarreur tourne au 1er démarrage à froid.
Afficher plus
Afficher moins

C'est a cela que je pense précisément :jap:


---------------
Forza Italia
fondateur du MIW [:aigledecarthage]
[:silver24:6] [:amdbs9:1]
Invité
  1. Posté le 25/02/2018 à 17:06:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est vrai que j'ai remarqué aussi que le petit " flap " quand je la coupe a disparu. Le volet d'admission ? Il est situé après le débitmètre de masse d'air ?

Mi Suisse
Profil : Dépanneur
  1. config
roby589
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/02/2018 à 17:07:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non il fait parti de la vanne EGR


---------------
Forza Italia
fondateur du MIW [:aigledecarthage]
[:silver24:6] [:amdbs9:1]
Invité
  1. Posté le 25/02/2018 à 17:07:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mais après plusieurs recherche j'ai peur que ce soit un joint d'injecteur, malheureusement !

Invité
  1. Posté le 25/02/2018 à 17:08:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai enlevé la durite de dépression de la vanne egr pour qu'elle soit désactivé. Ca peut etre ça ?

Mi Suisse
Profil : Dépanneur
  1. config
roby589
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/02/2018 à 17:20:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ou peut etre , malheureusement la pompe a injection qui commence a fatiguer...


---------------
Forza Italia
fondateur du MIW [:aigledecarthage]
[:silver24:6] [:amdbs9:1]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/02/2018 à 17:50:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, et si on suivait un truc à la fois, au lieu de lire toutes les maladies disponibles dans le dictionnaire Vidal de la médecine ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Mi Suisse
Profil : Dépanneur
  1. config
roby589
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/02/2018 à 17:58:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:W


---------------
Forza Italia
fondateur du MIW [:aigledecarthage]
[:silver24:6] [:amdbs9:1]
mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 25/02/2018 à 18:15:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour cela peut venir de l eletrovane qui est capricieuse ou le claper anti retour

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/02/2018 à 18:22:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dans l'ordre :
- présence du 12V effectif sur les bougies lors du préchauffage
- vérification de l'ouverture du volet d'admission
Après on verra pour le circuit de carburant (bulles d'air, pression, filtre, électrovanne)
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 25/02/2018 à 18:25:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Dans l'ordre :
- présence du 12V effectif sur les bougies lors du préchauffage
- vérification de l'ouverture du volet d'admission
Après on verra pour le circuit de carburant (bulles d'air, pression, filtre, électrovanne)
Afficher plus
Afficher moins

bonjour ok bob

Mi Suisse
Profil : Dépanneur
  1. config
roby589
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 27/02/2018 à 18:43:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dernière piste, le filtre a gasoil qui se colmate, avec les températures actuelles, la paraffine, se dissocie du gasoil et bouche tout.
Message cité 1 fois

---------------
Forza Italia
fondateur du MIW [:aigledecarthage]
[:silver24:6] [:amdbs9:1]
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Capteur P.M.H polo 2000 2
traduction code default golf 3 tdi 33
comment tester bougie prechauffage golf 3 4
Utilisation du liquide de refroidissement G12 5
problème sur polo 1.4 75cv essence de 2000 2