Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Photos-reportage: panne et remplacement injecteur pompe Passat B6 TDI

 

Il y a 590 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Photos-reportage: panne et remplacement injecteur pompe Passat B6 TDI

Prévenir les modérateurs en cas d'abus 
Profil : Vétéran confirmé
  1. config
macgyver216
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 20/06/2009 à 19:15:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour !

Passat B6 de 2006, 2.0 TDI 140 CV, moteur BKP, 27000 Km

Hier en roulant, la voiture a calé d'un seul coup et impossible de redémarrer. J'ai appelé la dépanneuse et transporté la voiture à la maison. J'ai interrogé le calculateur du moteur, j'ai eu droit à ça :

Control Module Part Number: 03G 906 018 CE
  Component and/or Version: R4 2.0l PPD1.5 G    9707

Software Coding: 0000072

Work Shop Code: WSC 00028
2 Faults Found:
004160 - Supply Voltage A for Injectors: Circuit Malfunction

P1040 - 006 - Short to Plus - Intermittent
008518 - Voltage Supply for Fuel Injector Group A: Open Circuit

P2146 - 009 - Open or Short to Ground - Intermittent



J'ai effacé les codes d'erreur, et la voiture a redémarré sans soucis, les codes ne sont pas réapparus.

Ce matin, je démarre normalement, je fais un mètre, et la voiture cale de nouveau et refuse de redémarrer. J'ai interrogé le calculateur (maintenant je me ballade avec mon Pc dans la voiture !) et je n'ai rien trouvé. Le carburant arrive bien jusqu'au filtre.

J'ai pris l'avis de certains amis mécanos VW, ils m'ont dit qu'il fallait remplacer le faisceau électrique alimentant les injecteurs. J'ai commencé à démonter, mais je n'arrive pas à sortir la douille sertie dans la culasse. Les fils ont l'air sains, quelle idée de faire passer des fils électriques au milieu de l'huile chaude !!

Donc :

Que pensez vous de tout ça ?? (au secours Bob Bimon !)
Est ce que le nouveau faisceau est fourni avec une nouvelle douille ou bien je dois bricoler les broches ?
Est ce une panne fréquente ? Est ce que ça peut être du à autre chose ?

merci !
Message édité par exp81zu le 24/07/2009 à 11:33:06

---------------
[:caloumthai:3]
Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/06/2009 à 23:08:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est pas moi qui l'ai dit, mais maints experts ici ont dit que le petit bout de faisceau électrique d'alimentation des injecteurs posait problème, et qu'il fallait le remplacer sans réfléchir.

Ce que je te conseille de faire illico vu tes codes d'erreur.
Mais je n'ai pas idée au sujet de ces douilles...
Message cité 2 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
  1. config
macgyver216
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 21/06/2009 à 01:16:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Bob !

en fait, la douille dont je parle est la fiche fixée sur la culasse (côté embrayage) et à laquelle sont reliés les fils des injecteurs et des bougies de préchauffage. Je ne sais pas comment faire pour l'enlever de la culasse.


---------------
[:caloumthai:3]
Publicité

Profil : Pilote d'essai
  1. config
stefff49
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 21/06/2009 à 01:22:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, tu peu nous coller une photo de cet "douille" , enfin si tu peu.

Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/06/2009 à 02:55:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir comment tu a effacer les defauts?merci
Message cité 1 fois
Publicité

Profil : Vétéran confirmé
  1. config
macgyver216
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 21/06/2009 à 11:13:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mecano77 a écrit :
bonsoir comment tu a effacer les defauts?merci
Afficher plus
Afficher moins



Grâce à un câble de diagnostic et un PC portable.


---------------
[:caloumthai:3]
Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/06/2009 à 22:36:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir  je suis jamais arriver a effacer les defaults?
Message cité 1 fois
Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/06/2009 à 23:29:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

mecano77 a écrit :
bonsoir  je suis jamais arriver a effacer les defaults?
Afficher plus
Afficher moins



  Tu as quoi pour lire et effacer les défauts mécano77 ?????


---------------
Se débarrasser du capitalisme et une question de survie. Paul Jorion
Profil : Vétéran
mecano77
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/06/2009 à 00:16:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir  jais vagcom
Message cité 1 fois
Profil : Vétéran confirmé
  1. config
macgyver216
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 22/06/2009 à 11:15:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mecano77 a écrit :
bonsoir  jais vagcom
Afficher plus
Afficher moins



version complète ou version d'essai ?

Peut être que tu peux effacer les défauts, mais ceux ci réapparaissent immédiatement.


---------------
[:caloumthai:3]
Profil : Vétéran confirmé
  1. config
macgyver216
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 23/06/2009 à 10:15:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Je suis toujours coincé pour démonter le gros connecteur rond à 10 broches, fixé sur la culasse.

La voiture refuse de démarrer, même après avoir secoué les connecteurs des injecteurs, et là j'ai un nouveau défaut qui est apparu et qui est permanent :

Control Module Part Number: 03G 906 018 CE
  Component and/or Version: R4 2.0l PPD1.5 G    9707

Software Coding: 0000072

Work Shop Code: WSC 00028
2 Faults Found:
005399 - Main Relay (J271): Electrical Malfunction

P1517 - 007 - Short to Ground
008518 - Voltage Supply for Fuel Injector Group A: Open Circuit

P2146 - 009 - Open or Short to Ground



J'ai consulté la RTA, je n'ai AUCUN relai J271 sur ma voiture ! je n'y comprends plus rien là.


---------------
[:caloumthai:3]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/06/2009 à 11:44:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce qui compte, c'est ton absence d'alimentation aux injecteurs : as-tu vérifié au voltmètre la présence/absence du 12V ?

Généralement, le relais qui l'alimente s'appelle "109" ou "30".


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/06/2009 à 12:06:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/06/2009 à 12:09:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une bague à verrouillage ROTATIF :

http://slharidon.club.fr/phpBB​/images/uploads/AINHOA/29_Mai_​2008_d%E9tail%20broche.jpg


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 23/06/2009 à 23:35:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir il te suffit simplement de la tourner d'un quart de tour la bague de maintient noir puis debrancher tes connectiques injecteurs,bougies;control la continuité du faisceaux si ok tu doit pousser le diag plus loin fusibles,relais,calculateur,sh​ema de parcourt de courant ............je doute que tu pisse le faire avec ton logiciel.
passage chez vw s'impose.
cela me laisse penser a un injecreur piédzo électrique en cour circuit mettant ton calculateur en securite et coupe l'alimentation aux injecteurs;bon courage tient nous au courant.
bonne soirée a tous
Message cité 1 fois
Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/06/2009 à 08:44:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 


Si son logiciel est, comme je le pense un vag-com il fait exactement ce que fait l'outil constructeur.


---------------
Se débarrasser du capitalisme et une question de survie. Paul Jorion
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2009 à 09:52:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le calculateur détecte une absence de charge (pas de courant débité) sur une des 4 lignes d'alimentation électrique des injecteurs, et relève l'erreur.
En effet les 4 injecteurs sont alimentés :
- sur leur fil + tous ensemble connectés au 12V après contact.
- sur leur fil - (retour) par une commande individuelle actionnée par le calculateur (transistor Mosfet en mode "émetteur commun" (mise à la masse pour la conduction).
Une résistance série dite de Shunt permet de mesurer le courant débité, ou du moins de présenter un status "passant".


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
  1. config
macgyver216
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 24/06/2009 à 10:47:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Bob et merci pour tes réponses.

Bon, j'ai réussi à démonter la fiche de la culasse : après avoir déconnecté le faisceau du moteur (qui vient du calculateur), il suffit de dévisser la bague externe (qui comporte le filetage) d'un quart de tour et ça sort tout seul.

Bonne nouvelle : le faisceau n'est pas disponible chez VW Tunisie (pour des raisons fiscales, les TDI 2.0 140 ne sont pas très nombreux ici), j'ai essayé de bricoler le mien, j'ai démonté les connecteurs des injecteurs, qui comportent deux petites fiches faston femelles, j'ai un peu serré ces dernières avec une petite pince. Le faisceau a l'air intact.

J'ai mesuré directement la résistance de chaque injecteur, j'ai trouvé environ 0.195 mégaohm sur les 4.

J'ai retrouvé les mêmes valeurs en mesurant sur les broches du connecteur mâle de la culasse. Je ne pense pas donc que ce soit le faisceau qui soit en cause.

J'ai changé le filtre à gasoil et vidé la cloche.

La voiture refuse toujours de démarrer après tout ça.

L'ordinateur me sort toujours les mêmes erreurs citées plus haut. J'ai relu la RTA, je n'ai aucun relai J271, mais j'ai cru comprendre que c'était celui qui alimentait le calculateur. J'ai démonté ce relai, je l'ai testé en l'alimentant directement avec du 12 volts, et il arrive à établir le contact.

J'ai consulté le schéma électrique de la voiture, les injecteurs sont alimentés directement par le calculateur, sans aucun connecteur intermédiaire (mis à part celui de la culasse), le 1-4 et 2-3 ont une masse commune qui vient elle aussi du calculateur.

J'ai essayé hier soir de démonter le gros connecteur du calculateur et de vérifier la continuité, mais il fallait au préalable déposer les bras des essuies glaces pour y accéder, vu qu'il était 22h j'ai laissé tomber.

Le calculateur était trop poussiéreux, je me demande s'il n'a pas reçu de la flotte. VW a fait un rappel sur certaines PASSAT por défaut d'étanchéité du moteur d'essuie glace. Je me demande si ma voiture est concernée.

Bob, les injecteurs de ma voiture sont à commande piezzo électrique, et non pas une électrovanne à électroaimant, je crois qu'il faut un oscilloscope pour vérifier, non ?

Je rappelle que le moteur tournanit comme une horloge avant tout ça, et qu'il s'est brutalement arrêté. je n'ai jamais eu de ratées, de vibrations, de perte de puissance, le moteur n'a jamais tourné sur 3 pattes.

J'avoue que je suis dans la merde et je ne sais plus quoi faire.

De l'aide !

quelques photos du faisceau :

DSCN9061

DSCN9062

DSCN9063

DSCN9067

DSCN9068

DSCN9069


---------------
[:caloumthai:3]
Profil : Vétéran confirmé
  1. config
macgyver216
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 24/06/2009 à 10:59:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jon06rl a écrit :
bonsoir il te suffit simplement de la tourner d'un quart de tour la bague de maintient noir puis debrancher tes connectiques injecteurs,bougies;control la continuité du faisceaux si ok tu doit pousser le diag plus loin fusibles,relais,calculateur,sh​ema de parcourt de courant ............je doute que tu pisse le faire avec ton logiciel.
passage chez vw s'impose.
cela me laisse penser a un injecreur piédzo électrique en cour circuit mettant ton calculateur en securite et coupe l'alimentation aux injecteurs;bon courage tient nous au courant.
bonne soirée a tous
Afficher plus
Afficher moins



Merci Jon34

Mon logiciel est presque identique à celui de VW, sinon je n'aurais pas pu retrouver ces défauts. Pour information, une interface OBD2 n'a retrouvé aucun défaut.

Les 4 injecteurs ont une résistance identique (0.195 megaohm)

Je suis presque certain qu'il s'agit d'un soucis électrique, je pense à un mauvais contact sur les bornes du calculateur.

Je vous tiens au courant.


---------------
[:caloumthai:3]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2009 à 12:03:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, il te faudrait un oscillo pour vérifier la commutation des masses injecteurs.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
  1. config
macgyver216
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 24/06/2009 à 12:18:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais essayer de débrancher un à un les injecteurs et voir si le défaut disparait.


---------------
[:caloumthai:3]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2009 à 13:12:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu t'es assuré que ton kalxon marche  :
-quand le contact est mis ?
- pendant que tu lances le démarreur ?
(panne contacteur neiman).

A ma connaissance, tu n'as pas vérifié que le 12V arrivait sur la rampe d'injection (au moins au niveau du connecteur rond).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2009 à 13:14:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le fil commun 12V est bien le rouge/blanc qui arrive sur chaque injecteur ?
J'aurais testé la continuité un par un par rapport à la brocher 12V du connecteur rond, avant de tout remonter.

Si tu coches "freeze frame" sur VAG COM pendant que tu démarres, tu devrais avoir des infos additionnelles utiles.
Message cité 1 fois
Message édité par bob bimon le 24/06/2009 à 13:16:44

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/06/2009 à 16:16:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :
Le fil commun 12V est bien le rouge/blanc qui arrive sur chaque injecteur ?
J'aurais testé la continuité un par un par rapport à la brocher 12V du connecteur rond, avant de tout remonter.

Si tu coches "freeze frame" sur VAG COM pendant que tu démarres, tu devrais avoir des infos additionnelles utiles.
Afficher plus
Afficher moins



  J'ai un shéma sous les yeux de ce moteur je ne vois pas ce fil commun rouge/blanc.

  Est ce que ça interesse quelqu'un ici ce shéma ??  je le scanne si vous voulez.


---------------
Se débarrasser du capitalisme et une question de survie. Paul Jorion
Profil : Pilote addict
turbo323
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 24/06/2009 à 16:44:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je suis le poste depuis le début , moi le schéma m' intéresse , si ça ne dérange pas de le poster .
A+

Profil : Vétéran confirmé
  1. config
macgyver216
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 24/06/2009 à 18:08:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non au contraire, ce serait sympa que meca32 publie le schéma !

Pour répondre à Bob, les injecteurs n'ont pas de +12 volts en commun.

Les injecteurs 1-4 et 2-3 ont une masse commune qui vient du calculateur.

J'ai mesuré la résistance de chaque injecteur, elle est de 0.195 méga ohm, valeur que je retrouve sur le connecteur de la culasse.

Je rentre du boulot là, je vous tiendrai au courant.

Merci à tous !!

Chacun des injecteurs est relié par un fil directement au calculateur (à partir de la fiche ronde) sans aucun connecteur intermédiare, enfin c'est ce que dit le schéma de la RTA Française.

Il parait que j'ai des injecteurs piezzo électriques Siemens, est ce que vous êtes surs qu'ils soient commandés par du 12 volts ??


---------------
[:caloumthai:3]
Profil : Vétéran confirmé
  1. config
macgyver216
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 24/06/2009 à 18:19:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de lire sur un autre forum un cas identique au mien :

Il s'agit d'une SEAT LEON TDi à injecteurs pompe, moteur BMN, qui refuse de démarrer.
Code défaut : dysfonctionnement relai J271 (comme mon cas)

Le mécano n'a pas trouvé trace de ce fameux relai (il parait qu'il n'existe pas sur les TDI, ou bien il est intégré au calculateur)

Il a débranché un par un les injecteurs jusqu'à ce que le code défaut disparaisse (c'était l'injecteur N°1), il a ensuite démarré comme ça, et le moteur a pu démarrer sur 3 cylindres.

Tout est rentré dans l'ordre une fois l'injecteur remplacé.

Il a conclu qu'un défaut de la vanne de l'injecteur piezzo électrique met en mode sécurité le calculateur et coupe l'alimentation de tous les injecteurs. Le diagnostic embarqué ne peut préciser de quel injecteur s'agit t'il.

Il parait que ces injecteurs peuvent se mettre en court circuit.

Bon, tout ce que j'espère, c'est que ce ne soit pas l'injecteur qui soit HS.


---------------
[:caloumthai:3]
Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/06/2009 à 19:53:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 


Déjà la partie injecteurs pompes pour macgyver et bob bimon, la suite plus tard le scanner est occupé ailleurs pour l'instant. :D


---------------
Se débarrasser du capitalisme et une question de survie. Paul Jorion
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2009 à 20:36:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et tu peux intervertir 2 injecteurs ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/06/2009 à 21:37:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :
Et tu peux intervertir 2 injecteurs ?
Afficher plus
Afficher moins

 Sacré galère ça, et pour savoir quoi ????


---------------
Se débarrasser du capitalisme et une question de survie. Paul Jorion
Profil : Vétéran confirmé
  1. config
macgyver216
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 24/06/2009 à 21:46:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonne et mauvaise nouvelle :

J'ai débranché les injecteurs un par un.

Pour le premier, ça n'a rien donné, quand j'ai débranché le deuxième, le code erreur (relais J271) a disparu; j'ai remis le cache culbuteur et j'ai démarré avec l'injecteur 2 débranché, la voiture a immédiatement démarré !!! Bien sur le moteur tournait sur 3 cylindres. J'ai obtenu ça comme erreur, ce qui est plus logique, quoique je n'avais pas de court circuit :

1 Fault Found:

005735 - PD Unit Injector; Cylinder 2 (N241): Electrical Malfunction

P1667 - 006 - Short to Plus


Donc je pense qu'il n'y a plus de doute : injecteur 2 HS, je l'ai d'ailleurs démonté (heureusement que j'avais des embouts XZN !!), il s'agit bien d'un VDO Siemens ..... Bravo Jon32 !!

Quelqu'un a des doutes sur mon diagnostic ??

Ce n'est pas sur que j'arriverai à le trouver en Tunisie.

Quelqu'un pourrait m'indiquer ou je peux l'acheter le moins cher possible en France ??? par exemple directement chez un grossiste. Combien ça coute à peu près ??

La référence VW est : 03G 130 073 D
Moteur BKP 2.0 TDI 140

Bonne soirée
Message édité par macgyver216 le 24/06/2009 à 21:48:26

---------------
[:caloumthai:3]
Profil : Pilote addict
turbo323
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 24/06/2009 à 21:53:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Bien vu jon 34 , tu as eu l' oeil .
A+

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2009 à 22:26:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
EN effet, Jon avait vu juste.
Contrairement à ce que je voyais d'habitude, c'est une masse et pas un +12V commun, et les premières erreurs (qui cachaient hélas celle de l'injecteur 2) correspondaient à une alarme majeure du calculateur sur l'ensemble des injecteurs, et pas sur un injecteur particulier.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
  1. config
macgyver216
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/06/2009 à 10:59:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est ce normal qu'un injecteur rende l'âme au bout de 27500 Km et de deux ans et demi ????

Est ce que les autres injecteurs risquent d'y passer eux aussi bientôt ??

Est ce que l'injecteur est réparable ??

Je suis allé chez VW Tunisie ce matin, l'injecteur n'est pas dispo, il faut le commander, avec minimum 5 semaines d'attente.

il coute dans les 1400 dinars (770 euros !!)

Ou puis je trouver le prix le moins cher en France ???

La référence VW est : 03G 130 073 D

Merci à tous pour votre contribution.
Message cité 2 fois

---------------
[:caloumthai:3]
Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 25/06/2009 à 13:41:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
regarde en Algérie ou arrange toi avec quelqu'un qui vient en vacance pour te descendre la pièces de france si le prix est meilleur.

Publicité

 Page :
1  2  3  4  5  6  7  8
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
vitesse golf 5 tdi de 2006 bloquée a 140 km/h 8
Probleme tres urgent SVP 4
Golf 3 probleme de temperature et en plus a chaud elle broute 2
Golf 2 TD 93 demarre mal a chaud 1
Polo 6n2 3 porte pb fermeture centralisé 21