Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  15
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[Photoreportages] Entretien de la Laguna 2

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 22/05/2012 à 20:20:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
bsr,j'ai ma voiture qui fait un sale bruit quand j’accélère franchement,c entre un bruit de plastique qui vibre fort et une chaine de velo quand on change de vitesse (un garagiste a essayer la voiture et il n'a pas vraiment d'idée concernant ce probleme) il pense au turbo qui est en fin de vie et qui fait un gros bruit dans la boite a air et que celle ci vibre

Sujets relatif
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 22/05/2012 à 21:26:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Invité
  1. Posté le 20/06/2012 à 16:42:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Juste envie d'exprimer mon admiration pour le travail de Ceyal. Quel tuto ! Hyper pro tout en étant très accessible, y'a du taf derrière tout ça...

BRA - VO. Et merci !

Publicité

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 09/07/2012 à 16:01:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-----------------------------
Nettoyage du capteur de PMH
-----------------------------

Bon depuis quelques temps, le démarrage à chaud est une seconde plus long
On se dit alors que le capteur de pMH pourrait mériter d'être débarrassé de la limaille qui s'accumule en général en bout

Mais où est donc le capteur de PMH sur cette voiture 1L9 DCI ?
On regarde dans le moteur à l'endroit habituel : rien .. pas la moindre trace du capteur habituel Renault
Le manuel Haynes demande de démonter la batterie & le calculateur pour y avoir accès ... par dessus
mais en fait c'est beaucoup beaucoup plus simple par en dessous :
1/ enlever la protection inférieure comme pour faire une vidange (cf. le premier post de ce topic)
2/ on voit alors le capteur sur l'avant de la boite de vitesse à la jonction boite/embrayage
516_PMH516_PMHVoir l'image en grand0 vote
De plus près
514_PMH514_PMHVoir l'image en grand0 vote
Il est tenu par un boulon de 10 qu'on dévisse pour sortir le capteur
519_PMH519_PMHVoir l'image en grand0 vote
enlever les débris agglutinés en bout et remonter en sens inverse
Message édité par ceyal le 09/07/2012 à 20:54:13

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 09/07/2012 à 16:54:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
------------------------------​-----------
La sonde de température extérieure déraille
------------------------------​-----------
1 réparation temporaire : un coup de sèche cheveux
2 démontage de la sonde


Cette sonde est située dans le rétro droit ... on voit son embout dépasser sous le rétro
Périodiquement, elle déraille ...
Je crois qu'elle doit prendre l'humidité et que ça lui fait des vapeurs .. puis quelques jours plus tard elle reprend une activité normale sans rien faire d'autre
Typiquement il fait 16 à 20 °C dehors, humidité moyenne comme en ce Printemps 2012 au Nord de la Loire
Mais elle indique -10°C, -7°C, -3°C ...
Le hic c'est que quand elle a ses vapeurs, elle empêche la clim de démarrer comme expliqué in http://forum-auto.caradisiac.c [...] #t16436674

1. réparation temporaire : un coup de sèche cheveux
------------------------------​----------------------
Aller piquer le sèche cheveux de Madame et envoyer directement sur le nez de la sonde de l'air chaud pendant 1 à 5 minutes
On observe alors la température extérieure remonter lentement puis brutalement passer à 50°C ou plus
Laisser refroidir
Souvent cette manoeuvre suffit .. et la sonde reprend un fonctionnement normal
On peut alors vérifier que la clim accepte de nouveau de s'enclencher

2. démontage de la sonde
-------------------------
1/ replier le rétro

2/ avec un tournevis ôter la coque extérieure qui est clipsée en commençant par le clip le plus près de l'axe de rotation
534_coquext534_coquextVoir l'image en grand0 vote
Puis progresser lentement et délicatement pour faire sauter les autres clips
533_coquext533_coquextVoir l'image en grand0 vote

3/ déplier le rétro et incliner la glace électrique du rétro au maximum vers le bas

4/ aller chercher dans la cuisine un outil très spécial : une spatule plate

5/ insérer le spatule entre la coque intérieure du rétro et l'arrière de la glace ... et pousser pour déclipser la glace de son emprise sur le moteur
attention de ne pas laisser la glace tomber
532_spatule532_spatuleVoir l'image en grand0 vote

6/ vous avez la glace en main
Observer les clips répartis tout autour pour tenir la glace sur le moteur
enlever les fils de chauffage ; le connecteur en plastique du +  se trouve en bas
531_fils chauffage531_fils chauffageVoir l'image en grand0 vote

7/ il faut maintenant déclipser la coque intérieure
Il y a plusieurs clips répartis tout autour
529_coquint529_coquintVoir l'image en grand0 vote
528_coquint528_coquintVoir l'image en grand0 vote
527_coquint527_coquintVoir l'image en grand0 vote

8/ écarter la coque intérieure
521_coquint521_coquintVoir l'image en grand0 vote

9/ Vous avez accès à la sonde
524_sonde524_sondeVoir l'image en grand0 vote
et vous pouvez la sortir de son logement
525_sonde fil525_sonde filVoir l'image en grand0 vote

10/ avant de la changer bien vérifier que c'est elle qui est en cause et non pas un fil du faisceau coincé quelque part.
Pour cela plusieurs solutions :
- lui envoyer un coup de sèche cheveux et voir si la température bouge
- couper les fils mesurer la résistance de la sonde avec un ohmètre  ... attention une cTN (résistance à coefficient de température négative) ne réagit pas forcément instantanément mais lentement avec une hystérésis marquée
Ici la première solution
526_seche_cheveux526_seche_cheveuxVoir l'image en grand0 vote
Vous pouvez aussi fixer temporairement au bout des fils une résistance variable et voir si l'indication de température bouge à proportion

11/ Pour changer la sonde, il faut
- couper les fils
- insérer de la gaine thermo sur les fils
- souder la nouvelle sonde
- replier la gaine thermo sur les soudures
- chauffer la gaine thermo avec une allumette

12/ remonter en sens inverse
Bye
Message édité par ceyal le 09/07/2012 à 20:57:13

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Invité
  1. Posté le 20/07/2012 à 18:08:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je ne comprend pas une chose sur ma clim de ma LAGUNA II de 2002,

en roulant entre 1100/2100 tours la clim marche bien et au dessus elle diminue vraiment ,

y a t'il une personne qui a eu ce problème ? je vous remercie .

Cordialement
Message cité 1 fois
Invité
  1. Posté le 20/07/2012 à 18:10:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Excusez moi je n'ai pas dit" bonjour" j'etais pris par ce forum

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 12/08/2012 à 18:50:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Problème analogue in http://www.planeterenault.com/ [...] 39675.html
mais pas de solution
Commencer par vérifier les fondamentaux (pression de fluide ni trop ni trop peu, fonctionnement du motoventilateur moteur, circulation de l'air sur le condenseur)

Pour trouver le problème , il faudrait brancher un PC portable avec un outil de diagnostic sur la prise et enregistrer en roulant sur autoroute les valeurs clés du système : pression, températures, etc... comme in http://forum-auto.caradisiac.c [...] #t16436674     et voir ainsi quel paramètre évolue bizarrement à haut régime  .... pas certain qu'un garagiste lambda fasse cela

A défaut d'un enregistrement avec un outil de diagnostic: quand ça arrive en roulant sur l'autoroute, si tu coupes la clim 5 minutes et la remet ... est ce que ça se met à marcher au moins un un moment
Si oui : on penserait à un givrage de l'évaporateur qui pourrait être du à une sonde de température de l'évaporateur défectueuse, à un mauvais fonctionnement du système de cylindrée variable, à un excès de charge ou d'humidité dans le système
Message édité par ceyal le 12/08/2012 à 19:00:21

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 14/08/2012 à 16:16:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tous...
un grand bravo pour ce tuto accessible à tous et compréhensif!

depuis quelques temps sur ma laguna2 1.9 dci 2001.
j'ai des soucis d 'ouverture de vitre coté passager...la vitre ne se baisse pas et ce par n importe quel bouton et ne fait aucun bruit moteur.
A l’entrée de borne moteur aucune tension...
J'ai fait pas mal de testes... démonter le panneau de porte mis le moteur en directe sur une batterie la vitre monte et descends sans soucis.
A la sortie de la borne F16 30A de l'UCH contact mis il y aucune tension...
Est-ce que qu'un a-t-il déjà rencontrer ce problème?
Pouvez-vous m'orienter quant à la démarche à suivre je suis un peu perdu....
Est ce qu'il y aurait un étape sauter dans mon raisonnement.
Merci d'avance.
Message cité 1 fois
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 22/08/2012 à 14:06:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sil38nb a écrit :

A la sortie de la borne F16 30A de l'UCH contact mis il y aucune tension...
Afficher plus
Afficher moins


et à l'entrée de F16 ?
S'il n'y a rien ce fusible est alimenté par le shunt SH2 sur la platine de l'UCH ... ce shunt bien en place ?
Au delà il faut ouvrir le RTA et regarder le schéma


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Routard
lefreeman
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 30/08/2012 à 15:01:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

Bon : la suite maintenant

On a vu dans le test ci dessus que les 2 capteurs MAP, l'original Bosch, et un "No Name" acheté 30€ sur eBay présentaient
- des valeurs d'impédance très différentes
- et pourtant des valeurs de tension en fonction de la pression très proches que ce soit sur la voiture ou alimentés par une pile de 4,5V

Et pourtant !!!!
Comme j'avais acheté un autre capteur, je l'ai monté (c'est pas le plus dur : 30 secondes chrono)
et là ... je n'ai plus la même voiture : plus souple dès 90 km/h

et surtout : j'ai fait environ 1000 kms depuis le changement de capteur de pression il y a une semaine ... et à ce jour : ZERO "injection fonctionnement défaillant, consulter un représentant Renault" alors que sur un tel kilométrage, avec le capteur d'origine, je l'avais en moyenne une ou 2 fois  :p  :p

Je n'ai pas d'explication à cela :
- Peut-être que la réponse dynamique à une brusque variation de pression est notoirement différente entre les 2 capteurs ??
- Peut-être autre chose ???
Va savoir ???
Mais en tous les cas comme disait la Mère de Napoléon "pourvou que ça doure"

Voilà .. c'est tout ce que je peux dire aujourd'hui  :p  :p


Afficher plus
Afficher moins



Bonjour,

j'ai beau relire, je ne suis pas sur de comprendre.
Quel est le capteur qui a redonné son comportement d'origine à la voiture? Le noname ou un autre capteur bosh neuf?

Merci.

A force de lire et de relire tous ces posts je ne suis plus sur de rien.
-mon egr est débranchée physiquement
-de temps en temps j'ai le voyant "défaillance injection", toujours en descente sur l'autoroute quand la consommation est de 0.9L/100 a peu près pendant plus de 30s - je ne perd pas totallement le turbo, la consommation est même plus basse a 110, alors que sans turbo, elle monte a 9L/100
-le moteur s'arrete un coup sur deux dans des soubresauts
-des fois dans des conditions de forte charge (grosse montée), j'ai aussi le voyant, et généralement ca ne se produit plus après avoir débranché/rebranché le capteur MAP.
-la voiture a une puissance qui semble normale

J'avais testé la réserve d'air en aspirant a la bouche par la durite en sortant, sans avoir l'impression que ca fuyait.

Quelle est la prochaine étape? Démonter la réserve de dépression et refaire un joint externe, changer ou nettoyer le capteur MAP?

Question amusante: si la référence de capteur a changé en avril 2001, quelle est la bonne référence quand la voiture a été produite en avril 2001?

Merci beaucoup.

V


---------------
Laguna 2 poulpe
R11 GTL carbu double corps
Invité
  1. Posté le 07/09/2012 à 22:00:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jac44ju a écrit :

je ne comprend pas une chose sur ma clim de ma LAGUNA II de 2002,

en roulant entre 1100/2100 tours la clim marche bien et au dessus elle diminue vraiment ,

y a t'il une personne qui a eu ce problème ? je vous remercie .

Cordialement
Afficher plus
Afficher moins


Bonjour, moi c est pareil sur ma laguna 2003, quand je dépasse les 2500 tours la clim ne refroidit plus, je dois redescendre à 2000 tours pour qu'elle refroidit, et rester en dessous de 2500 tours pour avoir du froid.
Avez vous une solution merci.

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 08/09/2012 à 09:15:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
brancher un outil de diag sur la prise et observer les paramètres clés de la clim : pression HP, consigne GMV/vitesse GMV, pourcentage de la cylindrée variable du compresseur  ... pour voir ce qui coupe la clim au dessus de 2500 tours

exemple de diagnostic et de lecture des paramètres : §2 de Hello [...]

si ça le fait à l'arrêt c'est beuacoup plus simple
Si ça le fait en roulant ==> il faut faire un enregistrement des paramètres ou avoir un aide qui manipule le PC/outil de diagnostic en roulant

le plus difficile sera de trouver un garagiste compétent qui sache tirer toute la quintessence de son outil de diganostic et ne se contente pas de lire les codes défaut ...

Si ça le fait à l'arrêt, on peut brancher un mano sur la port HP et observer la pression an fonction du régime ... il se peut qu'il y ait trop de fluide et que donc ça coupe à haut régime ... mais ceci n'est qu'une hypothèse parmi beaucoup d'autres ... et avec un compresseur à cylindrée variable, le compresseur devrait moduler sa cylindrée pour compenser
Message édité par ceyal le 08/09/2012 à 09:24:43

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Invité
  1. Posté le 15/10/2012 à 15:11:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut ceyal oublie pas de précisé qu'il faut retiré le branchement juste devant le bouchon de remplissage d'huile. car a se niveau tu a l'aspiration du turbo et l'huile remonte se qui ne fait pas forcément bon menage. sinon ton explication sur l'entretien de la renault laguna et trs bien. A+<div><br></div><br>

Invité
  1. Posté le 15/10/2012 à 15:21:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu dois pouvoir les débouché directe par le bas de la porte. moi je le nettoie avec un chiffon sa par tous seul sinon agrandit un peu les trous. salut

Ira furor brevis est
Profil : Membre confirmé
  1. config
bodylove94
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 27/10/2012 à 00:08:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moi j'ai une megane 2, donc meme moteur, il y aurait possibilité de montrer le branchement reserve a vide, ettoufoir et ev de suralimentation?

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 27/10/2012 à 09:33:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
photos au § 6.1 premier post page 1
Ceci dit le montage a varié au cours du temps en fonction des années de production et celui de la Mégane2 diffère de celui des premières Laguna ==> trouver une revue technique de la bonne voiture avec la bonne année de production  peut-être de ce côté là http://forum-auto.caradisiac.c [...] #t16354745
Message édité par ceyal le 27/10/2012 à 10:20:24

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 02/01/2013 à 00:18:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mise à jour 2012

Conso_Lag2_2012Conso_Lag2_2012Voir l'image en grand0 vote

à comparer avec
- 308 HDI90 4,9l/100 en solo et 6l/100 en traction cf. vachette, tout ce suivi pour se rendre compte [...]
- Rover 214 Essence 1L4 16V 8l/100 cf §25.4 de [Reportage] Entretien Rover série 200
- Volvo 480 9,5L d'E85 en usage periurbain cf. http://www.super-ethanol.fr/fo [...] 793#p22793
Message édité par ceyal le 02/01/2013 à 00:24:22

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 22/01/2013 à 14:07:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ceyaal salut peut tu faire un tour sur le sujet que j'ai posté voici le lien et me dire quesque je doit faire j'ai vu que tu a l'air de ty connaitre a fond Voyant rouge Laguna 1.9 dci break sa m'arrangerait bien car ces très urgent merci de ta réponse en avance !

Invité
  1. Posté le 18/02/2013 à 17:35:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je suis nouveau sur le forum. Je viens de parcourir ce tuto et il est tout simplement hallucinant, félicitations. Il m'a permis de résoudre mon pb de tracteur au ralenti

J'ai une laguna 2 phase 2 (12/2005) estate, 1.9 dCi et quelques petits soucis apparaissent.

Tout d'abord j'ai un problème avec mon régulateur. Il y a 2 symptomes :
- soit j'arrive à l'utiliser (grace aux touches + et - du volant) et d'un coup il decroche (comme si j'avais appuyé sur l'embrayage ou freiné). Je ne sais pas si ça a un lien ou pure coincidence mais il decroche plus en été (j'habite Montpellier)
- soit je n'arrive pas à l'activer grace aux touches + et - du volant. J'ai cru remarquer que j'ai des difficultés à l'activer quand je viens de pousser un peu dans les tours

Deuxième petit souci, j'ai le fameux message injection à controler qui s'affiche de temps en temps. Par moment quand ce message s'affiche je n'ai plus de puissance et par moment tout semble bien se passer sauf que j'ai ce message. Il disparait tout seul



Merci par avance
Message cité 1 fois
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 22/02/2013 à 12:53:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

la 88zt a écrit :

Tout d'abord j'ai un problème avec mon régulateur. Il y a 2 symptomes :
- soit j'arrive à l'utiliser (grace aux touches + et - du volant) et d'un coup il decroche (comme si j'avais appuyé sur l'embrayage ou freiné). Je ne sais pas si ça a un lien ou pure coincidence mais il decroche plus en été (j'habite Montpellier)
- soit je n'arrive pas à l'activer grace aux touches + et - du volant. J'ai cru remarquer que j'ai des difficultés à l'activer quand je viens de pousser un peu dans les tours
Afficher plus
Afficher moins


Essayer de rouler avec le limiteur et de voir si ça fait pareil
Si ça ne fait ce défaut qu'avec le régulateur ==> hautement probable que ce soit un décrochage lié au contacteur de la pédale de frein ou d'embrayage ... car ces contacteurs ne sont pas utilisés en mode limiteur ==> vérifier la connectique et le positionnement de ces contacteurs

la 88zt a écrit :

Deuxième petit souci, j'ai le fameux message injection à controler qui s'affiche de temps en temps. Par moment quand ce message s'affiche je n'ai plus de puissance et par moment tout semble bien se passer sauf que j'ai ce message. Il disparait tout seul
Afficher plus
Afficher moins


50 causes possibles d'allumage du voyant ==> avoir plus d'informations au travers un outil de diagnostic (voir exemples dans le post numero 1)

- Sur une voiture de 2005 (contrairement aux voitures d'avant 2004), le voyant peut s'allumer au démarrage uniquement quand il fait froid quand une ou plusieurs bougies de préchauffage sont HS (elles durent rarement plus de 7 ans et 100mkm) ... mais cela est de peu d'importance (sauf si on habite dans des endroits où il fair -15°C le matin) car un DCI démarre très bien avec 4 bougies de préchauffage HS ... un symptome clair dans ce cas là c'est qu'il s'allume quand il fait froid au lancement du moteur, mais pas quand il fait chaud

Quand il s'allume c'est normal que tu n'aies plus de puissance
Quand il s'allume, si tu coupes le contact, sors la carte et remet en route ... il reste allumé ou s'éteint ?
- sinon les cas classiques sont la vanne EGR encrassé et le capteur MAP mal mis ou dont les fils sont en mauvais état


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 25/02/2013 à 10:56:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ces infos.

Je vais faire le test du limiteur.

Concernant le test de la valise : faut il que j'achète un appareil spécifique ou je vais dans un garage renault et je lui demande de brancher la valise et de me donner le compte rendu ?

Si c'est la première solution peux tu me conseiller un appareil.
Si c'est la deuxième je tenterai ma chance mais vu le bonhomme du garage renault près de chez moi ce n'est pas gagné icon12
Message cité 1 fois
Invité
  1. Posté le 25/02/2013 à 11:00:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé j'ai oublié de répondre à une question
"Quand il s'allume, si tu coupes le contact, sors la carte et remet en route ... il reste allumé ou s'éteint ?"


Quand le voyant s'allume cela ne dure que 2 ou 3 secondes puis il s'éteint tout seul donc pas le temps de m'arrêter. Le pb est qu'il s'allume de plus en plus souvent

Invité
  1. Posté le 26/02/2013 à 10:05:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re bonjour,
j'ai fait le test du limiteur et pas de souci => je vais donc vérifier les contacteurs.

Ce matin j'ai eu le message "injection à contrôler" longtemps donc j'ai pu m'arrêter, couper le moteur, retirer la carte puis la remettre et redémarrer et là un autre message est apparu "anti pollution à contrôler" . Pensez vous que les deux problèmes soient liés ? Savez vous comment les résoudre ?

Merci par avance

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 26/02/2013 à 11:28:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

la 88zt a écrit :

Concernant le test de la valise : faut il que j'achète un appareil spécifique ou je vais dans un garage renault et je lui demande de brancher la valise et de me donner le compte rendu ?
Afficher plus
Afficher moins


L'un ou l'autre est possible
- aller faire un diag dans un garage
- sur une voiture Diesel > 2003 investir 15-20€ dans un boitier ELM327 (cf eBay ou autre) + 1 logiciel simple (et souvent gratuit genre OBDfacile) pour lire les défauts
il y a 50 causes possibles de "injection à contrôler" et autre "antipollution à contrôler"


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 26/02/2013 à 11:57:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci je vais acheter le fameux boitier.
Je vais aussi essayer de démonter la vanne EGR (si j'y arrive ça ne peut pas faire de mal). Comment sait on s'il faut la changer ou si le nettoyage est suffisant ?
Peut on la nettoyer avec de l'essence (de tronconneuse par exemple) ou faut il un produit spécifique ?

Encore merci pour ton aide

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 26/02/2013 à 12:02:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ne démontes rien au pif avant d'avoir fait un diag
kilométrage de la bête ?
les bougies de préchauffage peuvent sortir en erreur et allumer le voyant défaut ... mais cela est de peu d'importance sauf quand il fait vraiment très froid

on peut nettoyer la vanne EGR avec un dégraissant moteur
attention sur une phase2 de fin 2005, elle ne situe pas exactement au même endroit que sur ma phase1 cf §7.3 du premier post


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 26/02/2013 à 12:45:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Encore merci. Ma voiture a un peu moins de 150 000 km.
Merci pour la précision sur l'endroit de la vanne. Je suis en train de regarder pour acheter l'appareil de diag et je suis allé voir le logiciel que tu me conseilles. Il y a une version gratuite et une payante. La payante a réellement un intérêt ?
Je vais suivre ton conseil et ne rien démonter avant d'avoir récupérer les codes d'erreur.

Invité
  1. Posté le 26/02/2013 à 16:29:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ayé j'ai commandé l'outil de diagnostic. Ne t'inquiète pas je ne quitte pas le forum, juste le temps de le recevoir et de le brancher puis je reviens vers toi ceyal

Invité
  1. Posté le 27/02/2013 à 17:27:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
en attendant l'outil de diag j'ai ouvert le capot pour situer la vanne egr. Je pense l'avoir situé et je pense qu'il y a un souci. Il y a plein de gras qui n'a pas l'air normal. J'ai pris des photos sous tous les angles mais je dois être beuné car je n'arrive pas à les inclure. Comment faire svp ?

Invité
  1. Posté le 27/02/2013 à 17:52:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
fuite1

Invité
  1. Posté le 27/02/2013 à 17:58:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon je dois être débile je n'y arrive pas pour les photos. Je les ai mises sur mon espace perso en public
fuite1Voir l'image en grand0 votefuite2fuite2Voir l'image en grand0 vote
Message cité 1 fois
Invité
  1. Posté le 27/02/2013 à 18:22:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ayé les neuronnes se sont connectés donc j'ai réussi à mettre des photos [smileyper​so. J'ai mis plus de photos sur mon espace si vous avez besoin (pour éviter de surcharger la discussion).

Grâce au tuto j'ai compris pourquoi ma voiture faisait un bruit de tracteur. Effectivement le boitier du filtre à air vibre. Par contre je ne vois pas la fameuse vis à serrer. La seule chose que je vois est un bout de plastic. Sur la photo on voit que je touche le support ave le tournevis. Si je bloque ce support plus de bruit, si je relache il y a du bruit. Je ne comprends pas le mode d'attache


filtreAirVoir l'image en grand0 vote
Message cité 2 fois
Invité
  1. Posté le 27/02/2013 à 18:56:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,j ai vraiement besoin d'aide,alors je dois aller chercher(a 3h30 de chez moi) une laguna2 2l2dci année2002 avc 182000 voiture entretenu sans probleme auparavant mais il y à 3 semaines la personne part faire une course(1h ou2)et la la voiture s ouvre il met la carte dans le boitier la direction se debloque impulsion sur start rien le démarreur se lance pas apres plusieurs jours et plusieurs essais (pas de pb d enti demarrage)2 semaines apres il regarde sous le capot ressert les cosses de la batterie et la changement le demarreur se lance (avc une impulsion)mais la voiture ne parvient pas à demarrer aucun voyant au tdb.je pense à la batterie pas asser de puissance au pmh rester appuyé sur start ou en embrayant?qu en pensez vous?merci d'avance pour votre aide j'aimerai eviter un remorquage chez renault dans la mesure du possible!

Invité
  1. Posté le 27/02/2013 à 18:58:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ceyal une idée??

Profil : Membre confirmé
  1. config
bilifly59
  1. Posté le 27/02/2013 à 19:02:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pas d'idée ...  :??:

Voir un probleme de masse ?
Un probleme de calculateur ?
Un probleme de demarreur ?
Un probleme de fusible ?


---------------
Lancia Dedra 1.9 TD 90cv 1993 - vendu a 310 000 kms
Laguna II 1.9 dCi 120cv Expression 07.2001 achetée le 14.03.2008 a 155 000kms >> 323000 kms
Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  15
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
R21 essence GTS 1.7L "manager" 12/1992: Changement rotule de direction 7
Mégane 1,5 DCI 2007: Comment remplacer un mastervac 7
Durée de vie d'une membrane de pompe à essence 8
question sur l 'entretien d 'un espace IV 3
moteur F8Q qui reste acceleré des le demarrage 2