Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème Iveco Daily 3L HPI 35S avarie injection

 

Mécanique / Électronique : Bigg NooN
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème Iveco Daily 3L HPI 35S avarie injection

Prévenir les modérateurs en cas d'abus 
lef56xd
Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/07/2009 à 09:51:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde,

Je suis tout nouveau sur le forum que j'ai exploré avec attention pour trouver une solution à mon problème, mais rien n'y fait...
Camping cariste averti, je prépare mes vacances en ce moment, le départ est prévu dans 2 semaines... Mon porteur est un IVECO Daily 3L HPI 35S. Hier je vais faire le plein et le décrasser un peu, et aux bout de 5/6 bornes, lorsque le moteur avait chauffé, le témoin avarie injection s'est allumé, accompagné à chaque fois d'une perte de puissance. Pas de franche décélération mais impossible d'accélérer. Mais ça ne reste pas ponctuel, il s'éteint pendant quelques secondes, puis se rallume, et re - perte de puissance. Ca devient difficile d'atteindre la vitesse de croisière.
Cela se produit à chaque fois que je veux accélérer. Donc hier direction IVECO, le technicien a effectué un contrôle avec son PC, et finalement... Rien. Il a testé les injecteurs 2 fois.
1) pb sur le n°2
2) plus de pb.
Au niveau du turbo par contre, son analyse montre qu'il ne répond presque pas.

Diagnostic: il pense à un peu de crasse qui s'évacuera toute seule avec le temps et ne préconise... pas de traitement particulier.
Qu'en pensez-vous?

Merci d'avance
Message édité par lef56xd le 11/07/2009 à 09:59:25
Sujets relatif
Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/07/2009 à 14:54:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
petit UP

No substitute to cubic inches!
Profil : Membre confirmé
ingeniere
  1. Posté le 18/07/2011 à 19:02:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu ce problème ce week-end avec un 3.0L HPT 180 ch de 150 000 km de 2005
Voyant allumé clignotant et perte de puissance, on coupe le contact et cela disparait au redémarrage, mais peut réapparaitre assez vite
je soupçonne l'encrassement de l'admission du à la vanne EGR: couche de suie grasse dans toute l'admission
problème classique sur tous les diesel avec EGR

Publicité

fuel for life by diesel
Profil : Pilote pro
  1. config
lulu-37
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/07/2011 à 21:49:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour voir si si l'EGR est en tord, il suffit d'aller en concession et de faire faire un test EGR avec la valise


---------------
Mon AX 89' GT 5P http://www.forum-auto.com/auto [...] 392592.htm
Invité
  1. Posté le 12/03/2015 à 23:29:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir.j'ai le meme probléme avec mon iveco 3 litres 35 s le voyant rouge de l'injection s'allume et le moteur ne demare pas .au secours aidez moi je suis un livreur de glaces te la saison commence .merci

Invité
  1. Posté le 22/10/2015 à 13:45:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je suis nouveau
Depuis presque 10 mois je n'arrive pas à trouvé la panne de mon iveco 65c17
Quand le moteur et presque à 85°c et que j'accélère le camion se coupe et le voyant injection ( rouge) s'allume et pour le démarrer il faut attendre jusqu'à quand le voyant s'éteint sinon il ne va pas démarrer
Aider moi svp

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Renault mascott à moteur iveco, relais de pompe à gas oil, où? 10
Témoin pression d'huile Iveco 35.8 (probléme électrique) 1
panne iveco 35 s11 14
moteur boite iveco c30501eb28 0
IVECO à Phare rond: BESOIN D'AIDE URGENT SVP 6