Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme de clim sur seat leon

 

Il y a 808 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Probleme de clim sur seat leon

Prévenir les modérateurs en cas d'abus 
Lim16iy
Invité
  1. Posté le 13/07/2009 à 09:44:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un souci sur ma seat leon 1.9 TDI 130 année 2005 au niveau de la climatisation.
Lorsque j'appuie sur le bouton clim pour l'enclencher elle ne prend pas, la ventilation fonctionne mais la clim ne prend pas.
Une fois cela m'était déjà arrivé et en coupant le contact et en redémarrant le moteur la clim s'était remis a fonctionner...
Mais maintenant elle ne veut plus rien savoir, sur le climatronic le symbole clim s'allume juste quand j'appuie sur le bouton clim, et s'éteint quand je relache.

Est ce que quelqu'un peut m'aider svp
Merci d'avance
Message édité par Lim16iy le 13/07/2009 à 10:02:16
Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/07/2009 à 10:38:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Tu n'as peut-être plus de réfrigérant (fuite), tu peux le faire contrpoler par un centre auto, avec un produit traceur pour localiser la fuite.

Sinon, si tu te le sens, tu fais le diag selon la procédure qui suit :
http://www.leon-concept.com/do [...] /index.php

Si c'est pas la bonne clim, il y a aussi cette manip :
Pour les ibiza de 2002 à 2005
Air vers le bas + Air vers le milieu + Econ
Ensuite, la molette de température pour faire défiler les menus.

Sinon cette clim...
http://forum-auto.caradisiac.c [...] et9339.htm


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/07/2009 à 10:45:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ET si ces clim ne correspondent pas à la tienne, fouille encore dans le sujet à 4 pages qui suit, il y a plein de versions de clim avec leurs codes à eux.
Bon courage.
avis d'un diagnostique climatronic MERCI


En particulier pour la clim Ibiza2 :
avis d'un diagnostique climatronic MERCI (p. 2)
Message édité par bob bimon le 13/07/2009 à 10:46:41

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Routard
  1. config
zaza249
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/07/2009 à 11:16:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt quand tu appuis sur le bouton clim le compresseur se met en route????le ventilateur moteur????? a tu essaye de tenir appuyé pour voir si elle marche ds ce cas????
Message cité 1 fois
Invité
  1. Posté le 13/07/2009 à 17:22:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais voir pour le diag...

Aujourd'hui petite sortie a 90 km de la maison.

Aller : la clim fonctionne parfaitement dés le début du voyage mais se coupe a 10km de l'arrivée avec impossibilité de la remettre en route, la ventilation classique fonctionne a fond et nous balance un bon air chaud lol.

Retour : les 90km se passe sans probleme avec une clim rafraichissante tout le voyage.

En fait, elle fait se qu'elle veut. J'y comprend plus rien...

PS : les fusibles sont ok
Message édité par Lim16iy le 13/07/2009 à 17:26:51
Publicité

Invité
  1. Posté le 13/07/2009 à 17:25:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

-zaza24- a écrit :
Slt quand tu appuis sur le bouton clim le compresseur se met en route????le ventilateur moteur????? a tu essaye de tenir appuyé pour voir si elle marche ds ce cas????
Afficher plus
Afficher moins


 Quand j'arrive pas a connecté la clim et que j'appuie sur le bouton rien ne se passe, j'ai essayé de garder appuyé mais rien ne se passe non plus

Invité
  1. Posté le 21/07/2010 à 19:38:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut. j ai exactement le meme probleme que toit,et personne trouve la panne?

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 21/07/2010 à 20:06:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
vérifier le pressostat et ses connexions électriques
Message édité par ceyal le 21/07/2010 à 20:06:20

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 26/05/2012 à 20:17:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous

le soucis majeur de c'est véhicule quand la clim ne marche pas peut venir de la platine de fusible

situé sur la batterie le fusible de 20 ampères peut être défaillant (mes pas forcement hs)

Enlevé le fusible et regarder l'état de la platine (trace de brûlure sur la platine).

Reste plus qu'a changer la platine.....

Voila.  :)

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/05/2012 à 21:44:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Depuis 2010...


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 05/01/2015 à 11:44:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

S'il vous plait j'ai exactement le même problème que le témoignage tout au dessus, merci de m'aider à comprendre d'où vient ce problème de climatisation electronique.

En effet, Lorsque j'appuie sur le bouton clim pour l'enclencher elle ne prend pas, la ventilation fonctionne mais la clim ne prend pas.Une fois cela m'était déjà arrivé et en coupant le contact et en redémarrant le moteur la clim s'était remis a fonctionner...
Mais maintenant elle ne veut plus rien savoir, sur le climatronic le symbole clim s'allume (mais ça souffle pas) quand j'appuie sur le bouton clim, et s'éteint quand je relâche.


En plus de ça, j'ai des gros problèmes de buées lorsque la clim de fonctionne pas, comme si la ventilation ne fonctionnait pas alors que pourtant ça souffle fort et chaud. Résultat aucune visibilité et on crève de chaud !


A L'AIDE SVP !!!

Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 09/05/2017 à 13:45:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous
Petit up car j'ai moi aussi un soucis de clim
Je possede une seat leon 2.0tdi 140 stylance de 2006 avec 145 000km
Depuis deja quelques temps la clim met du temps a s'enclencher...parfois 15 ou 20 min voir plus et il faut que je charge le moteur pour qu'elle s'enclenche (monter a 130 sur l'autoroute par exemple)
Si je me contente de rouler au pas ou d'etre dans les bouchons elle ne s'enclenche pas.
Une fois enclenchée par contre plus de soucis elle fait bien du froid...
Auriez vous des idées pour orienter mes recherches?
Message cité 2 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/05/2017 à 15:01:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)
Tu parle que de la génération de "froid" ? (pour cela je ne pourrai pas t'aider, beaucoup est dit ci-dessous. Ou attend ici si quelqu'un a une idée )

Ou bien de la soufflerie qqui ne tourne pas que ce soit pour du froid ou du chaud? et se met à souffler au bout d'un moment ?

> Sujet de Ceyal Clim http://forum-auto.caradisiac.c​om/pole [...] 461889.htm
> Titou http://climatisationetfroid.bl​ogspot.com/
Message édité par ballbearing le 09/05/2017 à 15:04:32
Publicité

Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 09/05/2017 à 20:24:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir !
La soufflerie fonctionne bien, et la clim fournit bien du froid une fois enclenchée.
Le soucis est qu'elle peut mettre vraiment longtemps a fournir du froid(presque impossible au ralentis...)

Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 10/05/2017 à 21:00:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de pistes?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/05/2017 à 21:17:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir :)
Pour ma part j'attendais d'autres intervenants . Avant de poser la réponse "bateau" que peut être il y a soit manque, soit trop de fluide et que le pressostat n'eclenche pas.

De plus ne sachant pas te dire où il se trouve pous te suggerer de faire un test de le shunter.

Un centre honnête (et surtout compétent) peut peut être te dire si c'est un manque de gaz avant de recharger ?
Message édité par ballbearing le 10/05/2017 à 21:19:49
Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 12/05/2017 à 19:26:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca marche je peux tenter le coup
Merci en tout cas

Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 12/06/2017 à 15:42:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous,
je relance le sujet car comme cité precedement je suis allé faire l'entretien de ma clim, et tout est ok, aucun problème a signaler (apparemment)
seulement mon problème persiste.
La clim met du temps a faire du froid, parfois 15 ou 20 min...
J'ai remarqué que cela empire quand il fait chaud dehors...
En revanche une fois en fonction elle fait bien du froid, sans soucis !
Par ailleurs une fois en fonction, si je laisse le véhicule garé un moment (1h ou 2) en général je n'ai aucun problème quant je repars.
J'ai vérifié, le motoventilateur tourne bien.
quelqu'un a une piste?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/06/2017 à 14:51:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Peux-tu vérifier, moteur au ralenti, le bon entraînement de la vis centrale de ton compresseur, comme sur les photos de ce lien ?
Clim polo 2010 6R en panne


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 13/06/2017 à 23:18:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais tacher de regarder.
Selon toi cette vis est censée tourner ou etre fixe ?

Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 13/06/2017 à 23:28:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En fouinant un peu dans le sujet j'ai pu lire qu'elle doit tourner en meme temps que la poulie, je vais regarder au cas ou elle serait desserée

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/06/2017 à 06:31:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle ne sera pas que desserrée si elle ne tourne pas, ce sera signe que les cannelures sont bousillées et qu'il faut impérativement changer le coupleur.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 14/06/2017 à 17:04:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je viens de jeter un œil, cette vis semble tourner en même temps que la poulie...

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/06/2017 à 20:17:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle semble... ou pas ?
A la même vitesse ?
Vérifie en jouant de l'accélérateur.
Si les cannelures sont bousillées, elle tournera plus ou moins vite, suivant que les cannelures accrochent plus ou moins.

Pour vérifier, moteur à l'arrêt et avec une vitesse engagées tu mets une clé avec l'embout qui va bien, et tu tournes la vis en serrant.
Si elle tourne alors que la poulie ne bouge pas (moteur à l'arrêt), les cannelures sont mortes.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 01/07/2017 à 14:24:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Desolé pour la reponse tardive,
Je vais regarder ca des que possible
Merci !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/07/2017 à 22:00:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 11/05/2018 à 22:03:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous
Je ressors un peu le sujet
J'ai toujour mon soucis, je me suis fais une raison quelque part mais ca reste genant !

Pour rappel : seat leon 2 2.0 tdi 140 de 2006 160000km
Soucis : clim qui met beaucoup de temps a faire du froid (10/20 voir 30 min) mais une fois lancée produit du froid sans probleme et regule bien
Entretien clim et recharge effectué sans resultats
Apres exament du coupleur pour verifier si je n'ai pas le soucis recurent des embrayage defectueux des compresseurs de clim : je n'ai pas de vis centrale mais un ecrou de 14, le tout semble bien tourner...
Si quelqu'un a une piste je suis preneur !
Merci !

Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 15/05/2018 à 07:01:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Petit up !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/05/2018 à 10:39:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut

En effet, depuis juillet dernier, il était temps que tu relances ton sujet :D

Tu as passé au banc diagnostic pour voir s'il y a un code défaut qui apparait dans le calculateur de clim ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 17/05/2018 à 09:58:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non pas de passage au banc pour le moment
Si je peux eviter de faire trop de frais etant que c'est soucis "secondaire" cela m'arrange !
Si la reparation devient trop couteuse je laisserai tel quel.
Si je peux solutionner a moindre frais tant mieux !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/05/2018 à 14:28:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as un passage au banc diagnostic pour 30€ en centre auto pour avoir les rapports d'erreur des calculateurs embarqués, donc celui de la clim.

Tu feras difficilement moins cher...


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
  1. config
sandraphanou
Technique - succès bronze sujets
  1. Posté le 16/07/2018 à 19:37:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, avez vous solutionné votre problème, je rencontre exactement le même, tous les symptômes sont identiques, la charge de gaz est bonne, je recherche désespérément...

Profil : Nouveau membre
  1. config
sandraphanou
Technique - succès bronze sujets
  1. Posté le 16/07/2018 à 19:40:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je précise que je n’ai aucun défaut électronique sur vcds, que la vis de 14 en bout du compresseur est bien serrée, la charge est bonne avec 525g, cordialement

Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 17/11/2018 à 17:30:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous
je déterre mon sujet.
J'ai toujours mon soucis (ma clim met beaucoup de temps a faire du froid, il faut que le moteur soit chaud et bien chargé, a ce moment la la clim fonctionne très bien)
Ma clim a été rechargée, RAS, pas de fuite...
Tout a l'heure en fouinant je me suis aperçu qu'en démarrant, et en mettant la clim : les 2 ventilo ne tourne pas... J'ai attendu 3 min mais ils n'ont jamais démarré...
Le moteur était froid. C'est peut être une piste, moteur chaud et chargé : les ventilo s'enclenche , permettant a la clim de fonctionner. Dans le cas contraire la clim ne fonctionnerai pas...
Qu'en pensez vous?
Ces ventilo sont ils bien censés s'enclencher dès que l'on met en route la clim?
J'ai testé le fusible 50A du moto ventilateur de refroidissement moteur ainsi que le 10A "ventilateur refroidissement moteur" et ils sont bons...

Pour rappel : seat leon 2 2lTDI140 de 2006 160 000 KM

Profil : Apprenti confirmé
laurent423
Technique - succès bronze sujets
  1. Posté le 17/11/2018 à 17:33:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
l’écrou au centre de mon compresseur tourne bien et a l'air serré donc je pense que le compresseur est ok
je cherche donc a découvrir pourquoi mes ventilateurs ne démarre pas en même temps que la clim...

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Perte accélérateur sur leon tdi 110 2
probleme perte de puissance 2
probleme rupture 4500 tr et trou dans l'accélération 1
courroie alternateur seat alhambra 0
SEAT IBIZA Essence : pb de démarrage sous la pluie 3