Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

plus de démarage sur une laguna1 2L essence de 1995

 

Il y a 620 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

plus de démarage sur une laguna1 2L essence de 1995

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 18/07/2009 à 20:32:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai un soucis de démarrage avec une laguna 2.0l rxe de 95, elle ne veut plus démarrer...
J'ai réussi tant bien que mal a demarrer à deux reprise, donc une fois en gigotant les fils d'alimentation du démarreur... mais ca me fesait des étincelles, donc une masse. J'ai changé le démarreur, et toujours rien, si ce n'est plus de masse.
Quand j'actionne la clef en position de contact, tout est la nickel. Par contre, des que je veux démarrer, plus rien, voyant trés faible et rien, meme pas un petit clac, nada, ou a part, le petit boitier electronique se trouvant sous la batterie, à coté du klaxon, qui fait des tic-tic...
Par contre, de temps à autres, en tentent un démarrage, juste comme ca, il arrive" que le demarreur fasse quelques soubressauts, sans plus...
Quelqu'un aurait-il une idée???
Merci d'avance.

Sujets relatif
Invité
  1. Posté le 18/07/2009 à 20:36:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ha oui, j'oubliais... une fois qu'elle est chaude, elle redémarre... mais a froid, plus rien...

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/07/2009 à 21:31:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Quand j'actionne la clef en position de contact, tout est la nickel. Par contre, des que je veux démarrer, plus rien, voyant trés faible et rien, meme pas un petit clac, nada, ou a part, le petit boitier electronique se trouvant sous la batterie, à coté du klaxon, qui fait des tic-tic...


Bonsoir.

-- Donc par moments elle fait cela...... Mais elle arrive à redémarrer ensuite sans que tu recharge la batterie ? En faisant quoi ? Suite à ? attendre..?

Munis toi d'un des deux câbles d'une paire de câbles de démarrage (le noir) Quand elle fait ça réunis le MOINS batterie à une bonne feraille du bloc moteur pour voir si ça va mieux. (possibilité de tresse de masse cassée)
Message édité par ballbearing le 18/07/2009 à 21:33:12
Publicité

Invité
  1. Posté le 18/07/2009 à 21:51:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en fait, elle a été 8mois sans tourner, suite a se problème, mais n'ayant pas d'autres choix que de la remettre en route, je m'y suis attelé... et le soucis, c'est qu'avant hier soir, une fois qu'elle a redémarrée en jouant sur l'alimentation de démarreur que j'ai changé aujourd'hui, elle a démarrée.
Je l'ai laisser tourné une bonne dizaines de minutes, puis j'ai roulé avec environ 2kms, sur la route, 2 feux rouges ou elle a calée, mais un coup de clef est c'est reparti.
Puis, je me suis arrêter deux petites heures, et là, rebelotte, obligé de la pousser.
Une fois redémarrée, je suis aller chercher ma femme à son boulot (environ 8kms aller/retour). Arrivé à la maison, une fois garer, j'ai couper le contact et redémarrer 2 fois impeccable.
Le lendemain matin, à nouveau plus de démarrage. en secouant de nouveau l'alim du démarreur et mon amie gardant la clef tournée à fond, ca à démarrer, on a été faire une course rapide et rentrer aussitot. Arrivé à la maison, comme la veille, je coupe est redémarre impeccable. 2H après, on va pour repartir, et plus rien depuis...

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/07/2009 à 22:28:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bizarre.
Peut être la fiche plate de commande qui arrive sur le solénoide qui ferait mauvais contact. Marquée "vers le Neiman" http://aws-cf.caradisiac.com/p [...] jpg43..jpg

Plus ce que j'ai suggéré plus haut.

Et aussi contrôler la bonne charge de l'alternateur: Le test est à la portée de tout le monde car ça se contrôle aux bornes de la batterie.
Avec un multimètre numérique ( 6 Euros en grande surface) , mettre en "DC ou CC  = courant continu" tester la bonne charge de l'alternateur: la tension aux bornes de la batterie doit atteindre 14 Volts moteur tournant (13,8 au plus bas), (et tenir cette tension avec les phares mis )
Message édité par ballbearing le 18/07/2009 à 22:29:03
Invité
  1. Posté le 18/07/2009 à 22:46:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
un grand merci à toi, problème solutionné je pense, j'ai fais le test avec le cable, et bingo, le démarreur toussait!!!
Et en vérifiant la tresse de masse, je me suis aperçu que l'écrou était complètement désserré!!!
J'ai donc resserrer à fond, puis retenter, et miracle, sa tourne, mais manque de batterie cette fois. avec une autre batterie un peu plus charger ca à failli partir, donc demain, un petit coup de cable pour confirmer tout ca...
ENcore merci.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/07/2009 à 22:49:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
;)   En souhaitant que ce soit bien que ça, mais certains aspects y faisaient penser  :jap:   Tiens nous informés
Message édité par ballbearing le 18/07/2009 à 22:49:24
Invité
  1. Posté le 18/07/2009 à 23:22:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pour l'instant, ce qui me fais penser que ce serait bien la solution, c'est que hier matin, en gigotant l'alim du démarreur, je remuais tout autour, meme la voiture, et le démarreur fesait des petits accous selon les secousses, donc je devais bouger en même temps la tresse, jusq'au moment ou elle est restée assez longtemps en contacte pour demarrée...
Mais je confirmerai demain sans soucis...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ford FIesta 1995 Odeur déagréable dans l'habitacle 2
ford 351 winsord 1990 dans un body de 1984 0
honda civic vtec 1.6 distribution 0
Fuite huile polo 6
Appel d air réservoir gasoil clio 2 8