Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

ODB et autoradio qui ne fonctionnent plus

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ODB et autoradio qui ne fonctionnent plus

Prévenir les modérateurs en cas d'abus 
lee06ep
Invité
lee06ep
Technique - succès bronze sujets
  1. Posté le 06/08/2009 à 19:52:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je possède une astra G de 2004, une coupé 2.2 DTI.

Samedi soir, le poste radio a cessé de fonctionner d'un coup. Il fonctionnait non-stop depuis 4 heures avec le son à fond (un ampli y est relié).
On a regardé le fusible qu'il y sur l'autoradio (pioneer) et il est OK. L'ampli semble OK aussi.

On a fait jouer notre garantie pensant qu'il y avait quelque chose qui n'allait pas dans le circuit interne de l'autoradio. On s'est fait rembourser.
On achète hier un nouvel autoradio (kenwood), on le branche et il se passe rien de rien: pas un son, pas un affichage.

On se met donc en quête du fusible de l'autoradio dans la voiture. On aurait peut-être du faire ça avant de renvoyer le Pioneer et d'acheter le kenwood... enfin bref.
Comme on a jamais eu le guide technique de la voiture, on a galéré pour trouver la boite à fusibles (derrière boite à gant conducteur).
On a pas le guide donc on ne sait pas quel fusible est pour l'autoradio. On regarde d'abord tous les fusibles 5A et on en trouve un qui est mort. On le remplace (c'est l'emplacement 21 ou 34 je sais plus).
On rebranche l'autoradio et alors là: un ptit bruit émane de l'autoradio (comme s'il allait recracher un CD) puis rien. Et le ponpon, l'ordinateur de bord qui fonctionnait jusque là, ne s'allume plus  :??:

On remarque, pour finir, que lorsque l'on tourne la clef de contact, en plus des bruits électriques normaux, on entend un cliquetis qui semble provenir de sous le capot (y a aussi  sous le capot une autre boite à fusibles -qui sont bien plus gros, et une boite à relais).

Donc voilà, on comprend rien de rien.

Merci de votre aide.

Elodie
Message cité 1 fois
Message édité par lee06ep le 06/08/2009 à 19:53:06
Sujets relatif
Invité
syn62nc
Technique - succès argent messages
  1. Posté le 06/08/2009 à 19:58:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour la voiture démarre ? la batterie est chargée ?
Message édité par syn62nc le 06/08/2009 à 20:01:59
Invité
lee06ep
Technique - succès bronze sujets
  1. Posté le 06/08/2009 à 20:12:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, la voiture démarre et batterie OK.

Publicité

Invité
lee06ep
Technique - succès bronze sujets
  1. Posté le 06/08/2009 à 21:34:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Up, je pars samedi. Ca ne va pas engendrer d'autres pannes? Je peux partir dans le sud malgré ces pbs?

...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 06/08/2009 à 21:39:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lee06ep a écrit :
Bonjour, je possède une astra G de 2004, une coupé 2.2 DTI.

Samedi soir, le poste radio a cessé de fonctionner d'un coup. Il fonctionnait non-stop depuis 4 heures avec le son à fond (un ampli y est relié).
On a regardé le fusible qu'il y sur l'autoradio (pioneer) et il est OK. L'ampli semble OK aussi.

On a fait jouer notre garantie pensant qu'il y avait quelque chose qui n'allait pas dans le circuit interne de l'autoradio. On s'est fait rembourser.
On achète hier un nouvel autoradio (kenwood), on le branche et il se passe rien de rien: pas un son, pas un affichage.

On se met donc en quête du fusible de l'autoradio dans la voiture. On aurait peut-être du faire ça avant de renvoyer le Pioneer et d'acheter le kenwood... enfin bref.
Comme on a jamais eu le guide technique de la voiture, on a galéré pour trouver la boite à fusibles (derrière boite à gant conducteur).
On a pas le guide donc on ne sait pas quel fusible est pour l'autoradio. On regarde d'abord tous les fusibles 5A et on en trouve un qui est mort. On le remplace (c'est l'emplacement 21 ou 34 je sais plus).
On rebranche l'autoradio et alors là: un ptit bruit émane de l'autoradio (comme s'il allait recracher un CD) puis rien. Et le ponpon, l'ordinateur de bord qui fonctionnait jusque là, ne s'allume plus  :??:

On remarque, pour finir, que lorsque l'on tourne la clef de contact, en plus des bruits électriques normaux, on entend un cliquetis qui semble provenir de sous le capot (y a aussi  sous le capot une autre boite à fusibles -qui sont bien plus gros, et une boite à relais).

Donc voilà, on comprend rien de rien.

Merci de votre aide.

Elodie
Afficher plus
Afficher moins


ouiai

vire ton ampli et vérifie les branchements du poste pour commencer

la voiture n'est-elle pas multipléxée :??:

sinon pour la route, pas de soucis, que ce soit vers le sud ou vers le nord,...................en plus tu n'arriveras pas sourd [:cmaxx:10]

Message édité par tnt47pf le 06/08/2009 à 21:59:53
Publicité

Invité
lee06ep
Technique - succès bronze sujets
  1. Posté le 06/08/2009 à 21:49:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Petite précision, c'est monsieur qui a fait n'importe quoi.
Cette Astra je la conduis 99% du temps mais il s'est faite sa petite installation depuis plus d'un an. C'est la première fois que ça merde comme ça. C'est aussi la première fois qu'il en fait une utilisation aussi intense.

Que veut dire "multiplexée"?

Invité
lee06ep
Technique - succès bronze sujets
  1. Posté le 06/08/2009 à 21:51:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour les branchements de l'autoradio, que faut-il vérifier? On a vérifié le fusible de l'autoradio mais bon il est neuf le kenwood donc pas de soucis de ce côté là.

...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 06/08/2009 à 22:00:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

1.jpg778.
3.jpg106.
2.jpg252.

Invité
lee06ep
Technique - succès bronze sujets
  1. Posté le 06/08/2009 à 23:04:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup.
Mon conjoint va voir ça.
Si c'est pas les fusibles, va falloir faire un tour chez Opel....

Invité
lee06ep
Technique - succès bronze sujets
  1. Posté le 07/08/2009 à 09:57:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pb résolu. F34 replacé au mauvais endroit lors des tests fusibles d'hier matin.

Le problème originel était bien un fusible mort, le F21.

Tout refonctionne.

On a renvoyer un beau Pionner au fournisseur pour rien. Enfin...

Au moins, à présent, je maîtrise les fusibles de ma voiture!

Profil : Membre confirmé
revans
  1. Posté le 06/09/2012 à 12:39:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai eu la meme chose mais j'ai changer un fusible mort et pourtant je n'ai toujours pas mon ODB et mon autoradio et meme ma clim qui fonctionne

je ne comprend plus

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Temoin huile s'allume astra 25
sonde lambda 4
CORSA D: Problème voyant gaz d'échappement 3
Installation comodo pour regulateur de vitesse 0
Clé contact Opel Astra 2005 4