Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Besoin d'aide Golf 5 qui cale et a du mal à démarrer

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Besoin d'aide Golf 5 qui cale et a du mal à démarrer

Prévenir les modérateurs en cas d'abus 
bar17hb
Invité
Technique - succès bronze nombre de vues
  1. Posté le 15/10/2009 à 15:43:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,  
 
J'ai besoin d'aide car ma Golf 5 TDI 105cv de 2006 fait des siennes. Le problème rencontré est qu'elle cale lorsque je suis à l'arrêt et il faut insister a plusieurs reprises pour qu'elle démarre, puis elle voulait carrément plus démarrer.  
 
J'ai lu dans des posts que cela pouvait venir du relais 109 et/ou de la pompe de gavage.  
Mes questions sont :  
Y a t'il un relais 109 dans une golf 5 TDI 2006 car j'ai plusieurs avis différents de VW.
Une connaissance qui travail chez VW me dis qu'il n'y a pas de relais 109 sur GOLF V TDI, par contre quand j'appel VW pour demander le prix d'un relais
109 pour Golf 5 a priori il existe.  Je ne sais plus qui croire.
 
Comment être sur que c'est bien le relais 109 ou la pompe de gavage.  
 
La voiture à été emmenée chez VW sans succès ils n'ont trouvés aucun défaut et n'ont pas cherchés à savoir pourquoi ce  
problème est survenu pour eux et d'après leur valise y a pas de problème....  
 
 
Merci pour les renseignements que vous pourrez m'apporter.

 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
tete de soupapes a écrit le 28/07/2015 à 23:33:08

:lol: regarde ta poulie d'alternateur si elle Est debrayable

J'ai eu une poulie bloquee et de travers une patate. . =. Vibration et bruit au ralenti
Voir le message dans son contexte...
 
Sujets relatif
Profil : Vétéran
  1. config
metzner
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 15/10/2009 à 17:03:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
pour ton relais 109 le plus simple étant de regardé dans la boite a fusible dans le compartiment moteur sinon pour la pompe de gavage
golf 5 tdi 105cv

Invité
Technique - succès bronze nombre de vues
  1. Posté le 15/10/2009 à 23:13:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai regardé dans la boite a fusible dans le compartiment moteur et y a que le relais 100. Je pense que le relais 109 est dans la boite a fusible dans l'habitacle sous le volant a gauche mais je rencontre des problèmes pour démonter le cache en plastique.
Message cité 1 fois
Publicité

Invité
  1. Posté le 15/10/2009 à 23:47:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, ta connaissance qui travaille chez vw a raison il n'y a pas de relais 109 sur la golf V

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/10/2009 à 00:06:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le relais 100 équivaut au relais 109, il alimente le calculateur et ses périphériques. Et il est bien dans le compartiment moteur (c'est la boite à fusible et relais de la gestion moteur), pas sous le volant.
En revanche, je sais pas si ce relais 100 présente des défauts...

Par ailleurs la panne du relais 109 est caractéristique par la coupure du moteur en plein route, et jamais au ralenti, voiture arrêté.

Or dans ton cas, si tu cales au ralenti, le problème est tout autre.
On pourrait penser à une prise d'air dans le filtre à gazole par exemple. A vérifier si les durits sont transparentes.
Le filtre a été remplacé récemment ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 16/10/2009 à 03:37:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bar17hb a écrit :
Bonsoir,

J'ai regardé dans la boite a fusible dans le compartiment moteur et y a que le relais 100. Je pense que le relais 109 est dans la boite a fusible dans l'habitacle sous le volant a gauche mais je rencontre des problèmes pour démonter le cache en plastique.
Afficher plus
Afficher moins


ècoute mon frèer moi javai le mème problème ke toi tu enleve le cashe en desou de ton volon et yora 4 o 5 relait tu enleve le 109 c'est surment lui

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/10/2009 à 08:30:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dans les Golf3 et 4 oui.
Mais pas dans la Golf5.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze nombre de vues
  1. Posté le 16/10/2009 à 09:08:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Merci pour vos réponses, Je vais quand même regardé ce relais 100 histoire de voir.
Par contre pour une possible prise d'air dans le filtre a GO je ne sais pas s'il a été remplacé récemment car c'est une voiture que j'ai acheté il y a peu de temps.
Mais si on a une prise d'air dans le filtre a GO on doit avoir des bulles dans le circuit et cela ne devrait pas se traduire par de gros acoups hors je n'ai pas ce symptome.
Pour les durites elles ne sont pas transparentes il me semble mais je vais quand même regarder.
Par contre on m'a conseillé de démonter le filtre à GO et regarder s'il était vide peut être du à un pb de la pompe de gavage.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/10/2009 à 11:53:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, je te conseille d'ouvrir le filtre GO pour contrôler;
Et bien le refermer en serrant les vis progressivement en diagonale (comme pour le resserrage des roues de voiture, ou de la culasse).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze nombre de vues
  1. Posté le 16/10/2009 à 14:44:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Bob bimon,

j'ai complétement oublié la dernière fois avant de l'emmener chez VW j'avais effcetué un passage avec vag com et la en revoyant le compte rendu y a un message qui m'interpelle.

Ci-dessous une partie du compte rendu VAG com concernant  la partie moteur.

Tuesday,06,October,2009,18:54:​42:26365
VCDS Version: Release 805.4
Data version: 20090602



------------------------------​------------------------------​--------------------
------------------------------​------------------------------​--------------------


Chassis Type: 1K0
Scan: 01 03 08 09 15 16 17 19 25 42 44 46 52 56 62 72 7D

VIN: WVWZZZ1KZ6B175952   Mileage: 63410km/39401miles

00-Steering Angle Sensor -- Status: OK 0000
01-Engine -- Status: Malfunction 0010
03-ABS Brakes -- Status: Malfunction 0010
08-Auto HVAC -- Status: Malfunction 0010
09-Cent. Elect. -- Status: Malfunction 0010
15-Airbags -- Status: OK 0000
16-Steering wheel -- Status: OK 0000
17-Instruments -- Status: Malfunction 0010
19-CAN Gateway -- Status: OK 0000
25-Immobilizer -- Status: OK 0000
42-Door Elect, Driver -- Status: OK 0000
44-Steering Assist -- Status: OK 0000
46-Central Conv. -- Status: OK 0000
52-Door Elect, Pass. -- Status: OK 0000
56-Radio -- Status: OK 0000
62-Door,Rear Left -- Status: OK 0000
72-Door, Rear Right -- Status: OK 0000
7D-Aux. Heat -- Status: OK 0000
 
------------------------------​------------------------------​-------------------
Address 01: Engine        Labels: 03G-906-016-BKC.lbl

Part No SW: 03G 906 021 KH    HW: 03G 906 021 KH

Component: R4 1,9L EDC  000SG  8984

Revision: --H02---    Serial number: VWZ7Z0F3921085

Coding: 0000071

Shop #: WSC 00046 412 00000

3 Faults Found
005716 - Please check DTC Memory of Instrument Cluster

P1654 - 000 -  -  - Intermittent
005633 - Relay for Supply Voltage Terminal 30 (J317): Implausible Signal

P1601 - 000 -  -  - Intermittent
005746 - Coolant Fan Control 1: Open or Short to Ground

P1672 - 000 -  -  - Intermittent
Readiness: 0 0 0 0 0


C'est l'erreur 005633 qui me fait avoir des doutes car dans des posts j'ai lu que le relais 109 est le J317.

Pour information il s'agit d'une voiture qui a eu un léger choc avant que j'ai acheté pour la retaper.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/10/2009 à 16:41:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le faisceau électrique moteur n'a pas souffert du choc ?
Avec ce code en effet, on peut soupçonner le relais 100.

Ce que me surprend aussi c'est le status sur un tas de calculateur :
Status: Malfunction 0010

Je ne sais pas à quoi ça correspond : faudrait que tu les interroges tous.

Et n'oublie pas d'effacer les codes d'erreurs APRES les avoir relevé, pour la prochaine interrogation, car ça peut être de très vieilles erreurs.
Message édité par bob bimon le 16/10/2009 à 16:42:49

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze nombre de vues
  1. Posté le 16/10/2009 à 19:44:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il s'agit d'un léger choc avant avec uniquement le PC et les radiateurs à changer je ne pense pas que le faisceau électrique est été touché.
Quand je l'ai apporté chez VW ils m'ont mise a jour les erreurs et seul restait une erreur due à la sonde du compresseur de clim qui s'est cassée suite au choc sinon a part ça aucune erreur.

J'ai fait un nouveau scan VAG COM aujourd'hui ci dessous le compte rendu

Friday,16,October,2009,18:13:0​2:26365
VCDS Version: Release 805.4
Data version: 20090602



------------------------------​------------------------------​--------------------
------------------------------​------------------------------​--------------------


Chassis Type: 1K0
Scan: 01 03 08 09 15 16 17 19 25 42 44 46 52 56 62 72 7D

VIN: WVWZZZ1KZ6B175952   Mileage: 63440km/39419miles

00-Steering Angle Sensor -- Status: OK 0000
01-Engine -- Status: OK 0000
03-ABS Brakes -- Status: OK 0000
08-Auto HVAC -- Status: Malfunction 0010
09-Cent. Elect. -- Status: OK 0000
15-Airbags -- Status: OK 0000
16-Steering wheel -- Status: OK 0000
17-Instruments -- Status: OK 0000
19-CAN Gateway -- Status: OK 0000
25-Immobilizer -- Status: OK 0000
42-Door Elect, Driver -- Status: OK 0000
44-Steering Assist -- Status: OK 0000
46-Central Conv. -- Status: OK 0000
52-Door Elect, Pass. -- Status: OK 0000
56-Radio -- Status: OK 0000
62-Door,Rear Left -- Status: OK 0000
72-Door, Rear Right -- Status: OK 0000
7D-Aux. Heat -- Status: OK 0000
 
------------------------------​------------------------------​-------------------
Address 01: Engine        Labels: 03G-906-016-BKC.lbl

Part No SW: 03G 906 021 KH    HW: 03G 906 021 KH

Component: R4 1,9L EDC  000SG  8984

Revision: --H02---    Serial number: VWZ7Z0F3921085

Coding: 0000071

Shop #: WSC 00046 412 00000

No fault code found.
Readiness: 0 0 0 0 0

------------------------------​------------------------------​-------------------
Address 03: ABS Brakes        Labels: 1K0-907-379-MK70.lbl

Part No: 1K0 907 379 P

Component: ASR FRONT MK70      0105

Coding: 0017025

Shop #: WSC 00046 412 00000

No fault code found.

------------------------------​------------------------------​-------------------
Address 08: Auto HVAC        Labels: 1K0-820-047.lbl

Part No: 1K0 820 047 DP

Component: Climatic PQ35   090 0505

Shop #: WSC 00000 000 00000

2 Faults Found
00229 - Refrigerant Pressure

002 - Lower Limit Exceeded
00898 - Control Circuit A/C compressor

010 - Open or Short to Plus

------------------------------​------------------------------​-------------------
Address 09: Cent. Elect.        Labels: 3C0-937-049-23-H.lbl

Part No SW: 3C0 937 049 E    HW: 3C0 937 049 E

Component: Bordnetz-SG     H37 1002

Revision: 00H37000    Serial number: 00000004031494

Coding: 01890F270004180000140000140000​0000097F075C

Shop #: WSC 00046 000 24576

Part No: 1K1 955 119 C

Component: Wischer VW350  013  0402

Coding: 00063445

Shop #: WSC 00046  

No fault code found.

------------------------------​------------------------------​-------------------
Address 15: Airbags        Labels: 1K0-909-605.lbl

Part No SW: 1K0 909 605 R    HW: 1K0 909 605 R

Component: 37 AIRBAG VW8   018 2300

Revision: 04018000    Serial number: 0038MD0ER6AH

Coding: 0013111

Shop #: WSC 00046 412 00000

No fault code found.

------------------------------​------------------------------​-------------------
Address 16: Steering wheel        Labels: 1K0-953-549-MY8.lbl

Part No SW: 1K0 953 549 AF    HW: 1K0 953 549 AF

Component: Lenksäulenmodul 634 0070

Coding: 0000012

Shop #: WSC 00046 412 729088

No fault code found.

------------------------------​------------------------------​-------------------
Address 17: Instruments        Labels: 1K0-920-xxx-17.lbl

Part No: 1K0 920 862 K

Component: KOMBIINSTRUMENT VDD 4312

Coding: 0003103

Shop #: WSC 01054 995 11153

No fault code found.

------------------------------​------------------------------​-------------------
Address 19: CAN Gateway        Labels: 1K0-907-530.lbl

Part No SW: 1K0 907 530 F    HW: 1K0 907 951

Component: Gateway         H10 0120

Revision:   H10       Serial number: 28001064188220

Coding: 3D3F0B40070002

Shop #: WSC 00046 000 16384

No fault code found.

Y a juste une erreur sur le module 08 qui concerne la clim.
Sinon elle m'a refait le même pb aujourd'hui en rentrant du boulot elle a calée sur le périph puis elle a redémarrée après avoir insisté bien 7 a 10 fois puis elle a recalée a nouveau avec un pb pour redémarrer la il m'a bien fallu 5 bonnes minutes. Ca me le fait a chaque fois que je ralentis avant d'être a l'arrêt a faible vitesse.
J'ai ouvert le relais 100 et on ne voit rien quand je mets le contact il colle bien mais impossible de savoir si une soudure est fissurée car la bobine empeche de voir le circuit imprimé.
Pour le filtre a GO j'ai dévissé les vis sur le dessus mais le receptacle ne vient pas y a t'il une astuce ou faut il tirer tres fort.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/10/2009 à 21:51:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Refais le scan VAG COM puisque la panne s'est reproduite.

Ta clim est en défaut en effet : le pressostat. DOnc pb pas réglé de ce côté là ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 17/10/2009 à 00:25:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai refais le scan VAG com suite a la panne et s'est le compte rendu mis en ligne aucune erreur sauf le pb de clim mais je ne crois pas que ce soit le pb qui fait caler la voiture. Je pense au relais 100 ou a la pompe de gavage.
pompe de gavage = pompe a gas oil ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/10/2009 à 00:59:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pompe immergée;
commandé par un relais 449 , mais sous le tableau de bord.

A côté du relais 100, y a t-il un relais 167 ? Il commande des fonctions moteur aussi.

Le relais 100, essaie quand même de vérifier son état


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze nombre de vues
  1. Posté le 17/10/2009 à 01:13:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de relais 167 a côté du relais 100 il est tout seul. Je l'ai ouver tout a l'heure mas je voyais rien. Faut il le demonter et enlevr la bobine pour les soudures.Je crois que je vais acheter un relais 100 demain et le changer histoire de voir.

Invité
Technique - succès bronze messages
  1. Posté le 17/10/2009 à 08:09:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Je ne pense pas à une prise d'air sur le circuit de carburant, tu aurais du mal à démarrer quand le véhicule est resté longtemps sans tourner.
Il faudrait verifier quand le problème est présent que la pompe de gavage dans le réservoir fonctionne, elle emet un léger bruit et surtout une vibration que l'on peut ressentir en posant la main sur le réservoir ou l'unité de jauge à carburant.
Ce contrôle permettra d'éliminer un nombre important de cause.
Message cité 1 fois
Invité
Technique - succès bronze nombre de vues
  1. Posté le 17/10/2009 à 12:40:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
VW est fermé ce matin donc impossible d'acheter un relias 100. Des que le pb se reproduit j'essaie de regarder la pompe de gavage qui se trouve donc dans le réservoir.
Si j'ai bien compris il faut quand le pb se reproduit vérifier la pompe de gavage si elle fonctionne qunad j'essaie de démarrer.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/10/2009 à 14:27:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dis-moi pourquoi tu ne peux pas voir l'état des soudures de ton relais 100.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze nombre de vues
  1. Posté le 17/10/2009 à 23:17:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je l'ai ouvert mais ensuite on ne voit rien. j'ai enlevé le cash du dessus mais la bobine empêche voir le circuit imprimé peut être faut il enlever la bobine ou le plastique du bas?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/10/2009 à 23:50:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Une photo ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze nombre de vues
  1. Posté le 18/10/2009 à 14:04:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

voila une photo du relais 100, j'aimerais avoir confirmation qu'il s'agit bien du relais J317 qui ressort en ano lors du scan.
J'ai encore eu le même pb hier elle a bien roule pendant une demi heure puis elle a calée toujours a faible vitesse puis bien 5 bonnes minutes a essyer pour qu'elle redémarre. J'ai refait un scan quand elle refusait de démarrer et s'est toujours le même code erreur cité plus haut concernant le relais J317.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 18/10/2009 à 14:12:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
IMG_2697

Voila une image du relais 100.
peux tu me confirmer que relais 100 = relais 109.

Ref VW du relais : 7M0 951 253 A

J'ai encore eu le même pb hier elle bien roulée pendant une demi heure puis elle a calée et il a bien fallu 5 bonnes minutes pour qu'elle redémarre.
C'est toujours pareil elle cal quand je ralenti avant de m'arreter a faible allure.

j'ai fait un scan quand elle refusait de démarrer, ci joint le compte rendu.

Address 01: Engine        Labels: 03G-906-016-BKC.lbl

Part No SW: 03G 906 021 KH    HW: 03G 906 021 KH

Component: R4 1,9L EDC  000SG  8984

Revision: --H02---    Serial number: VWZ7Z0F3921085

Coding: 0000071

Shop #: WSC 00046 412 00000

1 Fault Found
005633 - Relay for Supply Voltage Terminal 30 (J317): Implausible Signal

P1601 - 000 -  -  - Intermittent

Freeze Frame:

Fault Status: 00100000

Fault Priority: 0

Fault Frequency: 1

Mileage: 0 km

Time Indication: 0

Freeze Frame:

RPM: 0 /min

Speed: 0.0 km/h

Load: 0.0 %

Voltage: 12.62 V

Bin. Bits: 00000000

Bin. Bits:        0

Bin. Bits: 00000000

Readiness: 0 0 0 0 0

C'est toujours le même pb demain je vais acheter ce relais car je commence a en avoir marre. Impossible de trouver le code erreur P1601 sur le site de ross tech ou d'autres sources. Je trouve les codes erreurs P16000, P1602 mais pas de P1601.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/10/2009 à 17:20:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
IL n'y a en fin de compte pas de circuit imprimé dans ton relais il me semble....

Le relais 100 n'équivaut pas au 109 en terme de construction, même s'il a la même fonction.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze nombre de vues
  1. Posté le 18/10/2009 à 18:31:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non pas de CI mais le code erreur fait référence au J317 donc je vais le changer en espérant que c'est ça sinon je ne vois pas d'où peux venir le pb.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/10/2009 à 19:17:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est pas le relais, c'est un fusible du calculateur, mais je sais pas lequel c'est.
Faudrait que tu parcours la liste de fusibles sur ta notice.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze messages
  1. Posté le 18/10/2009 à 19:24:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faudrait peut être vérifier si le relais est alimenté (coté commande du relais), si c'est le cas il faut court circuiter le relais (coté puissance) et voir si le problème est résolu.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 19/10/2009 à 15:33:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais changer le relais ce soir et faire un tour d'une demi heure pour voir si le pb est résolu ou non.
Je suis entre un de devenir fou avec VW y en a pas un qui dit la même chose que l'autre. J'appel ce matin pour demander le relais J317 on me parle du relais de pompe n° 449 pour Golf v puis je rappel le magasin pour connaitre le prix et la avec le n° de série du véhicule on me répond que le relais 449 n'existe pas pour mon modéle. J'ai décidé de chnager le relais n° 100 même si je suis pas sur car a priori pour eux il s'agit d'un relais a contact ouvert c'est tout ce dont ils sont capables de me dire. C'est vraiment une bande d'incapable ils m'ont fait payer 120 € pour me dire que ma voiture n'a rien.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 20/10/2009 à 14:17:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai changé le relais 100 hier soir puis roulé avec la voiture bien 40 mn avant qu'elle ne cale et ma fasse la même problème. Elle a calée lorsque je ralenti avant de m'arreter completement au feu puis impossible de redemarrer. Même en insistant et en la laissant refroidir impossible de redemarrer et j'avai le voyant d'huile qui s'allume et un stop a l'ODB avec un message pression d'huile il me semble.
J'ai vérifié le niveau d'huile il est bon et j'ai réeefectué un scan après la panne et la plus d'erreur. J'ai du appeler l'assistance et la remmener chez VW j'attends un diagnostique. Je sais plus quoi faire, je suis désespéré.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/10/2009 à 19:41:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors que dit VW ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze messages
  1. Posté le 25/10/2009 à 09:08:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme quoi changer des pièces sans faire de contrôle (surtout quand ils sont simple) c'est le bonheur des magasiniers.
Il y a probablement un problème d'alimentation électrique, il faut suivre le cheminement (électronique de colonne, réseau de bord, masse, cosses de batterie, etc...)

Invité
Technique - succès bronze nombre de vues
  1. Posté le 26/10/2009 à 11:29:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fredomeli c'est facile de critiquer mais pour un relais a 15€ j'avais décidé de tenter le coup sachant que je savais pertinemment que le pb pouvait venir d'ailleurs.
VW m'a appelé et d'après eux c'est la pompe de gavage qui merde. Je la récupère ce soir on verra bien, je vous tiens au courant si le pb est résolu ou non.

Invité
Technique - succès bronze messages
  1. Posté le 26/10/2009 à 14:40:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Excuse moi barket73 mais je te proposai un controle extrèmement simple pour être sur, et tu as choisi d'ignorer les conseils et de remplacer sans contrôle c'est dommage voila tout.
Les controles que je t'ai proposé ne sont peut être pas clair (c'est toujours simple quand on connait parfaitement la procedure) n'hésite pas à demander plus d'explication.
Je t'ai proposé également le 17-10 à 8h09 :
"Il faudrait verifier quand le problème est présent que la pompe de gavage dans le réservoir fonctionne, elle emet un léger bruit et surtout une vibration que l'on peut ressentir en posant la main sur le réservoir ou l'unité de jauge à carburant.
Ce contrôle permettra d'éliminer un nombre important de cause."
Tu n'a malheureusement pas fait non plus ce contrôle, tu as été ensuite chez VW et il te dise la pompe de gavage est HS, ce que je t'ai dis, mais pour combien?
Encore une fois dommage, on passe du temps à donner des conseils pour essayer de réparer à moindre coup, de ne pas se sentir pris au sérieux c'est pas agréable.
Si tu as besoin n'hésite pas.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 26/10/2009 à 15:38:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour le test du relais ce n'était pas clair du tout quand a celui de la pompe c'est vrai que j'aurais pu le faire j'ai completement oublié et je me suis retrouvé coincé avec la caisse qui refusait de démarrer donc obligé d'appeler l'assistance et de l'emmener chez VW (l'a j'ai merdé). Tant pis c'est pour ma gueule. Mais ne sachant pas s'il fallait tomber le reservoir ou si la pompe était accessible par la banquette arriere j'ai préféré le faire faire par VW. Sachant que je suis dans Paris intra muros sans parking avec une caisse qui peut te lacher a n'importe quel moment j'ai laissé VW s'en charger.
Voila ce n'est pas que je n'ai pas voulu te prendre au sérieux et bien au contraire je tenais a vous remercier toi et bob bimon pour avoir pris le temps de me conseiller et de se pencher sur mon pb.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 28/10/2009 à 08:29:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai récupéré ma voiture avant hier et hier j'ai fait un trajet AR de 120 kms sans pb donc c'était bien la pompe de gavage. Le pb est donc résolu.
Merci aux personnes qui ont éssayés de diagnostiquer la panne et qui m'ont aidés.

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme non-identifié sur golf 3 (moteur ?) 1
polo 1.9 D de 1996 problémes de prechauffage 3
probleme d'injecteur sur golf 2 8s 1
aiguille de tableau de bord ne marche pas 6
schéma electrique sieges chauffants golf 3 0