Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Réparation éclairage afficheur clim auto LAGUNA2 - [Photoreportage]

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 18/01/2015 à 23:18:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
bonjour j'ai testé de refaire les soudures sans grande conviction car elles m'avaient l'air bonnes et intactes, puis rebranché toujours sans conviction et... ça remarche !!! merci infiniment !!

Sujets relatif
Invité
  1. Posté le 18/01/2015 à 23:21:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Comment changer la lampe par une led et comment faire svp

Profil : Nouveau membre
noriak
  1. Posté le 27/01/2015 à 19:14:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Pour le rétro eclairage , á mon tour de remercier l'auteur du reportage; résultat positif, extra.

Lampe d'éclairage dans portiere: il suffit de remplacer l'ampoule á filament par une ampoule de même format mais á LED qui consomme moins et tout rentre dans l'ordre,
J'ai fait cette modification il y a déjà 4 ans et ça fonctionne toujours,
J'ai trouvé l'ampoule á led chez Norauto , elle est bleue, et était vendue 10€ par paire

Publicité

Invité
  1. Posté le 27/01/2015 à 19:53:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Lampe d´eclairage portières ????

Invité
  1. Posté le 01/02/2015 à 09:32:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ce tuto je l'ai fait sur ma voiture hier et miracle oe retroeclerage fonctionne et plus de beug au niveau de l'affichage :D

Publicité

Invité
  1. Posté le 16/02/2015 à 16:18:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je me présente je m’appelle Stéphane j'ai 22 ans et je viens d’acquérir une laguna II 1.9L DCI avec 133 000km au compteur.

Evidemment la lumière de l'écran de clim ne fonctionnait plus, en étant septique j'ai quand même essayé la solution de faire chauffer les soudures et à ma grande surprise ça à fonctionné (10min démonter/remonter). Un grand merci à seb pour son tuto.

Maintenant j'ai un soucis qui m'agace et je ne trouve pas de solution. En faite quand j'ouvre la voiture les lumières des portes, plafonnier et celles des pieds s'allume. Jusqu'à la tout va bien mais une fois la voiture démarré et en train de rouler aucune lumière intérieur ne s’éteint de suite. Des fois ça va mettre 30 seconde puis d'autre fois ou ça va mettre 10 minutes. Bien évidemment toutes les portes sont bien fermés et aucun témoin sur le tableau de bord m'indique le contraire.

Si quelqu'un aurai une petite astuces je suis preneur :wahoo:

Merci d'avance, cordialement Stéphane.
Message cité 1 fois
Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/02/2015 à 19:58:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ste88ap a écrit :

Bonjour à tous,

Je me présente je m’appelle Stéphane j'ai 22 ans et je viens d’acquérir une laguna II 1.9L DCI avec 133 000km au compteur.

Evidemment la lumière de l'écran de clim ne fonctionnait plus, en étant septique j'ai quand même essayé la solution de faire chauffer les soudures et à ma grande surprise ça à fonctionné (10min démonter/remonter). Un grand merci à seb pour son tuto.
Afficher plus
Afficher moins

ste88ap a écrit :

De rien.
Afficher plus
Afficher moins

ste88ap a écrit :

Maintenant j'ai un soucis qui m'agace et je ne trouve pas de solution. En faite quand j'ouvre la voiture les lumières des portes, plafonnier et celles des pieds s'allume. Jusqu'à la tout va bien mais une fois la voiture démarré et en train de rouler aucune lumière intérieur ne s’éteint de suite. Des fois ça va mettre 30 seconde puis d'autre fois ou ça va mettre 10 minutes. Bien évidemment toutes les portes sont bien fermés et aucun témoin sur le tableau de bord m'indique le contraire.

Si quelqu'un aurai une petite astuces je suis preneur :wahoo:

Merci d'avance, cordialement Stéphane.
Afficher plus
Afficher moins

Je sais plus si mon frangin a pas eu ce probleme. Ilme semble qu'il a du changer le boitier UCH...

Invité
  1. Posté le 25/10/2015 à 21:46:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci seb pour ton tuto sa as marcher pour moi mais je voulais savoir si sais normal que l'afficheur de la clim est allumer avec les feux et sans les feux donc allumer en permanence?

Invité
  1. Posté le 25/10/2015 à 21:51:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil supprimé

Invité
  1. Posté le 27/10/2015 à 18:02:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Merci à l'auteur du fil pour le partage de l'info. J'ai également réussi à refaire fonctionner l'éclairage clim. Mais contrairement à ce que l'on pourrait croire à la lecteur des plusieurs messages, ça n'est pas forcément d'une simplicité enfantine. En général, le système de clipsage des pièces est conçu pour être clipsé, pas pour être déclipsé. Il faut forcer sans trop savoir où sont les clips et dans quel sens appuyer le tournevis. Mais bon, c'est comme ça pour tout ce qu'on démonte. Quelqu'un met en garde contre l'éparpillement façon puzzle. C'est le cas. Bien observer pour remonter, le carton derrière le lcd, les 2 boutons et les trous des leds, etc.
Pour les soudures, mieux vaut avoir de bons yeux, un tout petit fer à souder, ne pas trembler ... et ne pas s'affoler lorsque, ayant trop chauffé, le petit composant se barre complètement car il n'a pas de pattes enfichées mais est juste posé à plat et soudé. Donc, travail très délicat. Sinon, quel plaisir de constater que ça remarche ! Merci encore.

P.S. : Pour moi aussi l'allumage est constant. Mais c'est le cas pour l'affichage cadrans du tableau de bord, de l'afficheur radio, température, etc., donc c'est sûrement une situation normale
Message édité par coo00wr le 27/10/2015 à 18:07:46
Invité
  1. Posté le 31/10/2015 à 15:40:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui peut être bien que sais normal mais normalement il doit être réglable en fonction des feux allumer ou pas faut je regarde sur une autre laguna si j'arrive à voir si sais pareil que nous ou pas

Invité
  1. Posté le 28/08/2016 à 15:05:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un grand merci Profil supprimé
Je viens de tenter la réparation et en 1/4 d'heure l'affichage est revenu à la normale! Super!

Invité
  1. Posté le 17/01/2017 à 18:25:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

seb44zx a écrit :

Bonjour à tous,

Après plusieurs demandes, et que j'ai enfin compris comment mettre les photos sur le forum.

Je me lance dans le photoreportage de la réparation de l'éclairage de l'afficheur de clim auto des laguna 2.

En effet, bons nombres de ces voitures sont victimes de cet incident. Je n'ai aucun merite sur cette solution, car je l'ai acheté sur Ebay. Je n'ai donc pris aucune photo ( elle etaient fournit )

Mais c'est vrai que c'est super genant de rouler la nuit et de ne rien voir sur l'afficheur. Voici la solution :

Tout d'abord, retirer le cendrier, puis le lecteur de carte (il faut tirer dessus), puis sortir le bloc de commande de clim en le déclipsant.

http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] retire.jpg

Débrancher les connexions. puis retirer avec un tournevis plat la facade du bloc de commande. Faire ca délicatement afin de ne pas casser les languettes en plastique.

Vous obtenez ca :

http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] ouvert.jpg

Faire attention a l'afficheur LCD, il est fixer QUE par la nappe électrique.

La zone à réparer se situe sur la droite ici :

http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] rvenir.jpg

Avec un fer a souder électrique et de l'etain electronique (pas le matos du plombier !!! Je le dis quand meme au cas ou ...) :lol: :lol: :lol:
Il faut refaire les 6 soudures qui sont indiquées par les points rouges.

http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] faire.jpg

Une fois les soudures refaites, remonter le bloc de commande (attention au LCD !!!), puis rebrancher les connexions, et enfin, remettre tout en place.

Controler le fonctionnement. Ca a marcher pour moi et mon frere ...

Belle économie réalisé face au changement du bloc complet qui coute très chere.
Afficher plus
Afficher moins

Publicité

Invité
  1. Posté le 02/03/2017 à 18:44:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour ma part l'éclairage est revenu mais je n'ai plus rien qui s'affiche :cry: sur ma Laguna 2 phase 1

qui pourrait m'aider

merci

Profil : Nouveau membre
philippe679
  1. Posté le 04/11/2017 à 15:33:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

WIL63ks a écrit :

Merci pour votre réponse.
Je vais recommencer, j'ai peut-être trop chagé en éteint car en y regardant de plus près, il s'avère que sur les 2 puces rapprochées, il me semble que l'éteint touche aux deux
Afficher plus
Afficher moins



Après soudures comme indiqué
J'ai le même problème; des que j'allume les feux plus rien
Est ce que le nettoyage des soudures à réglé ce pb?

Profil : Membre
  1. config
nykko13
Technique - succès bronze sujets
  1. Posté le 10/06/2019 à 01:53:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

seb44zx a écrit :

Bonjour à tous,

Après plusieurs demandes, et que j'ai enfin compris comment mettre les photos sur le forum.

Je me lance dans le photoreportage de la réparation de l'éclairage de l'afficheur de clim auto des laguna 2.

En effet, bons nombres de ces voitures sont victimes de cet incident. Je n'ai aucun merite sur cette solution, car je l'ai acheté sur Ebay. Je n'ai donc pris aucune photo ( elle etaient fournit )

Mais c'est vrai que c'est super genant de rouler la nuit et de ne rien voir sur l'afficheur. Voici la solution :

Tout d'abord, retirer le cendrier, puis le lecteur de carte (il faut tirer dessus), puis sortir le bloc de commande de clim en le déclipsant.

http://aws-cf.caradisiac.com/p [...] retire.jpg

Débrancher les connexions. puis retirer avec un tournevis plat la facade du bloc de commande. Faire ca délicatement afin de ne pas casser les languettes en plastique.

Vous obtenez ca :

http://aws-cf.caradisiac.com/p [...] ouvert.jpg

Faire attention a l'afficheur LCD, il est fixer QUE par la nappe électrique.

La zone à réparer se situe sur la droite ici :

http://aws-cf.caradisiac.com/p [...] rvenir.jpg

Avec un fer a souder électrique et de l'etain electronique (pas le matos du plombier !!! Je le dis quand meme au cas ou ...) :lol: :lol: :lol:
Il faut refaire les 6 soudures qui sont indiquées par les points rouges.

http://aws-cf.caradisiac.com/p [...] faire.jpg

Une fois les soudures refaites, remonter le bloc de commande (attention au LCD !!!), puis rebrancher les connexions, et enfin, remettre tout en place.

Controler le fonctionnement. Ca a marcher pour moi et mon frere ...

Belle économie réalisé face au changement du bloc complet qui coute très chere.
Afficher plus
Afficher moins

Bonjour Seb il y a maintenant quelques années tu avait fait un tuto sur la réparation de l'éclaire du bloc chauffage. Je te remercie car je l'ai fais sur ma voiture et bingo !!! la lumière est revenue. Certes un peu tard mais merci à toi Seb. Au plaisir.

Invité
  1. Posté le 04/01/2020 à 16:06:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, un grand merci pour l'info. Réparation faite en moins de 15 min et impeccable. 👏👏👏

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio 1 : batterie vide => antidémarrage actif ? 10
Ma voiture cale ou est à la limite de caler au démarrage 14
POMPE ESSENCE SAFRANE 4
Besoin de votre avis, pour joint de culasse ou durite? 8
Fumées blanches Clio II 1.5 dci 65ch 1