Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Scenic 1 1.6 essence : accoups au demarrage en 1ere

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Scenic 1 1.6 essence : accoups au demarrage en 1ere

Prévenir les modérateurs en cas d'abus 
mat23se
Invité
Technique - succès bronze sujets
  1. Posté le 19/01/2010 à 21:09:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Le Scenic de mon père fait de gros accoups au démarrage en 1ere aussi bien à chaud qu'a froid.
Aucun problème sur les autres rapports.
L'embrayage a été remplacé il y a moins de 2ans et moins de 40.000km environ je ne pense donc pas que ca vienne de là...
Si quelqu'un à déjà eu le problème...
Merci d'avance pour vos réponses

Sujets relatif
Profil : Vétéran
  1. config
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/01/2010 à 22:21:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut matt1805
Quelle année ce scenic, et quel kilométrage ?


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Invité
Technique - succès bronze sujets
  1. Posté le 19/01/2010 à 22:36:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
1999 et 185000km

Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 20/01/2010 à 08:59:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
personne n'a eu le pb?

Profil : Vétéran
  1. config
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/01/2010 à 19:50:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tu démarres en 2ème dans une pente pour ne pas trop faire cirer l'embrayage, ça broute aussi ?


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Invité
Technique - succès bronze sujets
  1. Posté le 22/01/2010 à 22:03:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens d'essayé un démarrage en 2eme et ca ne le fait pas (ou alors vraiment très légèrement)
J'ai nettoyé le boitier papillon mais ca ne change rien
Quelqu'un à d'autres idées?
Merci

Profil : Vétéran
  1. config
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/01/2010 à 22:24:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as contrôlé le tuyau de capteur de dépression :
[Moteur]1.6e 8V type K7M : Ralenti instable,broutement, ratés, détails (p. 19)


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Invité
Technique - succès bronze sujets
  1. Posté le 27/01/2010 à 17:02:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'était ca!!
Merci
Message cité 1 fois
Profil : Vétéran
  1. config
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/01/2010 à 19:38:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mat23se a écrit :
C'était ca!!
Merci
Afficher plus
Afficher moins

[:59marcopolo:5]
 
Bravo pour la réparation
Et merci pour le retour d'information


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème démarrage Punto 1 31
Problème démarrage Punto 1 0
filtre a essence 7
coussinet bielle fiat punto 2 8
Carte grise 6