Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Phedra 2002 - La batterie se decharge souvent

 

Il y a 422 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Phedra 2002 - La batterie se decharge souvent

Prévenir les modérateurs en cas d'abus 
fra07lu
Invité
Technique - succès bronze nombre de vues
  1. Posté le 28/01/2010 à 21:34:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
Je suis nouveau sur ce forum, je me suis inscrit car j'ai besoin d'aide. Je possède, depuis 5 mois, un Lancia Phedra 2,2 emblema de novembre 2002. Un matin en voulant partir travailler la voiture ne démarre plus : Batterie à plat. Je la change donc et 2 semaines plus tard même sénario en voulant aller au boulot plus rien. Je fais donc recharcher la batterie et encore 3 semaines plus tard plus de batterie. Je ne vois pas ce qui peut se passer. Mais c'est vraiment enervant. Si quelqu'un peut me donner une raison ou à la solution ce serait super.

MERCI

Sujets relatif
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 28/01/2010 à 21:36:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello
1/Avec un voltmètre, enfin un multimètre numérique (5,9 Euros chez Leroy Merlin), pas un truc à aiguille qui ne dispose que d'un calibre 50V et avec lequel on ne peut pas savoir si c'est 12 ou 13V on peut tester la batterie et l'alternateur.
Batterie : au moins 12,2V après quelques heures d'arrêt, moteur arrêté (12,7V avec une batterie neuve) sinon recharger la batterie .
A 11,9V la batterie est déchargée .. car ce sont 6 modules de 2,1V (cf. http://en.wikipedia.org/wiki/L​ead-acid_battery ). A 12,2V elle ne tient que 50% de la charge , ce qui n'est pas si grave si elle est toujours capable de cracher les 100A que demande le démarreur.
Si le test précédent est fiable à 90%, il y a de rares cas ou la batterie a une bonne tension sans être capable de cracher les 100 ampères que demande le démarreur (elle ne doit pas passer sous les 9,6 volts dans ce cas là)

2/ Alternateur : mettre le moteur en route : on doit avoir entre 13,8 (enfin pas moins de 13,5V) et 14,4V aux bornes de la batterie sinon alternateur malade.
Mettre les phares , moteur en route ... on doit toujours avoir entre 13,5 et 14,4 v.
Au delà de 14,4 V le liquide batterie se met à bouillir et la batterie meurt rapidement ... Au delà de 16V c'est l'électronique de bord qui dégage .
C'est pour cela que les régulateurs régulent entre 13,8 et 14,4 V.

3/ Puis il FAUT VERIFIER QU'IL N'Y A PAS DE FUITE de courant ... toujours avec ce même appareil "multimètre" en position "ampèremètre" cette fois-ci
voir Renault scenic: batterie se vide à l'arrêt,urgent

4/Détails
La Batterie
La Batterie c'est quoi : questions et réponses, mesures

Mesurer la fuite de la batterie sans la débrancher
Reportage Mesurer le courant de fuite d'1 batterie sans la débrancher

L'alternateur
Connaissances de l'Alternateur - Rôle, Vérification... OFFICIEL

Le démarreur :
Le Démarreur : comment cà marche ? (description, mesures)

Démarrer avec des pinces
Les câbles ou cordons de démarrage, un poème

Le chargeur de batterie
Chargeur de Batterie : principe, comparatif, précautions

L'électricité auto et fonctionnement d'un multimètre
Electricité Auto : Principes, Mesures, Principaux défauts
Bye
Message cité 2 fois
Message édité par ceyal le 28/01/2010 à 21:37:11

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
Technique - succès bronze nombre de vues
  1. Posté le 29/01/2010 à 13:13:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ces conseils . Je vais essayer tout ces points et je vous dirais si j'ai trouvé une anomalie.

A bientôt

Publicité

Profil : Routard confirmé
ziria
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/04/2010 à 15:06:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je constate que mon alternateur (120A) donne une valeur comprise entre 13.25V et 13.13V selon la consomation electrique qui est en gros:

-Phare si conduite de nuit.
-Installation car-audio plutot gourmande (60A reel a mon avis)

Mon alternateur est encore en bonne sante alors!?
Message cité 1 fois
m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/04/2010 à 18:12:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui je pense

si dans les explications que tu as eu il est expliqué comment mesurer une conso direct a la batterie, tu enleves un a un les fusibles des peripheriques jusqu'a trouver une conso quasi nulle tu auras une idée du circuit qui merdouille. reste qu'il est possible qu'un fusible soit utilisé pour plusieurs fonctions.

les plus gros problemes proviennent des autoradios et des larmes non montées d'origine.
je suis persuadé que la cause réside dans un de ces deux éléments.


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Publicité

Profil : Apprenti
  1. config
ronparchita
Technique - succès bronze sujets
  1. Posté le 04/06/2013 à 11:41:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

La batterie ne tenait pas deux jours alors qu'elle avait été rechargée 16 heures et que la voiture n'avait pas servi, en depit de l'oeil vert, je l'ai changée.

Et puis je suis tombé sur le forum. Ensuite, je suis allé à la voiture, ait ouvert la porte à la clé, tiré sur le déverrouillage du capot, fermé la porte, débranché la cosse négative, interposé un multimètre et j'ai regardé avec stupéfaction l'aiguille indiquer casi 1 ampère. Deux secondes plus tard, l'aiguille chutait à 0,2 A et de nouveau après environ 2 secondes chutait à proximité du 0.

J'ai réessayé plusieurs fois, ça l'a fait chaque fois.


Ensuite, apres avoir remis tout en place, j'ai mis le contact 30 secondes, coupé puis remis et lancé le moteur : impeccable.

A quoi ça peut correspondre ces deux paliers de mesure ? C'est normal ? D'avance merci.


---------------
Ronparchita
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/06/2013 à 11:53:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonjour Ronparchita  .

Ces étapes de conso avant le repos vers une consommation minime sont signalées comme normales dans le post de Ceyal.

Et dans ton cas ça finit par une consommation ""négligeable**"" ce qui semble donc tout à fait OK

( ** mais sans toutefois que tu nous donne la valeur finale ""à proximité du Zéro"" , qui doit exister.)
---------------

Mais je ne comprend pas la situation actuelle... ? Et le sens de ton message : Il n'y a plus d'ennuis ? depuis le remplacement de batterie ? Tout est OK pour l'utilisation de l'auto ?
Message édité par ballbearing le 04/06/2013 à 11:56:53
Profil : Apprenti
  1. config
ronparchita
Technique - succès bronze sujets
  1. Posté le 04/06/2013 à 14:23:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour et merci de ta réponse,

C'est un multimetre à aiguille, le cadran fait pres de 10 cm de large, l'échelle va de 0 a 6 A et l'aiguille ne vient pas pile sur le trait du 0 mais affleure le trait du 0 ce qui fait moins de 0,1 A mais difficile d'être plus précis.
J'ai eu peur de changer d'échelle car l'inférieure c'est 300 m A et qu'au début de la mesure ça monte d'avantage. Ca m'ennuierai de griller mon appareil.

Le sens de mon message, c'est vrai que j'aurais certainement mieux fait de préciser ce que je voulais savoir, toutes mes excuses.

D'abord, la diode verte sur la batterie et cette batterie qui ne tient pas la charge, c'est compatible ?

Apres avoir lu ce sujet, j'ai pensé qu'il pouvait y avoir une fuite et que même avec la batterie neuve que je venais d'installer, je risquais de me retrouver en panne. J'ai donc décrit ma maniere d'opérer pour mesurer la décharge pour savoir si c'etait valide car je n'ai rien sollicité de la voiture, ouvert avec la clé, les lumieres interieures sont éteintes, je n'ai pas mis le contact, j'ai debloqué le capot et fermé la porte, debranché la borne moins et mesuré. Je voulais savoir si cette maniere de procéder était valide.
A la lecture des mesures, je me suis inquiété de savoir si c'était normal et surtout si en fin de compte, la batterie se dechargeait.

Apres avoir retranché la batterie, j'ai mis le contact 30 secondes comme indiqué dans la notice, coupé puis remis et enfin j'ai lancé le démarreur. La voiture n'avait pas roulé depuis samedi, j'etais content qu'elle démarre au quart de tour. Ma derniere question est : est-ce que ça va durer ?

Sinon la voiture marche bien. Le seul problème c'est l'indication d'un échapement malade alors que le pot vient d'etre changé mais au garage, ils ont dit qu'il ne savait pas d'ou ça venait. Ca bloque l'acceleration du régime, il faut couper le contact puis redémarrer. Le signal maintenance continue de s'allumer, puis s'éteint, et ça marche normalement.

Encore merci,  :)
Message cité 1 fois

---------------
Ronparchita
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/06/2013 à 14:58:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 ;)

Un numérique est indispensable pour ce genre de mesures. Même si j'ai gardé un multimètre aiguille pour des raisons qui ne sont pas (que) nostalgiques et trop longues à développer ici,

Pour 7 Euro tu trouves des trucs valables. (Il est pratique qu'il ait un testeur de continuité ""biiiip" pour tester rapidement fusibles, etc.. )

La valeur de fuite une fois avoir bien attendu comme tu a fait, a été âprement discutée par des pinailleurs dinosaures patentés sur ce forum . En fait elle n'est habituellement pas donnée par les constructeurs.
Et elle va varier avec les accessoires électroniques de base , ou optionnels d'origine,  + ceux rajoutés par l'utilisateur.

Disons que si ça dépasse 50 milliAmpères ( 0,05A) ça commence à être préoccupant.

--------------------

Bien sûr dans ces affaires si tu as de nouveau problème; il serait aussi important de vérifier si ton alternateur charge bien.

Avec ton Voltmètre numérique flambant neuf ;) tu mesures moteur tournant aux deux bornes de ta batterie ; tu DOIS trouver vers 14 Volts (13,8 au plus bas).
Et ceci à tout moment, quel que soit l'état de charge de ta batterie .

Message édité par ballbearing le 04/06/2013 à 15:32:50
Profil : Vétéran confirmé
plumele
Technique - succès argent messages
  1. Posté le 04/06/2013 à 16:17:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ziria a écrit :

Je constate que mon alternateur (120A) donne une valeur comprise entre 13.25V et 13.13V selon la consomation electrique qui est en gros:

-Phare si conduite de nuit.
-Installation car-audio plutot gourmande (60A reel a mon avis)

Mon alternateur est encore en bonne sante alors!?
Afficher plus
Afficher moins

Bonjour,
à mon avis il est en bonne santé mais il se fatigue à essayer de fournir du courant non seulement aux consommateurs prévus ( phares, injection etc)
mais à ton installation
Si en plus tu roules souvent en embouiteillage, quand il pleut et la nuit avec la "sono" en route , sûr que la batterie se décharge.
En plus un alternateur au ralenti moteur ne fournit pas son maximum ( ici 120A) mais moins .

Message édité par Plumele le 04/06/2013 à 16:42:23

---------------
Plumele
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 04/06/2013 à 16:35:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ronparchita a écrit :

D'abord, la diode verte sur la batterie et cette batterie qui ne tient pas la charge, c'est compatible ?
Afficher plus
Afficher moins


OUI
c'est pas une diode c'est un flotteur qui flotte différemment selon la densité du fluide de batterie donc la charge
le hic c'est qu'une batterie 12V = 6 compartiments
mais il n'y a ce flotteur que dans un seul compartiment
donc si un autre est malade (ou pire en court circuit), la tension chute (ou pire : chute significativement de 2V) mais le flotteur de l'autre compartiment ne voit rien

Message cité 1 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 17/12/2013 à 16:43:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je viens d'avoir le schema de batterie, à l'arret depuis ce midi j'ai 12.14 volts au multimetre... moteur démarré j'ai 14.4 volts...

apparemment ca a l'air d'aller... ceci dit en ce moment elle roule... et il fait froid.

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 17/12/2013 à 19:34:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
14,4 : alternateur charge
12,14 : batterie faiblement chargée (30% environ) charge ou batterie ancienne qui ne tient que 30% de sa charge nominale
==> le mieux c'est de la charger une nuit avec un chargeur lent


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 17/12/2013 à 19:45:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:raimon]
[:alain3839]

Idem.

Si ta batterie à plus de 4 ans c'est bientôt ça fin.

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 17/12/2013 à 19:51:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bof
sur une des voitures dont je m'occupe elle a 12 ans, sur une autre : 11 ans, sur une 3° et une 4° plus de 8 ans, etc... :p :p

ce qui compte avant tout c'est qu'elle soit capable de cracher la centaine d'Ampères que demande le démarreur


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 17/12/2013 à 19:57:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mais c'est rare plus de 4 ans.
[:alain3839:4]


Tant qu'elle fonctionne au démarrage on garde!
[:saint qtranti:14]


En tout cas je l'ai bouffe actuellement!
[:sandra572:8] [:sandra572:8] [:sandra572:8] [:sandra572:8] [:sandra572:8]

Profil : Pilote d'essai
bap206
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/02/2014 à 07:35:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

OUI
c'est pas une diode c'est un flotteur qui flotte différemment selon la densité du fluide de batterie donc la charge
le hic c'est qu'une batterie 12V = 6 compartiments
mais il n'y a ce flotteur que dans un seul compartiment
donc si un autre est malade (ou pire en court circuit), la tension chute (ou pire : chute significativement de 2V) mais le flotteur de l'autre compartiment ne voit rien
Afficher plus
Afficher moins



J'ai une batterie Varta de 10 ans (origine 307 SW, je l'ai changé la soupçonnant il y a 2 ans de mauvais démarrage mais ça venait du démarreur :d ) et elle est à présent dans une 205 GTI. Elle est équipée de ce fameux flotteur vert. Mais je ne le vois jamais, malgré cela la batterie marche ou a l'air de marcher normalement...

J'en conclue que l'élément de 6V dans lequel est ce flotteur est malade ? Que faire ? C'est une batterie qu'on ne peut pas ouvrir, "sans entretien" (zic)...

Merci ;)


---------------
Je roulerais en VAG quand ma demande d'euthanasie aura été refusée.
Save earth, the only planet that has chocolate !
Profil : Tutorialiste Doc Mécanique 2018
  1. config
autodoum
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/02/2014 à 09:36:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Tant qu'elle fonctionne, vous pouvez continuer ... mais avec le risque de tomber en rade.

10 ans, c'est vraiment bien.

Perso, je change les batteries de mes véhicules tous les 5 ans, sans me poser d'autres questions.


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Profil : Nouveau membre
guillaume01_974
  1. Posté le 02/04/2014 à 20:54:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si j'obtiens environ 12.4 moteur allumé aux bornes de la batterie, avec une batterie rechargée (12.5V mesuré moteur et contact coupé), d'où peut venir mon problème? Ps : ma batterie a 1 mois , mais j'ai changé l'alternateur, donc je l'ai rechargée car elle était vide.
Message cité 2 fois

---------------
Opel Corsa, Deutsche qualität
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/04/2014 à 21:32:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Guillaume01_974 a écrit :

Si j'obtiens environ 12.4 moteur allumé aux bornes de la batterie, avec une batterie rechargée (12.5V mesuré moteur et contact coupé), d'où peut venir mon problème? Ps : ma batterie a 1 mois , mais j'ai changé l'alternateur, donc je l'ai rechargée car elle était vide.
Afficher plus
Afficher moins



Bonsoir
Merci.

( à lire "CLIC!" avant de poster [:aldo_montu:1] )

Message édité par ballbearing le 02/04/2014 à 21:34:43
Profil : Nouveau membre
willar78
  1. Posté le 24/02/2017 à 11:01:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

Hello
1/Avec un voltmètre, enfin un multimètre numérique (5,9 Euros chez Leroy Merlin), pas un truc à aiguille qui ne dispose que d'un calibre 50V et avec lequel on ne peut pas savoir si c'est 12 ou 13V on peut tester la batterie et l'alternateur.
Batterie : au moins 12,2V après quelques heures d'arrêt, moteur arrêté (12,7V avec une batterie neuve) sinon recharger la batterie .
A 11,9V la batterie est déchargée .. car ce sont 6 modules de 2,1V (cf. http://en.wikipedia.org/wiki/L​ead-acid_battery ). A 12,2V elle ne tient que 50% de la charge , ce qui n'est pas si grave si elle est toujours capable de cracher les 100A que demande le démarreur.
Si le test précédent est fiable à 90%, il y a de rares cas ou la batterie a une bonne tension sans être capable de cracher les 100 ampères que demande le démarreur (elle ne doit pas passer sous les 9,6 volts dans ce cas là)

2/ Alternateur : mettre le moteur en route : on doit avoir entre 13,8 (enfin pas moins de 13,5V) et 14,4V aux bornes de la batterie sinon alternateur malade.
Mettre les phares , moteur en route ... on doit toujours avoir entre 13,5 et 14,4 v.
Au delà de 14,4 V le liquide batterie se met à bouillir et la batterie meurt rapidement ... Au delà de 16V c'est l'électronique de bord qui dégage .
C'est pour cela que les régulateurs régulent entre 13,8 et 14,4 V.

3/ Puis il FAUT VERIFIER QU'IL N'Y A PAS DE FUITE de courant ... toujours avec ce même appareil "multimètre" en position "ampèremètre" cette fois-ci
voir Renault scenic: batterie se vide à l'arrêt,urgent

4/Détails
La Batterie
La Batterie c'est quoi : questions et réponses, mesures

Mesurer la fuite de la batterie sans la débrancher
Reportage Mesurer le courant de fuite d'1 batterie sans la débrancher

L'alternateur
Connaissances de l'Alternateur - Rôle, Vérification... OFFICIEL

Le démarreur :
Le Démarreur : comment cà marche ? (description, mesures)

Démarrer avec des pinces
Les câbles ou cordons de démarrage, un poème

Le chargeur de batterie
Chargeur de Batterie : principe, comparatif, précautions

L'électricité auto et fonctionnement d'un multimètre
Electricité Auto : Principes, Mesures, Principaux défauts
Bye
Afficher plus
Afficher moins


Bonjour à tous,
Désolé de déterrer ce sujet mais je voulais avoir une information.
J'ai actuellement un souci de ralenti moteur sur ma 106 de 1996 essence. Je me suis aperçu que lorsque je lancé beaucoup de choses électrique dans la voiture le ralenti n'était plus stable allant même jusqu’à caler par moment.
J'ai donc fait tes test, et ma batterie, moteur éteint, je suis à 12,9V. Lorsque que je démarre le moteur je suis à 14,2V. Si j'allume tout ce que j'ai d’électrique dans la voiture (tout les feux croisement, plein phare, antibrouillard + ventilo intérieur à fond + désembuage etc), je descend à 12V et j’entends le moteur qui peine = ralenti instable. Si je fait plusieurs KM avec tout l’électrique d'allumé lorsque je vais décéléré ou m’arrêter le ralenti descend très bas voir tellement bas que le moteur cale.
Le problème viendrait t'il de l'alternateur ?

Merci d'avance
Cordialement

Message édité par willar78 le 24/02/2017 à 11:02:33
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/02/2017 à 12:58:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
@Willar... Bonjour

On pourrait dire que 12 Volts au ralenti est un peu bas... mais il faut voir tout ce que tu as connecté !!!
Ca n'est pas vraiment inquiétant tant que ça monte au dessus de la tension d'une batterie chargée ( 12,8) en montant au delà du ralenti

La situation ne provient pas d'un défaut de l'alternateur, mais tout simplement qu'il fait son travail en prenant une force mécanique pour générer le fort courant qui EST ce que consomme tout ce bazar.
Cette énergie ne va pas dans la batterie mais dans les consommateurs connectés. Pour peu que la clim soit mise ça se produira encore plus facilement.

Monter la vitesse de ralenti pour contrer ça peut être une voie..... mais aura d'autres inconvénients (consommation carburant) si ton utilisation est surtout en ville.
Message cité 2 fois
Message édité par ballbearing le 24/02/2017 à 13:37:07
Profil : Nouveau membre
willar78
  1. Posté le 24/02/2017 à 13:41:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
@Willar... Bonjour

La situation ne provient pas d'un défaut de l'alternateur, mais tout simplement qu'il fait son travail en prenant une force mécanique pour générer le fort courant qui compense EST ce que consomme tout ce bazar.
Cette énergie ne va pas dans la batterie mais dans les consommateurs connectés. Pour peu que la clim soit mise ça se produira encore plus facilement.

Monter la vitesse de ralenti pour contrer ça peut être une voie..... mais aura d'autres inconvénients (consommation carburant) si ton utilisation est surtout en ville.
Afficher plus
Afficher moins


Bonjour,

Lorsque j'ai fait la mesure est que j'ai obtenu 12V il y avais le ventilo intérieur à fond (vitesse 3), tous les feux (croisement, anti brouillard av ar, warning), désembuage (c'est lui qui fait le plus mal), lumière plafonnier, autoradio.
Si aucun élément électrique n'est allumer elle monte bien à 14,2V

D'accord je comprend mieux, j'ai fait ce test car dès que je met en route beaucoup de chose électrique dans la voiture et que je fait quelques KM la voiture cale très régulièrement en arrivant à un stop ou un feu rouge (le ralenti n'arrive pas à rester au environ de 1 000tr, soit il descend très bas et la voiture peine ou soit la voiture cale). Ce qui est très gênant car je suis obliger de redémarrer le moteur à chaque fois. Alors que si je fait plusieurs KM sans rien d’électrique dans la voiture le ralenti est assez stable et la voiture ne cale pas. Dès que je vais mettre tout l’électrique (tous les feux, désembuage, ventilo intérieur à fond) le ralenti va descendre et par moment le moteur va calé direct. Lorsque que la voiture est encore froide juste après le démarrage le ralenti fonctionne bien.
A quoi pensez vous ?
Merci d'avance

Message édité par willar78 le 24/02/2017 à 13:47:24
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Boite auto 190E Bruit Bizzare 1
[Golf II] Problème poignée avant 5
Bougies de préchauffage sur PUNTO 1,3 JTD de 2003 0
probléme pédale embrayage C5 2.2 HDi 2001 0
Problème direction et démarrage a froid 1