Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

probleme essuie glace fiat punto II qui saccade

 

Il y a 893 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme essuie glace fiat punto II qui saccade

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. Posté le 14/03/2010 à 21:14:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous avez vous  déjat eu se cas car sur ma punto II jtd quand je mais les essuies glace en route il saccade mais pas tous le temps et sa fait un bruit bizarre!!!!! dans le commodo sa grézille :??:  :??: pouvez vous m'aider merci

Sujets relatif
Profil : Pilote
  1. homepage
thrigane
Technique - succès argent messages
  1. Posté le 14/03/2010 à 21:23:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ; Mauvais contact sur les linguets du commodo je pense , dans un premier temps essay de mettre du "dégrip lubrifiant"  avec une "bombe" munie du petit tube rallonge , tu en met ou tu peut par les trous que tu peut trouver , tu manœuvre plusieurs fois !! , >> et tu me dis si OK ?? D'acc  
Message édité par Thrigane le 14/03/2010 à 21:25:00
Profil : Vétéran
techflt
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/03/2010 à 18:10:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR
c'est peu etre la graisse qui se trouve dans le moteur essuis glace qui est trop dure ,demonte le cache nettoie et remet de la graisse plus fluide sur le pignon,il y a eu de nombreux cas comme ça ,
essaie ça
Message cité 2 fois
Publicité

Profil : Nouveau membre
  1. Posté le 15/03/2010 à 21:12:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai mis du wd40 dans toute les connectique toujour pareil donc je suis parti a la casse chercher un commodo toujour pareil!!!!!!!!! sa saccade toujour et sa fais un bruit comme si il y avais un faut contacte donc je sais plus quoi faire il me reste juste la soluion de nettoyer le moteur mais je doute vraiment

Profil : Nouveau membre
  1. Posté le 15/03/2010 à 21:15:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
RE mais se que je comprent pas sa que quand s'es sur la grande vitesse sa marche il saccade pas et sa fais pas de bruit au niveau des commodo

merci pour vos réponse

Publicité

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/03/2010 à 21:24:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Sur les moteurs d'EGlace Italiens il peut y avoir l'incident décrrit avec son remède dans ce topic: Essuis glaces hanté sur Punto

Comme le défaut fait des gros a-coups d'intensité ça pourrait ? faire une répercussion dans le comodo .

Profil : Pilote
  1. homepage
thrigane
Technique - succès argent messages
  1. Posté le 15/03/2010 à 21:28:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Contrôle toute la tringlerie , si tu arrive à la voir ! , et met du dégrip sur les articulations , et surtout sur les axes qui sortes à l'extérieur , là ou est fixé le bras du ballais , il arrive que ça s'oxyde et ça fait forcer le moteur (ça m'est arrivé)  , c'est curieux qu'avec l'autre moteur ce soit Tjrs pareil , en Gde vitesse P'être k'avec de l'élan ça ne le fasse pas ! ???

Profil : Membre confirmé
Technique - succès bronze messages
  1. Posté le 15/03/2010 à 21:37:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

techflt a écrit :
BONJOUR
c'est peu etre la graisse qui se trouve dans le moteur essuis glace qui est trop dure ,demonte le cache nettoie et remet de la graisse plus fluide sur le pignon,il y a eu de nombreux cas comme ça ,
essaie ça
Afficher plus
Afficher moins


Slt, li et  applique ce conseil. Il n'as jamais était question de WD40...

Message édité par sen15su le 15/03/2010 à 21:39:09
Profil : Pilote
  1. homepage
thrigane
Technique - succès argent messages
  1. Posté le 15/03/2010 à 22:52:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut "Senan" , tu as sans doute raison , mais le temps d'écrire mon post , une réponse s'est intercalée , moi j'ai dis le pb que j'ai U perso c'est tout , mais si vous avez U le Pb de la graisse je suis pas du tout contre ,
 moi quand je suis intervenu le compteur était à zéro ! Voila ,

Profil : Pilote
stefano
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 16/03/2010 à 08:25:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

techflt a écrit :
BONJOUR
c'est peu etre la graisse qui se trouve dans le moteur essuis glace qui est trop dure ,demonte le cache nettoie et remet de la graisse plus fluide sur le pignon,il y a eu de nombreux cas comme ça ,
essaie ça
Afficher plus
Afficher moins



+1.
J'ai eu le problème et sur ces conseils j'ai nettoyé  et remis de la graisse.
Depuis plus de problème.

Profil : Vétéran
techflt
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/03/2010 à 08:55:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
ce probleme a été reconnu par fiat ,il fournissait une graisse plus fluide
donc nettoie bien et remet de la graisse

Profil : Nouveau membre
  1. Posté le 16/03/2010 à 12:47:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bjr a tous bon je vais nettoyer cette graisse se soir et je vous dit sa si cela vien de sa !!!!

Profil : Nouveau membre
  1. Posté le 16/03/2010 à 12:50:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je change de sujet completement voila je viens de changer les feux de ma punto j'ai mis ceux avec antibrouillard donc j'ai changer la platine ou se trouve les bouton (city feux detresse etc ) mais quand j'appuie sur le bouton anti av sa m 'etein les code avez vous deja eu se cas

Profil : Nouveau membre
  1. Posté le 16/03/2010 à 21:02:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci a tous s'est bien le moteur d'essuie glace qui est foutu il y a un jeux enorme dans les axe!!!!!!!!!!!!!!!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
consomation trés faible punto td 1
butée d'embrayage sur SCUDO 0
Probleme embrayage sur fiat punto 2 2
Probleme chaufage Fiat Brava 15
Probleme chaufage Fiat Brava 3