Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Golf 3] Emeteur d'embrayage, tige impossible a accouplé a la pédale

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Golf 3] Emeteur d'embrayage, tige impossible a accouplé a la pédale

Prévenir les modérateurs en cas d'abus 
Tounsi54
Profil : Pilote assidu
tounsi54
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 08/04/2010 à 19:29:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

voila alors j'ai finalement réussi a démonter l'émetteur ( le fameux boulon a droite très difficile d'accès derrière la pédale.

Pensant être sortit de la galère j'installe le nouveau émetteur, il me faut maintenant accouplé la tige sur la pédale d'embrayage mais impossible. J'ai essayé pendant 3h en vain, j'ai le dos complètement cassé :D

Non sérieusement, j'ai plus d'embrayage la donc, et voila c'est très problématique pour moi.

J'ai l'impression que peu de gens ont changer cet pièce sur ce forum mais bon je demande quand même on sait jamais.

Merci d'avance.


---------------
Alfa Romeo GT
TomTom GO 740
Firmware : 8.371 Carte Western and Central Europe : v860
Sujets relatif
Profil : Vétéran
michel-vhg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 08/04/2010 à 20:11:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut la tige est accouplé à la pédale par un clips en plastic blanc situé dans le creux de la pédale.Je crois qu'il est plus facile de descendre la boite à fusible pour avoir un meilleur accès.Prend un miroir pour voir derrière.

Profil : Pilote assidu
tounsi54
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 08/04/2010 à 20:49:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand j'ai retiré l'ancien, le clips blanc est resté dans la pédale.
Alors j'ai enlever le clips blanc du nouvelle émetteur, donc la tige est nu avant la boule au bout, dans le but de la mettre dans le clips blanc deja present sur la pédale.
Mais pas moyen quoi.

La boite a fusible est difficile a descendre ?

Parce que le souci la je met bien la boule en face du clips blanc, et je maintient la tige avec un outils pour pas qu'elle rétracte  dans l'émetteur en poussant dessus, mais rien n'y fait ca prends pas.

J'ai penser a retirer le clips blanc de la pédale mais pareille impossible a délogé du creux de la pédale.

Merci pour ta réponse en tout cas c'est sympa


---------------
Alfa Romeo GT
TomTom GO 740
Firmware : 8.371 Carte Western and Central Europe : v860
Publicité

Profil : Pilote assidu
tounsi54
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 09/04/2010 à 15:47:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis passer voir un mecano vag qui la deja fait plusieur fois.

Il ma dit impossible d'accoupler comme ca la tige dans le plastique blanc deja ds la pédale. Il faut enlever le plastic blanc et tout mettre d'un coup, la tige et le plastique sur la pédale.

Donc la j'essaie d'enleverle clips blanc qui est dans la pédale et une vrai plaie, j'ai réussi a péter deux petit bout du clips, mais il ne bouge toujours pas il reste loger dans le creux de la pédale et ne bouge pas d'un pouce.

Si quelqu'un a une technique, ou l'outil a utilisé, la j'ai un tournevis plat et j'essaie de l'inséré entre le clic et la pédale pour faire levier.

Sur ma rta il parle de mettre 2 tournevis plat sur les trou de la pédale, mais je vois trop pas ce qu'il veulent dire, il n'y a aucun trou


---------------
Alfa Romeo GT
TomTom GO 740
Firmware : 8.371 Carte Western and Central Europe : v860
Profil : Vétéran
michel-vhg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 09/04/2010 à 16:30:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut oui on met le tous ensemble je te conseil d'allé acheté un nouveau clips c'est vendu à part chez vag n° 1H0 721 169 A le prix est de 5 à 6 € le nom de la pièce logement voilà si ça peut aidé.Si ta le nouveau clips tu pourras cassé l'ancien avec un tournevis

Publicité

Profil : Pilote assidu
tounsi54
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 09/04/2010 à 17:37:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est ce que j'essaie de faire la, casser l'ancien mais je n'y arrive pas. Ça fait 2 aprem que je passe dessus. J'ai réussi à casser 2 petits bouts mais le reste est toujours bien fixé.
C'est vraiment dur.

Enfin voila j'y arriverai bien a la longue lol.

Juste pour info, quand tu dits d'utiliser un tournevis, tu pense a un tournevis plat ou peut être un autre plus adéquat pour enlever ce plastic ?

Encore merci de répondre, je me sens bien seul avec ce souci, peu de gens ont fait cet opération j'ai l'impression ^^


---------------
Alfa Romeo GT
TomTom GO 740
Firmware : 8.371 Carte Western and Central Europe : v860
Profil : Vétéran
michel-vhg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 09/04/2010 à 18:15:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Essaie de passé un petit miroir derrière et d'éclairé avec une lampe tu verras mieux ce qu'il faut faire.Pour dégagé la boite à fusible suffit de decrocher les 2 clips blanc un à gauche et l'autre à droite de soulevé la boite fusible complète elle se décroche et la descendre vers le bas.Déconnecte la batterie pour évité les mauvaise surprise.

SEAT LEON CUPRA 5F
Profil : Pilote confirmé
  1. config
wiliam9
Technique - succès bronze messages
  1. Posté le 10/04/2010 à 12:44:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ça sert a rien de créer 50 topic, t'avais déja crée l'autre, fallait continuer ...

Enfin, pour sortir le plastique, je te conseille effectivement de bien éclairer et 3 tournevis plat assez fin, planté a gauche et a droite, et avec le 3ème tu le dégage.


---------------
Le Topic de mes Golfs
Profil : Pilote assidu
tounsi54
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 17/04/2010 à 02:55:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai réussi, j'ai remonter le nouvel émetteur et tout fonctionne nickel la pédale remonte a nouveau bien ^^

Merci a michel VAG et williams même si j'avais déjà réussi lol.

Sinon j'en avait créer un autre car je posais ma question spécifiquement sur un autre point.

Bonne nuit a vous  :jap:


---------------
Alfa Romeo GT
TomTom GO 740
Firmware : 8.371 Carte Western and Central Europe : v860
Invité
  1. Posté le 09/03/2014 à 14:56:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ces indications ! Qq précisions maintenant que j'ai reussi la manip sur notre audi a1 :
Je confirme : impossible de reloger la tete (rotule) de l'emetteur (tige noire) dans la petite pièce blanche (coiffe) sans sortir cette pièce blanche de la pédale. Cette pièce blanche se déclipse facilement en poussant sur les 2 ergots de chaque coté (avec 2 tournevis effectivement). Une fois les ergots déclipsés, la pièce sort facilement de son logement dans la pédale d'embrayage.
En forçant un peu j'ai ensuite réussi à reclipser la rotule de l'emetteur dans sa coiffe (dans la pièce blanche). Ensuite le tout se reloge sans pb dans la pédale (bien pousser pour que les 2 ergots de la pièce blanche se remettent en place).
 :sol:

Quoi de neuf ?
Profil : Vétéran confirmé
  1. config
foscora
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 04/04/2015 à 16:30:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ce topic ;)


---------------
"La Clio Williams, à part dans les mains de Mr Jean Ragnotti, elle a jamais rien révolutionné (à part peut être le monde du tuning)."
Invité
  1. Posté le 17/04/2016 à 17:20:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ma touran vw je viens de changer disque d'embrayage est là ma pédale d'embrayage hs on a beau purgé rien à faire besoin d'aide svp.merci pourquoi la pédale reste toujours en bas, je plus d'embrayage.

Profil : Nouveau membre
  1. config
quinones
Technique - succès bronze sujets
  1. Posté le 20/09/2017 à 10:58:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J`ai le mémé problème, mais je n`arrive pas a declipser el CIRCLIP que retienne la pédale, pour pouvoir souder la petite boite.

Une idee pour declipser ?

Merci

Quoi de neuf ?
Profil : Vétéran confirmé
  1. config
foscora
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 20/09/2017 à 20:56:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tiens j'avais zappé que je suivais ce topic lol !

Ca tombe bien parce que j'ai remonté un emetteur neuf y-a quelques jours donc j'ai dû de nouveau virer cette daube de circlip !

Perso j'ai fais ça avec deux tom pouce (photo pour illustrer) :
tournevis-​ultimate-t​om-pouce-f​ente-6-5-m​m-l-35

Côté pédale de frein tu peux le faire avec un tournevis classique je pense.

L'idée c'est de retenir la pédale (remontée) avec les paumes de chaque mains, planter les deux tournevis (un dans chaque main) dans les fentes situées à gauche et à droite de la pédale, forcer* vers l'intérieur et pousser le "machin" vers le fond (vers l’émetteur quoi).

* : tu peux y aller, c'est du robuste et généralement c'est fourni avec les émetteurs neufs (tout du moins le mien en Bosch l'avait)

Voilà un M A G N I F I Q U E schéma représentant vaguement ce qu'il faut que tu fasses :D

AI7VmYT


---------------
"La Clio Williams, à part dans les mains de Mr Jean Ragnotti, elle a jamais rien révolutionné (à part peut être le monde du tuning)."
Profil : Vétéran
michel-vhg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 20/09/2017 à 22:17:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
super explication

Profil : Nouveau membre
kanz76
  1. Posté le 17/10/2017 à 13:02:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, avant tout merci à toutes et à tous pour votre participation et votre aide qui m'a dépanner plusieurs fois, je voulais rajouter à tout ce que a été dit au sujet du remplacement de l'émetteur d'ambrayage, et en particulier le logement (plastique blanc) qui se trouve dans la gorge de la pedale d'embrayage, j'en ai casser 2, donc je voulais vous montrer comment j'ai pu réussir sans casser un autre, il faut tout simplement après fixation de l'émetteur du côté compartiment moteur 1/4 de tour à droite. Placer le plastique blanc sur la tête de la tige d'émetteur après l'avoir bien graisser et graisser légèrement le trou dans la pedale d'embrayage et pousser délicatement jusqu'à entendre le clips et le tour est joué. Voilà je pense que çà va aider tout ceux qui ont galèrer comme moi je vous remercie et à bientôt

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Comment fonctionne la sonde de pression d'huile 1
comment réparer mon lève-vitre? (Polo 2001) 33
filtre à particules 5
probleme de passage de vitesse 1
probleme de conso , fumer noire et odeur bizarre 13