Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Golf III 1.8 hantée par un kéké des feux rouges ! Accélère toute seule

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Golf III 1.8 hantée par un kéké des feux rouges ! Accélère toute seule

Prévenir les modérateurs en cas d'abus 
eaz47kc
Invité
  1. Posté le 28/04/2010 à 01:49:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

N'étant pas mécano pour un sou, je tâcherai d'être le plus clair possible.

Ma voiture :

Golf III 1.8 essence de 1995
165 000 KM

Mon problème :

Ma voiture démarre au quart de tour, mais accélère toute seule.
Au point mort, le compte tour oscille entre 10 000 et 25 000 tours de façon régulière (1 accélération brève suivie d'une décélération tout aussi rapide toutes les 1,5 secondes environ). Comme si je voulais provoquer une course à un feu rouge (l'image est parfaite pour ce cas).

Lorsque j'atteins les 50Km/h environ, le problème ne se ressent plus, mais  si je veux rouler au pas, il m'est impossible de contrôler l'accélération. Il y a une sorte de trou dans l'accéleration qui se réveille brutalement.

Ce problème est arrivé crescendo en une semaine environ, commençant le 1er jour par une accélération non désirée toute les 30mn. Puis très vite toutes les 1,5s.

Elle marche beaucoup moins bien qu'avant me confirme son précédent possesseur.

L'accélérateur sur le carbu ne bouge pas d'un poil pendant le phénomène. Le poussoir qui y est relié non plus donc.


Les seuls paramètres qui ont changés avant l'apparition du fantôme du kéké sont :

- j'ai remis de l'huile, la bonne sur ! et de marque. Pas besoin d'être un as du moteur tout est écris dessus.

- J'ai installé un poste qui fonctionne très bien, avec des enceintes.

- J'ai mis du SP 95 SP10 pour la première fois, mais après lecture de plusieurs forums, ça n'a pas l'air d'être un soucis.

- changement d'amortisseurs, boite à gants, jantes, ampoules de phares, bon là ça serait très étonnant.

Ce qui modifie le problème :

- 1 fois sur 5 au démarrage, le problème est inexistant, mais revient au premier coup d'accélérateur.

Au carburateur sont reliés plusieurs branchements électroniques. 3 exactement., Je ne sais pas qui est quoi.

carbu

- Je débranche le 1, la voiture s'emballe et accélère violent. reprend normalement (enfin avec le fantôme) quand je rebranche.

- je débranche le 2, la voiture cale.

- je débranche le 3, là, on dirait que le problème s'atténue, le régime diminue et les sauts d'accélération sont beaucoup moins fréquents. Ca fait plaisir, mais c'est pas normal. Et tout revient quand je rebranche. J'ai essayé donc de rouler avec le 3 débranché, elle tient à l'arrêt au point mort, mais en roulant, bien qu'elle marche bcp mieux, comme une jeune fille en pleine crise d'ado, quand je lâche l'accélérateur, elle cale.

Ce que j'ai déjà essayé :

Après avoir retourné internet, où les conseils sont tellement divers, qu'il faudrait changer tout le moteur si j'entame toutes les étapes, et où je n'ai pas vraiment retrouvé mon problème exacte, après avoir fait participer famille, voisins et amis j'ai fait :

- sur le carbu (j'en ai récupéré un identique en bon état) : changement des parties 1 et 3 éléctro (cf photo) : rien ne change, à part un bruit électrique continu dans le 1 qui ne dure plus que 3 s maintenant. Sinon Idem.

- nettoyage à la Mr propre de chez propre du papillon et de tout ce qui l'entoure avec un nettoyant carbu.

- recherche de trou d'air, de tuyaux usés, dans toute les parties ou ma main passe, rien de flagrant, j'en ai profiter pour remplacer la semelle de carbu un peu vétuste par une neuve.

- j'ai changé le joint entre les deux parties du carbu.

- j'ai vidé mon réservoir et remis du SP 98 normal.

- j'ai nettoyé le cuivre de tout les connecteurs que j'ai trouvé. Puis bien séchés au compresseur d'air.

- j'ai fait venir mon voisin pasteur pour l'exorciser.

Pas d'amélioration.

merci d'être arrivé jusque là. Je n'ai pas les moyens de l'amener au garage, je ne suis pas mécano mais bricoleur. Si vous avez besoin de précision, photo, je suis dispo à 100 % pour régler cette galère.

idées chopées à droite à gauche pour phénomènes ressemblants mais pas identiques (je n'ai jamais trouvé de post où la Golf accélère "fantôme kéké" sans cesse) :
- Le catalyseur
- La sonde lambda (je ne sais pas où elle se trouve)
Qu'en pensez vous?

Bonne journée à tous.

Eazi.
Message édité par eaz47kc le 28/04/2010 à 02:29:36
Sujets relatif
Profil : Vétéran confirmé
netsupraa
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 28/04/2010 à 02:26:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
surement le regulateur de ralenti (le truc ou se branche le connecteur 3) qui foire. Achete une RTA, il y a les valeurs de test dedans. Comme ca tu pourras etre sur avant de changer
Netsupra
edit : le 2 c'est le branchement de l'injecteur
Message édité par netsupraa le 28/04/2010 à 02:38:08
Invité
  1. Posté le 28/04/2010 à 02:31:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je l'ai changée cet après midi, mais par un d'occasion, je vais chercher ma RTA demain et tester, je reviens pour te dire.

Merci.
Message cité 1 fois
Publicité

Profil : Vétéran confirmé
netsupraa
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 28/04/2010 à 02:38:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

eaz47kc a écrit :
Salut,

Je l'ai changée cet après midi, mais par un d'occasion, je vais chercher ma RTA demain et tester, je reviens pour te dire.

Merci.
Afficher plus
Afficher moins


Ok, a demain, et bonne chance
Netsupra

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/04/2010 à 07:54:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
JE vois 2 choses à faire :
- contrôler la semelle du bloc d'injection (que tu appelles carbu, mais ça n'en est plus un, même si ça y ressemble) qui le fixe sur le collecteur d'admission : ça peut être la cause d'une TRES GROSSE prise d'air dans l'admission (déchirure/fissure dans la semelle caoutchouc, qui est fixée par 4 goujons (côté corps injection) + 4 goujons (collecteur admission).
- aller dans un centre auto connecter la voiture au banc diagnostic, afin de relever les codes d'erreur et comprendre ce qui déconne électroniquement. Ca peut être tout simplement la sonde de température d'eau moteur.

Mais vu ton symptôme, je privilégie la prise d'air.

Sinon, sur la route, le régime accéléré est bon ? Les reprises sont bonnes ?
Tu as déjà changé le filtre à essence (tous les 100 000km) ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
  1. Posté le 28/04/2010 à 13:01:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Bob,
La semelle, si c'est bien celle là dont tu parles, oui elle est neuve, je viens de la changer :
semelle
Je remet les mains dedans à 14H, je reviens mettre à jour dans la soirée.
On peut me préter un appareil qui donne les codes erreurs, mais mon pote qui est venu avec n'a jamais trouvé où le brancher. Sais tu où se trouve cette prise?
Merci
Message édité par eaz47kc le 28/04/2010 à 13:04:36
Profil : Pilote assidu
  1. homepage
  2. config
mork
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/04/2010 à 13:05:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :
JE vois 2 choses à faire :
- contrôler la semelle du bloc d'injection (que tu appelles carbu, mais ça n'en est plus un, même si ça y ressemble) qui le fixe sur le collecteur d'admission : ça peut être la cause d'une TRES GROSSE prise d'air dans l'admission (déchirure/fissure dans la semelle caoutchouc, qui est fixée par 4 goujons (côté corps injection) + 4 goujons (collecteur admission).
- aller dans un centre auto connecter la voiture au banc diagnostic, afin de relever les codes d'erreur et comprendre ce qui déconne électroniquement. Ca peut être tout simplement la sonde de température d'eau moteur.

Mais vu ton symptôme, je privilégie la prise d'air.

Sinon, sur la route, le régime accéléré est bon ? Les reprises sont bonnes ?
Tu as déjà changé le filtre à essence (tous les 100 000km) ?
Afficher plus
Afficher moins


Moi aussi.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/04/2010 à 13:11:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
LA prise est au niveau du cendrier/allume-cigare, sous un petit caché clipsé il me semble.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 28/04/2010 à 13:30:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci Bob, Salut Mork,

J'ai oublié de te répondre, non la voiture est bcp moins performante, lors d'un changement de rapport, le régime s'écroule et repars en yoyo.

Filtre à essence ok.
Message édité par eaz47kc le 28/04/2010 à 13:31:43
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/04/2010 à 13:37:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Catalyseur bouché ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 28/04/2010 à 18:23:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour question peut etre bete mais ce bout de durite qui s ballade tout seul dans son coin,branché a rien c'est normal ?? (j connais pas du tout le moteur GOLF excusez moi !
peut etre qu'il manque un cache sur la photo mais ca m'intrigue !
Message édité par nie53ng le 28/04/2010 à 18:25:39
Invité
  1. Posté le 28/04/2010 à 19:17:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

C'est pas la photo de mon moteur, mais ce bout de durite, sur le mien en tout cas, il est relié à une durite plus dure qui va en dessous du bloc du filtre à air.

J'ai testé les points des connecteurs electro, c'est ok.

Le catalyseur, vu le prix, je le laisse pour la solution ultime.

Merci Bob pour l'emplacement de la prise diagnostique, elle est bien là. J'attend mon pote demain, qui fait la gueule parce qu'il l'a pas trouvé tout seul, il se la pêtait avec son appareil tout neuf, même pas déballé...

J'ai trouvé un autre type avec le même problème, on vous donnera j'espère la solution.

Merci de prendre du temps, ce forum et ses membres sont vraiment cool.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/04/2010 à 21:42:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les durits en question, dépression d'air, doivent être branchées sur le corps d'injection; sinon ça fait prise d'air et ça gêne le moteur.
On y trouve notamment la dépression pour le servofrein (assistance freinage).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
Technique - succès bronze messages
  1. Posté le 28/04/2010 à 22:20:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
juste un mot pour dire que le titre du post m a bien fait rigoler

je sors ...

Invité
  1. Posté le 05/05/2010 à 19:44:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

chapitre 2 après un moment d'absence.

Je rentre de déplacement, et besoin urgent d'utiliser mon véhicule, alors je me suis offert un diagnostique chez VW. Trop classe...

Surprise, ça ne coûte que 18 euros... on m'avait parlé de 80. :D

(Au passage, j'ai pris 4 bougies d'origines en donnant ma carte grise pour être sur qu'ils me donnent les bonnes, on me dit bien sur que c'est les bonnes, y'a qu'un modèle pour votre voiture, et bien raté, j'ai besoin d'enlever le capuchon du haut pour qu'elles rentrent et celui-ci est soudé. Elle sont plus petites, j'aurais du tilter, bref...)

Quoiqu'il en soit, il ressort que mon problème vient de l'actionneur de papillon.
C'est vraiment pas de chance, c'est la première pièce que j'ai changé, 10 euros en casse, et elle était défectueuse également.
Le garagiste me dit qu'il peut l'avoir en 24H, c'est parfait, je suis soulagé.
Ensuite le chiffre 280 est sorti de sa bouche, il a pas eu le temps de dire "euros" que j'avais déja disparu. Du coup j'ai pas demandé de détail.

Je repars donc à la chasse aux casses, mais avant, je voudrais être sur de chercher la bonne pièce. histoire d'être sur quoi. . .

Pour m'aider, vous pouvez voter, taper 1, 2 ou 3 sur votre clavier.  :)

carbu

je suppose fortement que c'est le 1
(le bloc noir le plus devant et le plus bas sur le bloc injection sur lequel passe le trait rouge du 2, texte aussi clair que la photo! :ange: ),
mais mieux vaut être sur.

Merci pour toutes vos propositions, si c'est le bon diagnostique, c'est un peu de ma faute...

Bonne soirée.
Message édité par eaz47kc le 05/05/2010 à 19:57:56
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/05/2010 à 21:20:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Resalut,

je confirme que c'est la pièce 1 (UN), régulateur de ralenti.
En effet, son piston appuie sur la came d'accélération (on la voit pas sur la photo, mais je le sais par coeur).

[url]Surprise, ça ne coûte que 18 euros... on m'avait parlé de 80.[/url]
En moyenne 30-40€. Au-delà, c'est du vol caractérisé.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 05/05/2010 à 21:57:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci (encore) Bob,
c'est parti pour la chasse aux trésors.

Je reviens confirmer si le problème est résolu.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/05/2010 à 22:39:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Okay !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
pasto06
Technique - succès bronze messages
  1. Posté le 07/05/2010 à 09:21:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bizarre quand même cette histoire puisque si le moteur accélère, cela veut dire que le régulateur de ralenti fonctionne, mais il reçoit des informations erronées. Si il était HS, le ralenti ne tiendrait pas à froid et serait désespérément bas à chaud.  

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/05/2010 à 09:50:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il  y a un cata sur c model et une sonde ou pas?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/05/2010 à 10:03:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde ce symptôme sous la 1ère photo :

Citation :

- Je débranche le 1, la voiture s'emballe et accélère violent. reprend normalement (enfin avec le fantôme) quand je rebranche.


Et ce relevé diag :
Citation :

alors je me suis offert un diagnostique chez VW...
...Quoiqu'il en soit, il ressort que mon problème vient de l'actionneur de papillon.


Dont acte : faut changer l'actuateur de ralenti (pièce 1)
Message édité par bob bimon le 07/05/2010 à 10:05:36

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/05/2010 à 10:05:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok dsl :jap:

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/05/2010 à 10:15:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
No souci :jap:


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 07/05/2010 à 12:31:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
as http://golfoo.net/forum/viewfo [...] 02cd139dc5 regarde sur le forum ?
a+ bon courage

Invité
  1. Posté le 07/05/2010 à 20:36:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Bonne pêche, j'ai eu un injecteur complet, en très bon état pour 70 euros, vive les casses du 95 (Herlay, Pierrelay, Pontoise, Conflans...).

Hip hip hip, bah non, c'est pas ça !

J'ai changé l'actionneur de papillon ou regulateur de ralenti (pièce 1), et rien ne change. Zut mauvais diagnostique chez VW ?

Demain je remplace l'injecteur entièrement, pour voir, pour le moment je ne peux pas, la pièce 3 uniquement diffère (pas le même nombre de connecteurs) tout le reste est identique, et c'est des torx avec une petite bite au milieu, faut que j'emprunte ça.

Voila, déprime pour l'instant, à demain.

Invité
  1. Posté le 07/05/2010 à 20:40:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Aldo, merci pour le lien, j'irai voir ça si mon problème persiste, mais je suis tombé sur bcp d'articles (y compris golfoo) avec les mêmes symptômes, et ce dernier se règle de façons différentes.
J'ai du en lire 100 avant de demander de l'aide, la je craque !
Y'en a même un qu'a réussi à dompter ce problème en changeant ses bougies... Lui il est cocu !

Bonne soirée.

Invité
  1. Posté le 07/05/2010 à 20:43:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut G@el,
oui il y a un cata et une sonde (lambda) si c'est de ça que tu parles.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/05/2010 à 22:45:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

J'ai changé l'actionneur de papillon ou regulateur de ralenti (pièce 1), et rien ne change. Zut mauvais diagnostique chez VW ?


Ou alors tu as oublié de leur dire que tu avais débranché l'actionneur ralenti, moteur en route, ce qui a été mémorisé dans la mémoire de codes d'erreurs ... ?

Ah ouais, c'est ballot : il aurait fallu faire effacer les codes, et réinterroger moteur tournant.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 07/05/2010 à 22:57:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
j espere que tu seras exorcise le plus vite possible
sinon emploie le gros sel
bonne cambouille
A+aldo 04 je compatie

Invité
  1. Posté le 08/05/2010 à 00:43:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est vrai que j'ai fait pas mal de trucs depuis, mais le gros sel j'y ai pas pensé, pourtant c'est la base :-)

pour le diagnostique, Je leur ai bien tout dit.

Voici le rapport exact : juste pour info.

1er test memoire : 4 défaut (on ne voit pas le premier, mais il disparait au second test donc bon...)

00516     030
Contacteur de ralenti -F60
Coupure/court au pôle positif
sporadiquement

00282     027
Actionneur de papillon -V60
Signal non plausible
sporadiquement

00518     030
Potentiometre de papillon -G69
Coupure/court-circuit au pôle positif
sporadiquement

2 eme test après RAZ : 1 défaut

0082     027
Actionneur de papillon -V60
Signal non plausible
statique

suite au prochain numéro.


Profil : Vétéran confirmé
netsupraa
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 08/05/2010 à 00:57:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Gros sel ???
Netsupra

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 08/05/2010 à 01:09:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors problème de fils coupés !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 08/05/2010 à 01:10:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Oui, gros sel, pour contrer le mauvais sort,
quand on vient d'apprendre à quoi sert un alternateur il y a deux jours et qu'on se retrouve face à ce problème, le gros sel me parait tout indiqué :-)
Je vais quand même essayer de changer l'injecteur avant...

Eazi.
Message cité 1 fois
Invité
  1. Posté le 08/05/2010 à 01:15:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, ça depuis cet après midi, j'ai ça en tête, les fils... Je me dis que si c'est pas la pièce elle même, c'est l'info qui n'arrive ou ne part pas correctement,
je vais m'armer de patience et examiner, mais j'avais déja regardé pendant la recherche de fuite d'air, et rien ne paraissait suspect...

A quoi sert la boule dans l'injecteur, reliée par 4 fils?

Eazi.

Profil : Vétéran confirmé
netsupraa
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 08/05/2010 à 09:47:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

eaz47kc a écrit :
Salut
Oui, gros sel, pour contrer le mauvais sort,
quand on vient d'apprendre à quoi sert un alternateur il y a deux jours et qu'on se retrouve face à ce problème, le gros sel me parait tout indiqué :-)
Je vais quand même essayer de changer l'injecteur avant...

Eazi.
Afficher plus
Afficher moins


Ah oui, ok, j'avais pas fait le rapprochement :D
Netsupra

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
la passat veux caler, au démarage en premiere vitesse 3
golf 3 tdi 90 ch soucis de liquide de refroidissement 7
Réparations mal faites suite à accident 10
Golf 3 - Vidange boite 8
Leve vitre bloqué Polo 6n2 18