Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Laguna 2 1.9 DCi 110 ch : ne démarre pas

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Laguna 2 1.9 DCi 110 ch : ne démarre pas

Prévenir les modérateurs en cas d'abus 
ald62yg
Invité
Technique - succès bronze nombre de vues
  1. Posté le 10/05/2010 à 21:32:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voiture: Renault Laguna 2 1l9 DCi 110 ch
Mise en circulation: 08/11/2002  
Kilométrage: 157.000 Kms  

Bonjour à tous,

Merci d'avance à ceux qui prendront le temps de me lire et de me répondre, voilà mon problème :

Ce matin je monte dans ma voiture, j'insère la carte, les voyants s'allument puis s'éteignent comme d'habitude.
J'appuie sur le bouton "start", le démarreur tourne (le moteur est entrainé) mais il ne démarre pas.
Bruit normal, aucune alerte au tableau de bord. Plusieurs essais, même résultat.

Le réservoir est quasi plein. Lorsque j'insère la carte, j'entend le gazole arriver au niveau de la pompe HP.
Pour être sur j'ai débranché la durite de retour au niveau du filtre gazole, ça coule.

Suite à ce que j'ai pu lire dans ce forum, je pense à un problème de capteur pmh ou à un injecteur qui fuirait suffisamment pour faire chuter la pression dans le rail.

Je me sens un peu démuni, alors je serai heureux d'avoir votre avis ou témoignage si vous avez déjà connu ce problème.
Merci et bonne soirée.

Sujets relatif
Invité
Technique - succès argent messages
  1. Posté le 10/05/2010 à 22:29:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! à tout hasard , en premier lieu contrôler les bougies de pré-chauffage , car si tu en as une seule hs le démarrage est presque impossible , à condition que comme tu l'a dis la batterie entraine très bien le démarreur normalement et non trop doucement à bout de souffle !!!
et voir si à la mise du contact tu as du 12 volts qui arrive sur la rampe des bougies , je te rappelle que pour contrôler les bougies (non besoin de les démonter ) mais déposer impérativement tous les ponts , !!
Avec un testeur la résistance doit être presque nulle entre le plot central ou est branché le pont , et la masse , si pas de passage ou Bcp de résistance = bougie HS à remplacer !
Message cité 1 fois
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 10/05/2010 à 22:37:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Thr90xp a écrit :
en premier lieu contrôler les bougies de pré-chauffage  
Afficher plus
Afficher moins


sur un vieux mazout OUi 10 fois OUI
sur un DCI :  :non:  démarre sans préchauffage


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/05/2010 à 08:16:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis de l'avis de Ceyal mais je vérifierai quand même.

Pensez-vous qu'il puisse y avoir un problème de capteur pmh sans qu'il y ait d'alerte au tableau de bord ?

Profil : Routard confirmé
  1. config
paccino
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 11/05/2010 à 08:45:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Perso. sur un laguna essece de 2000 le capteur pmh faisai des sienne mais il y avait aucune alerte.
Un nettoyage a suffit pour regler le probleme , tente le coup sa mange pas de pain.

Publicité

Invité
Technique - succès argent messages
  1. Posté le 11/05/2010 à 10:05:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Ceyal !
Ok tu as raison , mais sache que des moteurs Diesel sans pré-chauffage
Existaient déjà , Par exemple sur Unimog 406 de 1976 avec moteur Mercédes OM352 et sur chenillettes avec le même moteur mais OM352A , celui ci étant équipé d'un turbo ! à l'époque on disait que c'était à  "injection directe"  Now c'est des nouveaux systèmes (pas très fiables) à voir la multitude de Pb sur le forum !!!
Pour le capteur Pmh , ok je confirme ce que dis "Paccino" , sur des machines , le nettoyage de ce capteur fait partie des révisions !    

Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/05/2010 à 21:02:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je vais m'occuper du capteur pmh en fin de semaine, mais je me pose une question, ce capteur est statique et fonctionne grosso modo par induction, lorsque le repère sur le volant moteur passe devant, cela génère une impulsion envoyée au calculateur.
Dans ce cas, en quoi un "nettoyage" peut y changer quelque chose ?
Message édité par ald62yg le 11/05/2010 à 21:11:41
Invité
Technique - succès argent messages
  1. Posté le 11/05/2010 à 22:58:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ok tu as raison mais il peut s'y accumuler même des poussières métaliques du par aimantation , ou autre poussières qui vont perturber son bon fonctionnement , voir si on peut , que le point sur le volant moteur ne soit pas trop rouillé aussi !  
Message édité par Thr90xp le 11/05/2010 à 22:59:08
Invité
Technique - succès bronze nombre de vues
  1. Posté le 13/05/2010 à 13:02:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voilà c'est réparé.
 
C'était le capteur de pmh, un nettoyage à suffit. Il y avait effectivement de la limaille au bout du noyau ainsi que de la poussière d'embrayage. Merci Thrigane et merci Paccino.

Info complémentaire pour ceux, comme moi, qui débutent sur Laguna :
Le capteur se trouve sur la cloche d'embrayage à mi auteur vers l'avant, il est accessible par dessous la voiture après avoir retirer la plaque de protection.
Je dis ça pour vous éviter de chercher une plombe par le haut. Il n'y a qu'une seule vis de 10 pour le retirer. Cela signifie que cette réparation peut être faite n'importe ou en 30 minutes. En ce qui me concerne je vais en acheter un neuf et le garder en réserve.

Merci, en espérant que ça profite à d'autres.

PS : Ceyal, ton tuto sur la vanne EGR il est top.
Message cité 1 fois
Invité
Technique - succès bronze nombre de vues
  1. Posté le 13/05/2010 à 13:09:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Euh.. je voulais mettre [résolu] dans le sujet mais il semble que cela ne soit pas possible passé 24h.

Profil : Pilote pro
gwentxe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/05/2010 à 13:14:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt ,
merci pour le retour ;)

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 13/05/2010 à 13:28:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello
Merci du retour Aldrine
Je l'ai pointé en 6.2 de [Photoreportages] Entretien de la Laguna 2
Bye


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
Technique - succès argent messages
  1. Posté le 13/05/2010 à 17:03:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ! et merci pour les News du "happy end" !!

Bonne route A +

Publicité

Profil : Apprenti
cliopade
  1. Posté le 21/11/2010 à 11:47:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
capteur de poind mort haut il permet de determiner le regime de rotation du moteur ainsi que la position du vilebrequin les informations  
fournies sont transmise au calculateur afin d assurer les fonctions avance a l allumage quantité de gasoil a injecter regulation du regime de ralenti et de determiner une cadence injection

m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/11/2010 à 11:51:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
cool
 le pleonasme : "dci 1.9 en panne" n'est plus d'actualité pour celle ci. a qui le tour????


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Invité
  1. Posté le 03/03/2012 à 17:27:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour


J 'ai un probleme similaire sur ma laguna 2 et cherche je capteur pmh mais je n'arrive pas à le localiser, auriez vous des photos svp

ald62yg a écrit :

Voilà c'est réparé.

C'était le capteur de pmh, un nettoyage à suffit. Il y avait effectivement de la limaille au bout du noyau ainsi que de la poussière d'embrayage. Merci Thrigane et merci Paccino.

Info complémentaire pour ceux, comme moi, qui débutent sur Laguna :
Le capteur se trouve sur la cloche d'embrayage à mi auteur vers l'avant, il est accessible par dessous la voiture après avoir retirer la plaque de protection.
Je dis ça pour vous éviter de chercher une plombe par le haut. Il n'y a qu'une seule vis de 10 pour le retirer. Cela signifie que cette réparation peut être faite n'importe ou en 30 minutes. En ce qui me concerne je vais en acheter un neuf et le garder en réserve.

Merci, en espérant que ça profite à d'autres.

PS : Ceyal, ton tuto sur la vanne EGR il est top.
Afficher plus
Afficher moins

Invité
  1. Posté le 11/01/2016 à 14:27:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
jai une laguna 2 19 cdi de fin 2007
jai un gros probleme elle veux plus dèmarè meme avec des pinces

tout s allune sur le tableau de bort et j entend un click et rien ce passe j ai tester les fusible tousses bon
que je doit faire mais la batterie a encore 8 volt je sais meme pas ouvrir et fermer les porte
si quel qu un connais cette panne et qui pourrais me dire d ou cela peux venir
merci d avance
Message cité 1 fois
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 12/01/2016 à 01:13:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ton81lh a écrit :

la batterie a encore 8 volt
Afficher plus
Afficher moins


démarrage impossible il faut au moins 12,2V
commencer par recharger la batterie


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 27/11/2016 à 16:29:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous je suis nouveaux


j'ai une Renault Laguna 2 1l9 DCi 110 chMise en circulation: 08/3/2002
Kilométrage: 205.600 Kms


Suite a une panne du démarreur,que j'ai changer la voiture ne démarre toujours pas,j'ai un clic mes rien se passe y a t'il un fusilble ou un relais?



merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme de demarrage Laguna II 1.8 16V 5
Vanne EGR Laguna II 2001 14
probleme d aiguille de temperatue 4
Pb injection sur mégane 1.5 DCI 33
butée d'embrayage 7