Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio II: problème de patate latent devenu persistant

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio II: problème de patate latent devenu persistant

Prévenir les modérateurs en cas d'abus 
klu19ah
Invité
klu19ah
  1. Posté le 05/07/2010 à 14:35:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai une Clio 2.2 1.2L 16V. J'ai un problème latent avec ma voiture depuis quelques années, et voila que le problème est devenu persistant. Je m'explique.

Depuis quelques années, 1 fois sur 100, ma voiture démarre sans problème puis au bout de quelques centaines de mètres, le moteur n'a plus aucune patate, mais ne broute pas: j'écrase ma pédale d'accélérateur et ni j'accélère (je reste ~ à 30km/h), ni le moteur ne monte dans les tours. Pour remédier à ça, il me suffisait d'arrêter et de redémarrer le moteur dans la foulée (c'est à dire pas besoin de la laisser refroidir). Ce problème apparaissait plusieurs fois pendant moins d'un mois, et ensuite pas de problème pendant un an.

Depuis une semaine, la voiture démarre bien, mais le problème de patate intervient à chaque fois. La technique du "je redémarre" ne marche plus. J'ai d'abord soupçonné les bougies, mais elles semblent en bon état. Après réflexion, le fait que la voiture ne broute pas lorsqu'elle est dans cet état me fait penser que l'électronique intervient à un moment dans le problème (capteur PMH?).

Ce problème de patate est il connu pour ce modèle? Si non, auriez vous des pistes?

Je ne sais pas si c'est lié, mais elle a parfois du mal à démarrer (par temps chaud ou froid, peu importe).

Sujets relatif
Invité
fir56vb
  1. Posté le 05/07/2010 à 14:46:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello Klub,

J'ai eu ce probleme, il y a 2 mois sur ma voiture, Clio 2 Phase 2 1.2l Essence, Impossible pour mio de depasser les 3000 t/mn j'allais a 50km/h au maximum, meme pied au plancher, j'ai donc ete chez renault, et le probleme venait de mon boitier papillon, j'ai du faire un nettoyage, de celui-ci est maintenant, aucun probleme.
Message édité par Fir56vb le 05/07/2010 à 14:53:05
Profil : Pilote addict
turbo323
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 05/07/2010 à 15:38:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Peut être faire un diagnostique pour voir les codes .
Débitmètre ?
Capteur ?
A+

Invité
klu19ah
  1. Posté le 08/07/2010 à 09:33:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

merci pour ta réponse FireFlamme, le terme "boîtier papillon" m'a conduit vers un grand nombre de threads traitant du sujet qui m'intéresse!

Bon, en gros lundi j'ai mis les mains dans le moteur, pour me rendre compte que l'accès au boîtier papillon est vraiment merdique sur mon moteur (D4F). Mais bon, quitte à avoir ouvert le capot j'ai tenté d'autres trucs:
 - WD40 sur les connecteurs du boîtier papillon
 - reset du boîtier papillon en débranchant la batterie (j'ai lu ça quelque part sur le forum)

Bref, impossible de savoir si c'est l'un, l'autre, ou encore autre chose, mais elle marche depuis trois jours! On verra si ça tient le coup.
Message édité par klu19ah le 08/07/2010 à 09:34:33
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mon embraillage sur mon scenic et dur pourquoi svp 1
Boite automatique de clio année 92 1
PIGE DE CALAGE VILEBREQUIN RESTE COINCEE 3
probleme electrique motoventilateur sur megane coupé de 96 12
CASSE TURBO MEGANE 2 DCI 120, CASSE MOTEUR??? 23