Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème démarrage Lupo 1.4 16v et ralenti instable

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage Lupo 1.4 16v et ralenti instable

Prévenir les modérateurs en cas d'abus 
mathieu_31
Profil : Apprenti
mathieu_31
Technique - succès bronze sujets
  1. Posté le 26/07/2010 à 13:29:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
 
Voila mes problèmes sur une Lupo 1.4 16v.
Impossible de démarrer si je ne maintient pas la pédale d'accélérateur pendant au moins 5 minutes à 1500 Tr le temps quelle chauffe.
Une fois chaude, elle cale toujours pendant les manœuvres apparemment quand je sollicite la direction assistée.
J'ai nettoyé le boitier le boitier papillon, car elle avait un ralenti dans le 300 tr avant, maintenant environ 650 tr
Si je démarre le climatisation le ralenti monte un peu et redescend tous de suite à 300 tr et la plus pars du temps cale, avec au préalable un claquement surement le compresseur ?? ( la climatisation fonctionne voiture roulante )
Autre problème, j'ai de l'huile dans les puits à bougies, j'opte pour le joints du cache arbre à came mais je n'ai vu aucun topique à ce sujet ?
Une autre  chose certainement importante le temps de laisser la voiture chauffer elle laisse sur le sol une tache et j'ai comme l 'impression qu'il y a beaucoup d'eau dans les gaz d'échappement.
Sinon j'avais une polo 1.4 8s avant et je trouve ma Lupo 1.4 16s plus poussive alors que je sais que la motorisation 1.4 16s est plutôt pas mal :)
 
Opérations effectués, changement du filtre à air + bougies et nettoyage complet du boitier papillon ainsi que quelques prières mais rien à faire.
 
D'avance merci à ceux qui aurait quelques idées ;-)))
 
Lionel
Message édité par mathieu_31 le 27/07/2010 à 07:29:16
Sujets relatif
Profil : Vétéran
michel-vhg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 27/07/2010 à 19:57:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut passage obligatoire au vag pour ton ralenti et lire les défauts éventuel.

Profil : Apprenti
mathieu_31
Technique - succès bronze sujets
  1. Posté le 27/07/2010 à 22:11:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Michel et merci de ta réponse

Si il y  a un code défaut sur le véhicule il devrait pas y avoir un voyant d'allumé ?

Lionel

Publicité

Profil : Vétéran
michel-vhg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 28/07/2010 à 18:39:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hélas non pas sur ce problème passage au vag obligatoire.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 31/07/2010 à 16:05:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
- la sonde de température eau moteur, vraisemblablement (panne commune entraînant un ralenti instable)
- huile dans les puits => joint cache-culbuteur, courant.
- tâche sous la voiture => mais de quel liquide, et en quelle quantité ??
- eau dans les gaz du pot : à froid uniquement, ou à chaud aussi ? Si à froid, c'est normal, condensation humidité sur pot froid.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Apprenti
mathieu_31
Technique - succès bronze sujets
  1. Posté le 02/08/2010 à 20:01:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Bob et merci ;)

pour la sonde température
Mon problème de ralenti depuis le nettoyage est  qu'elle ne tiens pas le ralenti juste dans les 5 premières minutes ?
Sinon tu n'aurai pas une idée pourquoi elle cale quand j'allume la climatisation ou que je braque le volant à fond a chaud comme a froid dans se cas la ?
Sinon l'eau dans l'échappement c'est a froid.

Lionel

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/08/2010 à 09:40:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour la sonde de température, quoi ? (phares incomplète)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
mathieu_31
Technique - succès bronze sujets
  1. Posté le 03/08/2010 à 13:12:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,

Je demandais si le sonde température pourrai être la cause ? parceque j'ai le problème que dans les 10 premieres minutes moteur froid.

Lionel

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/08/2010 à 13:54:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors oui, faut fortement l'envisager.
Mesure-la à l'ohmètre, connecteur débranché, avec un ohmètre


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
mathieu_31
Technique - succès bronze sujets
  1. Posté le 03/08/2010 à 15:30:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Bob, peux tu m'indiquer ou ce trouve cette sonde ??
Je trouve une sonde avec un fil à droite sur le cache culbuteur mais apparament ce serai la sonde de température d'eau qu'il faudrait tester ??
cette sonde est telle sur le radiateur ??

Merci

Lionel
Message édité par mathieu_31 le 03/08/2010 à 15:43:08
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/08/2010 à 18:07:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, la sonde température a 4 fils. Sur la droite de la culasse, en général, sur le boitier de thermostat d'eau (où les durits radiateurs viennent se raccorder)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
mathieu_31
Technique - succès bronze sujets
  1. Posté le 04/08/2010 à 10:33:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Bob j'ai localisé la sonde je vais la remplacer je verai bien :-)

Lionel
Message édité par mathieu_31 le 04/08/2010 à 10:38:56
Profil : Apprenti
mathieu_31
Technique - succès bronze sujets
  1. Posté le 11/08/2010 à 16:12:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Bob,

Bon ce midi j'ai remplacé ma sonde de température et le problème reste le même elle ne tient pas le ralenti à froid.
Je vais acheter un câble ODB sur ebay pour lire les codes erreurs si jamais il y en a ;-)

Lionel

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 11/08/2010 à 16:21:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je l'aurais mesuré avant de la remplacer.
Désormais, il te fait en effet passer par le relevé de codes d'erreurs, bonne initiative de ta part.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
mathieu_31
Technique - succès bronze sujets
  1. Posté le 13/08/2010 à 09:19:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Bob,

Bon j'ai commandé mon câble.
Sinon j'avais une petite question, En dessous du boitier papillon il y a un socle en aluminium avec une durite en métal qui en sort et viens se raccorder jusqu'au collecteur d'échappement c'est tu à quoi elle sert et quelle serai le problème si elle était bouché ?

Lionel

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/08/2010 à 10:15:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est la durit d'air chaud de l'admission, ça se bouche jamais. C'est juste de l'air, et ça va au filtre d'admission.
L'air chaud en surface du collecteur d'échappement est prélevé par temps froid pour améliorer la carburation par temps froid.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
mathieu_31
Technique - succès bronze sujets
  1. Posté le 13/08/2010 à 13:45:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je parle d'une durite rigide ou plutôt un tube métallique qui doit faire 1 cm de diamètre.
il pars du dessous du boitier papillon à droite jusqu'au collecteur sortie moteur en haut a droite ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/08/2010 à 14:27:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est pas clair pour moi; une photo serait préférable.
Une durit métal de 1cm de diamètre, c'est plutôt du réchauffage LDR. Donc ça se bouche pas.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
mathieu_31
Technique - succès bronze sujets
  1. Posté le 13/08/2010 à 14:31:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok je vais essayé de trouver sa sur le net et je vais mettre un lien ;)

Profil : Apprenti
mathieu_31
Technique - succès bronze sujets
  1. Posté le 15/08/2010 à 09:35:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila la pièce ;-)


Papillon.J​PG1.
Message cité 1 fois
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/08/2010 à 10:14:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis pas sûr à 100%, mais pense bien à un circuit de réchauffage par eau  au pied de l'admission


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
mathieu_31
Technique - succès bronze sujets
  1. Posté le 16/08/2010 à 10:31:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Bob,

Non l'autre extrémité est raccordé sur le collecteur échappement  donc peut être un réchauffage par l'air chaud
Je pense que cette pièce est bouché pars les dépôts de graisse, mais je doute que le problème vienne de là car j'ai le problème a froid.
 J'ai reçu le câble odb ;)
Donc des que je trouve la prise diagnostic je vérifie les codes erreurs
Merci quand même pour les infos ;)

Lionel

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2010 à 11:09:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK on attend le rapport ;)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Grand Cmax à vendre
Profil : Nouveau membre
madcmax
  1. Posté le 23/09/2016 à 15:12:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On attend toujours lol


---------------
http://www.forum-auto.com/foru [...] ew=&nojs=0
Profil : Nouveau membre
rosedeloup
  1. Posté le 04/06/2019 à 17:51:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mathieu_31 a écrit :
Afficher plus
Afficher moins


bonjour je voudrais savoir si tu as trouvé une solution à ton problème car j ai le même peux être peux tu m aider email mariaoraida@gmail.com

Invité
  1. Posté le 13/08/2019 à 20:55:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir j ai le même problem avec ma lupo 1.0 de quoi sa pourrai provenir merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de démarrage à froid sur Sharan TDI 115 5
Perte du liquide de refroidissement sur POLO 6N de 1998 7
couroie distribution golf 3 gt td 1995 1
embout du vase d'expansion qui fond dans la durite golf 3 td 2
Bruit + problème électrique 4