Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

megane 2 coupe 1.5 litre d’injection (injection défaillant)

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

megane 2 coupe 1.5 litre d’injection (injection défaillant)

Prévenir les modérateurs en cas d'abus 
cin14ud
Invité
  1. Posté le 26/07/2010 à 17:48:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J’ai un problème d’injection (injection défaillant qui s’allume quand je roule  4, 5 secondes). Par contre je ‘ai aucune perte de puissance et la voiture démarre très bien. J’ai nettoyé la  vanne egr  et ça le fait souvent quand je pousse un rapport. Le voyant stop s’allume aussi. Une fois elle n’a pas redémarré après avoir mis le plein. J’ai insisté pendant ¼ d’heure et elle a redémarré. Depuis elle démarre bien mais j’ai toujours mon voyant injection défaillant qui s’allume.
Merci pour votre aide.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème anti démarrage sur mégane coupé 10
vidange sur boite auto 1
Courroie d'alternateur 5
[R5 GT Turbo] Besoin avis problème alternateur 7
pb température moteur clio2 1998 4