Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : vinzzzou et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

voyant moteur allume

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze messages
  1. Posté le 16/08/2010 à 21:25:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
http://www.clickshopping.fr/Items.aspx

j ai le premier et j éteint le voyant moteur sans problème
j ai en visuel tout les paramètres moteur et ses dérivés(sonde lambda egr ect..)

j ai accès au diagnostic  exemple pour ma voiture en ce moment : chauffage de la 1 sonde lambda défectueux

non c est pas moi qui le vends et non c est pas quelqu un que je connais :D

Message cité 1 fois
Sujets relatif
Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 16/08/2010 à 23:45:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

for28ws a écrit :
http://www.clickshopping.fr/Items.aspx

j ai le premier et j éteint le voyant moteur sans problème
j ai en visuel tout les paramètres moteur et ses dérivés(sonde lambda egr ect..)

j ai accès au diagnostic  exemple pour ma voiture en ce moment : chauffage de la 1 sonde lambda défectueux

non c est pas moi qui le vends et non c est pas quelqu un que je connais :D

Afficher plus
Afficher moins


Fonctionne si l'auto est au standard EOBD, donc pour une essence à partir de 2000.

Profil : Apprenti confirmé
tarzan43130
Technique - succès bronze sujets
  1. Posté le 17/08/2010 à 13:04:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci de ta prop mais je n ai pas l intention d acheter ce produit qui va me servir 1 fois dans  la vie du vehicule

Publicité

Profil : Apprenti confirmé
tarzan43130
Technique - succès bronze sujets
  1. Posté le 18/08/2010 à 10:34:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon.ai nettoye tous les contacteurs+ debimetre...conso essence de8.94l au 100km..route de muntagne aves 5 personnes...mais tj le voyant...

Invité
  1. Posté le 27/10/2011 à 10:58:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même soucis sur mon Tino essence : voyant  moteur qui s'allume, sans dégradation des performances. "Il" s'est déjà éteint de lui même après 3-4 jours et la ca recommence  :q     Et apparemment je suis pas le seul...?

Publicité

Invité
  1. Posté le 20/01/2013 à 15:18:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous j'ai une almera 1.8 essence automatique depuis quelques temps j'ai un problème la voiture roule très bien...le seul petit hic intervient lorsque je désire doubler, la voiture descend une vitesse jusque là tout va bien, la voiture descend alors la seconde vitesse en fonction de la pression exercée sur la pédale d'accélérateur et là c'est l'horreur. la voiture refuse de rétrograder cette vitesse et donc elle broute et refuse de passer la vitesse sauf si je relâche légèrement la pédale mais là c'est pas la joie encore une fois car la vitesse ne peut plus accélérer au dessus de 145km/h.

j'en viens à présent à mon problème du jour je roulais tranquillement tout en savant ce que dit précédemment quand le voyant de défaut moteur s'est allumé!

est ce que quelqu'un pourrait me renseigner sur ce problème?

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Arrêt à chaud sur route 13
broutage vitesse constante, grosse fumée... dois-je m'inquiéter ? 60
navara d22 0
Nissan almera vitre electrique 8
Almera Tino dci 136CV Message "SUR" sur console 6