Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /

j'ai un probleme d'allumage sur fiat palio

 

Il y a 469 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

j'ai un probleme d'allumage sur fiat palio

Prévenir les modérateurs en cas d'abus 
electsecour
Profil : Nouveau membre
bil1953
  1. Posté le 21/09/2010 à 11:30:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bsr tout le monde. voilà l'une des deux bobinne d'allumage ne produit pas d'étincelles
j'aimerais  savoir d'où provient la panne vu que j'ai verifier la connéction entre  le calculateur et la bobinne. le courant primaire existe sur les deux bobinnes .
ma question est la suivant: est ce que l'une des bobinne peut fonctionner alors que le capteur de volant moteur est deffectueux, ou que la panne pourait venir d'autre periferique tel que le capteur d'arbre à came.
merci de bien vouloir me repondre


---------------
panne survehicule fiat palio année 2001 pas de secondaire sur la deuxieme bobinne d'allumage
merci d'avance de vos aides
Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de frein sur mondeo di 115ch 8
Ou se trouve le boitier qui bip de recul dans une Audi A3 3
W203 fermeture toit ouvrant et vitres avec la clé 8
probleme d'embrayage 307 2
Mondeo qui avance pas!!! 10