Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme de démarrage sur une Clio 1

 

Mécanique / Électronique : bob bimon et 299 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme de démarrage sur une Clio 1

Prévenir les modérateurs en cas d'abus 
kaz58bz
Invité
  1. Posté le 22/11/2002 à 01:43:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai un probleme de démarrage sur une clio 1, Alors que tout le systeme electrique fonctionne convenablement, la voiture ne démarre pas. Je pense que les charbons sont en cause mais comment les trouve t'on. Censés etre pres de l'alternateur je crois mais je n'arrive pas a le trouver. Y a t'il un moyen ou quelq'un pourrait il me dire ou ils se trouvent ou au moins comment les trouver


Merci d'avance.

Sujets relatif
Invité
  1. Posté le 22/11/2002 à 01:50:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
les charbons sont dans le demarreur et s'est lui qui est mort, tu doit le changer

Profil : Pilote assidu
  1. config
syntax-error
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/11/2002 à 06:10:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bibla a écrit a écrit :


les charbons sont dans le demarreur et s'est lui qui est mort, tu doit le changer




oui, les charbons sont dans le démarreur.
Certains mécaniciens adeptes de la "vieille école" sont capables de te changer uniquement les charbons.  (sans faire l'échange complet du démarreur.)


---------------
Le chemin le plus court d'un point à un autre c'est de ne pas y aller. (proverbe écolo)
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/11/2002 à 07:38:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

kaz7 a écrit a écrit :


J'ai un probleme de démarrage sur une clio 1, Alors que tout le systeme electrique fonctionne convenablement, la voiture ne démarre pas. Je pense que les charbons sont en cause mais comment les trouve t'on. Censés etre pres de l'alternateur je crois mais je n'arrive pas a le trouver. Y a t'il un moyen ou quelq'un pourrait il me dire ou ils se trouvent ou au moins comment les trouver


Merci d'avance.




Quand tu mets le contact est-ce que le moteur est entrainé ??
Si oui le démarreur est ok, sauf si le lancement est lent.
Sinon, il faut démonter le démarreur pour changer les charbons

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Moteur Renault Energy 1.4e 8
R21, problème de chauffage 3
R11 TXE et GT90, quelle différence ? 27
Bruit de suspension scenic RX4 0
Silencieux sur clio 1 1.4E de 1993 2