Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Honda civic - Probleme electrique batterie-demarrage HELP

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Honda civic - Probleme electrique batterie-demarrage HELP

Prévenir les modérateurs en cas d'abus 
Tit48qs
Invité
tit48qs
  1. Posté le 10/11/2010 à 19:54:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je vous explique mon problème concernant une Honda civic 1.4 is d'avril 99.

Peu de temps apres l'achat, la batterie s'est vidée, impossible de la re démarrer j'ai donc remplacé l'alternateur suivant le conseil d'un ami étant donné que la batterie de se rechargeait plus.

Je pensais que le probleme était résolu, la batterie se rechargeait et la voiture démarrait nickel ( le temps d'un plein)

Aujourd'hui même probleme, (les phares qui clignote par manque de jus, compte tour ne fonctionne plus...) Bref meme probleme qu'au départ, elle ne démarre plus.

J'ai aussi un autre probleme depuis l'achat (peut etre un lien?) l'aiguille de compteur affichant la vitesse saute.

La batterie est récente.

Aussi meme au point mort, le compteur journalier avance tout seul!

Si vous avez besoin de plus de précision pour résoudre ce probléme avec moi n'hésitez pas.

Merci d'avance

Sujets relatif
Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/11/2010 à 20:18:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Alternateur d'occasion?

Il serait judicieux de faire des mesures de charge, 14V au minimum avec les consommateurs.

A+

Invité
tit48qs
  1. Posté le 10/11/2010 à 20:21:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Oui c'est un alternateur d'occasion acheter dans une casse sérieuse (testé avant la vente et garanti 3 mois)

Les mesures on été faites quand on l'a monté et tout semblait correct.

merci

Publicité

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/11/2010 à 20:24:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mais maintenant....................​. elle est en panne la caisse, non, il faut donc faire des mesures pour trouver la panne.

A+

Invité
thr90xp
Technique - succès argent messages
  1. Posté le 10/11/2010 à 20:30:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
Tu là achetée d'Occas ! ???  
Avant de changer un Alternateur , on le contrôle ,
avec un multimètre (électrique) 10€ ~en brico marché ou autre
moteur en marche tu dois avoir 14.5 volts ~ pris sur les cosse de la Batterie , Si tu à cette valeur , l'alternateur est Ok ,
pour la Bat , pour être sur tu la débranche , quand tu gare ta voiture , le soir , et le lendemain tu la mesure au repos , tu devrait avoir 13 volts ~
si contact coupé , en la rebranchant tu as une Grosse étincelle , tu as un consommateur qui te vide la Bat ! ?? une petite étincelle ,c'est normal , à cause de l'horloge et autre mémoire ,
Donc si Bat débranchée le lendemain tu a 13v = ok
si pour le 2e essai le lendemain batterie NON débranchée tu n'a plus les 13v mais seulement 10v ou moins , tu as un consommateur qui te vide la Batterie !! à rechercher !  

Bon ! salut les gars !! c'était à zéro , et le temps d'écrire , il y a du monde !

Ha aussi pour démarrer si tu est en panne , ponte avec des câbles sur une autre voiture !  
Message édité par Thr90xp le 10/11/2010 à 20:35:20
Publicité

Invité
tit48qs
  1. Posté le 10/11/2010 à 21:54:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand on a monté l'alternateur, les mesures étaient bonnes, la batterie se rechargeait et avait plus de 14V moteur en marche.
La civic a démarrer sans problème une dizaine de jours.
Maintenant la voiture ne demarre pas, je peux la demarrer à l'aide de cable et d'une autre voiture mais la batterie se vide.
L'alternateur et la batterie sont ok.
Quelle pièces défectueuse pourrait me vider la batterie?


Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 10/11/2010 à 21:58:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On avait 14V
et maintenant que dit le multimètre

batterie, alternateur, fuite
Phedra 2002 - La batterie se decharge souvent
Message édité par ceyal le 10/11/2010 à 21:59:10

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
tit48qs
  1. Posté le 10/11/2010 à 22:05:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je te remercie je vais bien lire ca et tester en peu demain.
Je vous dis quoi.
Bonne soirée

Invité
tit48qs
  1. Posté le 23/11/2010 à 21:38:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila j'ai changer la batterie car l'autre s'est déchargée pas mal de fois et il n'y avait plus bcp d'eau dedans, ce qui ma poussé a en poser une neuve.
Bonne nouvelle, la batterie ne se décharge pas, moteur eteint il y a 12.60V.
Cependant moteur allumé, je ne comprend pas pourquoi, il y a seulement 12.20V donc encore moin que moteur eteint!
Les phares "clignotent" toujours, je n'ai pas les 14.5V qu'il devrait y avoir.

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/11/2010 à 21:43:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
L'alternateur est mort, ou les branchements.
A+

Invité
tit48qs
  1. Posté le 23/11/2010 à 21:43:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je precise que la voiture demarre tout les jours sans probleme avec la nouvelle batterie mais il n'y a que 12.2v moteur tournant

Invité
tit48qs
  1. Posté le 23/11/2010 à 21:43:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
l'alternateur a été testé et est en ordre.
Les branchements, comment voir si ils sont défectueux?

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/11/2010 à 21:44:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le voltmètre est bon?
A+

Publicité

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/11/2010 à 21:44:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Testé comment, sur un banc d'essai?
A+

Invité
jak72vo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2010 à 21:49:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,
D'accord pour le probleme d'alternateur,mais dans ce cas le voyant batterie devrait s'allumé?ou peut etre que ce n'est pas automatique selon la source du probleme?

Invité
tit48qs
  1. Posté le 23/11/2010 à 21:51:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ils l'ont testé où je l'ai acheté (dubail) et garanti 3 mois, je peux aller le changer mais ça m'étonnerait vraiment.
Le voltmetre est bon, j'en ai 2 et les 2 me disent la même chose.

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/11/2010 à 21:51:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si la tension de la batterie et de l'alternateur sont équilibré, le témoin ne s'allume pas. Il ne faut pas trop se fier au témoin, seules les mesures comptent, en Volts, mais aussi en Ampères.
A+

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/11/2010 à 21:53:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La mesure directement sur la borne de sortie de l'alternateur donne quoi?
A+

Invité
tit48qs
  1. Posté le 23/11/2010 à 22:01:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je peux aller voir tout de suite, moteur en marche pour la mesure?

Invité
jak72vo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2010 à 22:04:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
profite s'en pour regarder si le temoin batterie est allumé quand tu met juste le contact,et reprend le valeur de la batterie moteur tournant en accelerant un peu(2000trs)et n'oublie la mesure d'exprspto.

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/11/2010 à 22:04:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moteur en marche bien sûr, sans les consommateurs, et ensuite avec les phares, la ventilation, la vitre chauffante et les warnings, au ralenti puis à 2500 t/min env.
Soit 4 mesures.
A+

Invité
tit48qs
  1. Posté le 23/11/2010 à 22:45:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moteur tournant sans consommateur: 14.44 alternateur a +- 2500t/min (14.34 au ralentit) - 14.37 batterie(14.2 au ralentit)
moteur tournant avec consommateur :alternateur 13.63 - batterie 12+- ca descent a 11.xx alternateur entre 11.60 et 12V.
Voila il a fallu accelerer en peu pour qu'elle ai 14V à ma grande surprise.
Aussi je n'ai pas le temoin de batterie qui s'allume quand je met le contact

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/11/2010 à 22:50:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a 13,63 avec les consommateurs à la sortie de l'alternateur, et la tension descend sur l'alternateur ou sur la batterie.
Dans le premier cas: la tension est stable sur l'alternateur, c'est un problème de connexions, de câbles entre l'alternateur et la batterie.
Dans le cas ou la tension baisse à la sortie de l'alternateur, il est HS, ou bientôt!
A+

Invité
jak72vo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2010 à 22:53:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
controle la borne d'excitation de ton alternateur repréré B+(si elle bien branché)
a+

Invité
tit48qs
  1. Posté le 23/11/2010 à 22:58:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'abord merci pour ton aide je galère depuis 1 mois sur ce probleme...
La tension baisse sur la batterie, elle n'est pas stable monte et descend jusqu'a 11.60, on l'entend aussi au ralentit moteur quand les consommateur fonctionne

Invité
jak72vo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2010 à 22:59:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu as controler l'excitation de l'alternateur?(repéré B+)

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/11/2010 à 23:00:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A LA SORTIE DE L'ALTERNATEUR, directement sur la borne, la tension baisse oui ou non? avec les consommateurs, à 2500 t/min

La courroie est bien tendue?
A+

Invité
tit48qs
  1. Posté le 23/11/2010 à 23:05:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est la cosse où il y a plusieurs fils ou celle où un seul fil vient?
J'ai mis le + du voltmetre sur cette dernière et le - sur une masse pour trouvée les données.
J'espère que c'est bien comme ça qu'il faut faire car les mesures alternateur me semble correctes

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/11/2010 à 23:08:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un seul fil, gros,sur l'alternateur directement le plus et une masse.

Il s'agit de savoir si l'alternateur débite, et que ce courant n'arriverait pas sur la batterie.

La courroie est bien tendue..... 2 ème fois?
A+

Invité
jak72vo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2010 à 23:09:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si ton voyant batterie ne s'allume pas avec le contact,tu as surement un soucis sur le branchement de ton alternateur...(excitation)

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/11/2010 à 23:12:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il marche en gros son alternateur, je veux savoir s'il marche à fond, et si le courant va dans la batterie.

une fois que l'alternateur est amorcé, l'excitation ne sert plus à rien.
A+

Invité
tit48qs
  1. Posté le 23/11/2010 à 23:21:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui la courroie a été retendue lors du montage de l'alternateur (j'ai acheté la civic avec la courroie détendue).
C'est bien ce fil la où j'ai mis le + du voltmetre.
Demain je vérifie encore une fois si tout les branchements sont ok.
Je vois sur les schémas d'alternateur qu'il y a un fil qui va jusqu'au compte tour.
Il s'avere que quand j'ai acheté la civic le vendeur avait débranché une cosse coté gauche moteur qui quand je la rebranche, le compte tour ne fonctionne plus du tout, les km journaliers avance tout seul quand la voiture est au ralentit (asser peu mais on le voit).C'est une cosse fixée sur un genre de tube avec un pignon en dessous ( sorry pour mon langage débutant). Y aurait il un lien avec ce probleme?

Invité
jak72vo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2010 à 23:28:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui,d'accord,mais c'est pour te dire qu'il a bien un soucis dans le branchement,le temoin devrait s'allumer contact mis.(les 2 problemes sont à mon avis liés)
Qu'en pense tu?

Invité
jak72vo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/11/2010 à 23:42:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dernier truc,controle ta masse(du moins de la batterie a la masse)oxydations....

Invité
tit48qs
  1. Posté le 23/11/2010 à 23:43:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
l'alternateur fonctionne et quand il n'y a pas de consommateur je pense que ca va 14.44 alternateur - 14.37 batterie cela est normal?
Par contre quand il y a les consommateurs la différence est trop importante.
Pour les branchements de l'alternateur je peux faire quoi? retirer,nettoyé et replacer?

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :