Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problèmes de calage sur TWINGO 1996

 

Il y a 743 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problèmes de calage sur TWINGO 1996

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/11/2010 à 20:07:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

je rencontre des problèmes avec ma twingo de 1996 type C063 depuis quelques temps.

Premièrement,moteur encore froid, lorsque je freine et débraye pour revenir en seconde pour m’arrêter à un stop par exemple, mon moteur s'étouffe et cale.

Secondement, après ne pas avoir utilisé ma voiture pendant 2 ou 3 jours, lorsque je démarre et que que je commence à rouler, j'accélère pour passer les vitesses et le moteur se met à brouter puis part d'un coup, et cela à chaque passage de rapport.

Mon ralenti moteur moteur ne me semble pas très régulier, et à l’arrêt mon pot fait un espèce de "plop,plop,plop" de façon saccadée.

Tous ses phénomènes ne se produisent pas quand le moteur est chaud.

Si vous pouviez m'éclairer ça serait sympa.
Merci d'avance;
 
Message cité 1 fois
Sujets relatif
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/11/2010 à 20:30:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai regardé les autres cas qui se rapprochent mais si quelqu'un pouvez me dire par quoi commencer ça m'aiderait bien.
Mes bougies ont été changées cet été, le filtre à air aussi.
Capteur pmh?
?????
Merci

Profil : Vétéran confirmé
  1. config
fordever44
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/11/2010 à 21:16:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, sans doute une prise d'air, le moteur a besoin de peu d'air à froid pour avoir un fonctionnement optimum, et là ça n'a pas l'air d'être le cas.Vérifier conduit de carburant si pas craquelé ou semelle de la centrale d'injection.

Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/11/2010 à 00:03:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir fordever44 et merci pour les infos.
Ce soir j'ai repris ma voiture après deux jours sans la démarrer.Elle démarra au 1/4 de tour mais le ralenti était très saccadé.
J'ai fais Un petit trajet de 2km pour aller manger un bout.Je l'ai laissé reposé une petite demi heure.Quand j'ai voulu la redémarrer il fallu que je recommence plusieurs fois en insistant.J'ai finalement réussi et elle a dégagée beaucoup de fumées blanches avec une odeur bizarre pendant plusieurs km.
Serait ce un  problème d'injecteur ?
Comment vérifier la "semelle de la centrale d'injection" svp, je ne sais pas ce que c'est.
Pour les conduits je ne pense pas qu'il y a de problèmes, mais je regarderai.

Aussi, je remarque que ma voiture sent fortement l'essence au démarrage.

Merci d'avance

Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 17/11/2010 à 13:20:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jul71af a écrit :
lorsque je démarre et que que je commence à rouler, j'accélère pour passer les vitesses et le moteur se met à brouter puis part d'un coup, et cela à chaque passage de rapport.

Mon ralenti moteur moteur ne me semble pas très régulier, et à l’arrêt mon pot fait un espèce de "plop,plop,plop" de façon saccadée.

Tous ses phénomènes ne se produisent pas quand le moteur est chaud.
Afficher plus
Afficher moins


Je pense au capteur PMH mais normalement c'est plus sensible à chaud qu'à froid.

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/11/2010 à 13:27:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ,quelle type de moteur as tu?combien de mille?As tu regarder l'état de tes bougies méme si elles ont que 6mois,la couleur et dépos.tien nous au jus stp.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 17/11/2010 à 13:31:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tête de delco, en vérifier l'usure et l'étanchéïté, avec l'humidité de ces derniers jours...

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/11/2010 à 13:39:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
exacte tranxen.

Profil : Apprenti
cliopade
  1. Posté le 17/11/2010 à 13:58:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour avant de commencé a parlé d une panne sur un vehicule il serais préférable pour tout le monde de savoir
le type mine ou numéro moteur sa serais plus facile pour nous tous
merci

Profil : Apprenti
cliopade
  1. Posté le 17/11/2010 à 14:01:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
systeme allumage classic ou electronique
carburateur ou injection

Profil : Apprenti
cliopade
  1. Posté le 17/11/2010 à 14:14:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
17-11-2010​%2014-04-5​2

la sonde point mort haut mais probleme a chaud

la sonde de température d eau donne bien ta panne aussi

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/11/2010 à 15:08:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

C'est un moteur type C063 avec allumage classique (faisceau+bougies).
150000 km
Je vais jeter un coup d'oeil aux bougies.

Sinon je l'ai redémarré ce matin sans problème toujours avec un régime moteur bizarre.En revenant du boulot, nouveau phénomène, le moteur était a un régime assez élevé ( comme si j'accélérais mais l'accélérateur n'était pas bloqué)
Message cité 1 fois
Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 17/11/2010 à 16:43:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jul71af a écrit :
Sinon je l'ai redémarré ce matin sans problème toujours avec un régime moteur bizarre.En revenant du boulot, nouveau phénomène, le moteur était a un régime assez élevé ( comme si j'accélérais mais l'accélérateur n'était pas bloqué)
Afficher plus
Afficher moins


Ca pourrait être la sonde de t°.

Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/11/2010 à 17:20:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis allé chez Norauto et un technicien m'a dit d'aller chez Renualt car pour lui ça devait être un capteur lié à la régulation des gaz d'échappement.
Je suis donc allé chez Renault et le technicien m'a dit qu'il devait y avoir une prise d'air et surement un joint à changer.

Il m'a dit que c'était un injecteur monopoint.

Qu'en pensez vous ?

Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 17/11/2010 à 18:20:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui en 1996 c'est une injection monopoint.

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/11/2010 à 18:25:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tout à l'heure mon moteur augmentait et baissait de régime tout seul.
Je n'avais pas besoin d'accélérer pour ne pas caler; meme avec une vitesse enclenchée.

Verdict ? Est ce bien un problème de prise d'air au niveau de l'injection ?
Message cité 1 fois
Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 17/11/2010 à 20:06:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jul71af a écrit :
Verdict ? Est ce bien un problème de prise d'air au niveau de l'injection ?
Afficher plus
Afficher moins


Le technicien Renault qui a vu l'auto n'était pas affirmatif, comment veux-tu qu'on le soit devant notre clavier ?

C'est fort probable, le plus simple est d'acheter les joints et les changer, après tu seras fixé.

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/11/2010 à 20:56:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est ce compliqué a changé tout seul si on ne l'a jamais fait ?
C'est en dessous du filtre à air c'est bien ça ?
 Merci pour les réponses ;)

Profil : Vétéran confirmé
  1. config
fordever44
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 17/11/2010 à 22:59:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le bloc monopoint est en dessous du filtre à air oui.Il doit y avoir deux vis de fixations pour le fixer.
Si jamais tu as besoin de quelque chose, de n'importe quoi sur ta twingo, va chercher ta pièce lambda en casse et exerce toi là-bas en même temps.

Profil : Apprenti
cliopade
  1. Posté le 18/11/2010 à 12:12:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
joint numero 2 a remplacé mais avant fait un petit essais mais de l essence dans un pot et trempe un pinceau dedans badigeonne
tou autour du joint si augmentation de regime fuite sinon passe a autre chose regarde aussi tout les tuyaus de racord air moteur
il ne doive pas etre craquelé mais moi je pense a la sonde temperature d eau car le calculateur ne trouve pas son regime de chauffe donc
bafouille  18-11-2010​%2012-04-2​6

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/11/2010 à 22:49:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour toutes vos réponses.
Je vais tacher de voir tout ça.

Invité
  1. Posté le 07/08/2015 à 23:27:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je pense pouvoir apporter une réponse, qui va te permettre de régler ton problème Jul51.

Ayant été confronté au même traca, il faut en fait démonter le carburateur et le nettoyer soigneusement.
Demande à une personne qui puisse t'aider, car cela nécessite un peu d'expérience, car délicat.
De nombreuses personnes ignorent cela, je l'ai apprie par un véritable expert de la mécanique (professionnel),
et que peu de gens connaissent ! Tu comprendras que Renault ne te diras jamais de procéder ainsi, il est plus juteux de remplacer la pièce !!
Dans mon cas j'ai dû changer également le démarreur qui lui était fatigué. Depuis l'intervention, la voiture démarre au 1/4 de tour !
Je pense t'avoir répondu, à toi d'agir.

Bonne chance.

Profil : Vétéran confirmé
jeanlou43
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 08/08/2015 à 07:13:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, cinq ans après Twingo probablement dépannée ou changée.....

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Laguna 2 Phase 2 GT Plus de direction assistée 41
capteur pmh renault 1.9 td 7
lecture schema electrique clio 1.9 d 2
Changement biellette de direction sur megane2 18
master t35 essence 11