Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : sebrs172, geant et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Panne Essuie Glaces AV Polo 2000

Prévenir les modérateurs en cas d'abus 
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/06/2016 à 15:53:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonjour

"Ma question est : est ce que sans relais les essuie glaces peuvent fonctionner en vitesse rapide?"
Oui, donc ton relais 19 n'est pas en cause, c'est plutôt ton moteur d'essuie-glace (ou un grippage) sauf si le fusible a fondu avec (du fait d'un grippage).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Sujets relatif
Invité
  1. Posté le 19/06/2016 à 15:56:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok... J'aime pas du tout cette réponse lol
J'espère que le moteur va bien. Sais tu s'il y a un fusible sur le moteur? Que je puisse le vérifier ou c'est uniquement dans l'habitacle?

Merci encore

Je précise aussi qu'en vérifiant la bobine du relais à l'Ohm-mètre, il m'indique qu'il n'y a pas de continuité (fil coupé) et à la batterie il ne claque pas. Cela doit expliquer le fait que je n'avais pas leq vitesse lente et interminente?
Message édité par geo54tu le 19/06/2016 à 16:01:14
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/06/2016 à 21:24:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, faut remonter plus haut dans le sujet, il y a le N° fusible (je l'ai pas en tête).

Comment tu testes la bobine du 19 ? Entre quelles bornes ?
Il est commandé électroniquement.
Message cité 2 fois
Message édité par bob bimon le 19/06/2016 à 21:24:40

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/06/2016 à 21:26:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fusible 50 de 15 ampères rangée du bas, second fusible en partant de la droite.

Il est commun essuie-glaces + lave-glace.
Si le lave-glaces fonctionne, c'est pas la faute au fusible.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 20/06/2016 à 10:41:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Oui, faut remonter plus haut dans le sujet, il y a le N° fusible (je l'ai pas en tête).

Comment tu testes la bobine du 19 ? Entre quelles bornes ?
Il est commandé électroniquement.
Afficher plus
Afficher moins



Borne T et 31...

J'ai changé le relais avec un qui fonctionne pour sur. Et là le moteur des essuie glace a réussi à faire une rotation péniblement. J'ai vérifier le fusible 50 qui est bon je l'ai quand même testé avec un autre et ça ne change rien. 1 fois sur 10 le moteur arrive à faire un tour et le lave glace ne fonctionne pas du tout!

Complètement perdu là

Message édité par geo54tu le 20/06/2016 à 18:18:09
Publicité

Invité
  1. Posté le 22/06/2016 à 10:17:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Réparé!!! :)
J'ai acheté un moteur à la casse avec le mécanisme. J'en ai profité pour tout changer (les cannelure était quasi lisse...) et tout ré fonctionne parfaitement. J'en ai eu pour 50€ à la casse.
Merci à tous pour l'aide et merci à bob bimon

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 22/06/2016 à 12:52:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bravo à toi :)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
tof28700
  1. Posté le 17/09/2017 à 19:56:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour
voila j ai une polo de 2001 6n le fusible des essuie glaces grille
je le change le lave glace fonctionne les essuies glaces non et ensuite le fusible grille de nouveau merci pour des avis

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/09/2017 à 20:45:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Le moteur ou la tringlerie est grippée.
Dépose le moteur et vérifie qu'est ce qui bloque : la tringlerie ou le moteur.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
tof28700
  1. Posté le 17/09/2017 à 20:49:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci de ta reponse je vais verifier bonne soiree

Profil : Nouveau membre
colmbo
Technique - succès bronze sujets
  1. Posté le 24/07/2018 à 04:59:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bob bimon Bob tu est bientôt plus connu que Johnny chez les VW...! De Tahiti je te demande quel est le fusible à changer pour ma polo 9n 1.4i ess Je n'ai plus de clignotants ni d'essuie-glace, ni de warning. Au secours Bob ! Merci d'avance !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/07/2018 à 07:32:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme dit sur ton sujet, c'est une panne plus globale, dans dans le faisceau ou le porte-fusibles, et non pas d'un seul fusible.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
pilou-62570
  1. Posté le 08/08/2019 à 11:02:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je viens vers vous car ma polo démarre pas quand il fait traup enfin une fois sur 15 lol relais de préchauffage changer a quoi correspond le relaos noir 174 svp

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 08/08/2019 à 14:49:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Rédige un nouveau sujet s'il te plait, en précisant l'année et la motorisation et carburation de ta Polo, merci.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
golf 4 sdi 68chevaux ne demarre pas 28
Recherche Vw Doka T3 6
probléme filtre a particule sur golf 5 0
vitre electrique passat 1999 0
question peinture complete 3