Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Problème ralenti sur Golf 2 90cv (avec ce satané Pierburg 2E2)

 

Il y a 713 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème ralenti sur Golf 2 90cv (avec ce satané Pierburg 2E2)

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 07/01/2011 à 19:51:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour et bonne année à tous.

J'ai lu beaucoup de sujets sur le Pierburg 2E2, et à force je sature...

J'ai une golf 2 1800 90ch de 1991 depuis deux ans et demi. ( achat pas cher pour aller à la gare...)
Il y a six mois le contrôle technique m'a imposé de régler le niveau de pollution trop élevé.
Après le passage chez deux garagistes incompétents ( ils ont avoué  ), un troisième connaissant ce type de carbu, m'a conseillé de changer tous les joints et la semelle, car le niveau de pollution était in-réglable et variait constamment à cause d'une prise d'air ( je l'ai vérifié ).
De plus elle consommait un peu trop ( facile 10 litres au 100 ).
Donc j'ai fourni le jeu de joints et il les a tous changé ( la semelle et le grand joint entre les blocs haut et bas du carbu était vraiment bon à changer)
Une fois le contrôle pollution OK,  la consommation n'a pas diminué.
Par ces grands froids, elle a même largement augmenté par rapport à l'année dernière à la même époque ( 15 litres au 100 facile )
Je précise aussi que je ne fais que 12 kilomètres par jour en pleine campagne ,donc le moteur n'a pas vraiment le temps de chauffer...

J'avais aussi quelques ratés d'allumage à tout régime ( des "pop" caractéristiques audible au ralenti)
J'ai donc changé les câbles d'allumage, la tête de l'allumeur, sans succès,  et enfin les bougies ( plus de "pop" )
( pour info, les bougies à trois cathodes fonctionnent mieux)
A noter que deux bougies sur quatre étaient franchement noires ( carburation trop riche )

Maintenant mon problème actuellement par ces grands froids est celui-ci.

Lorsque je la fait chauffer sans rouler :
A froid, elle démarre très bien ( elle a d'ailleurs toujours très bien démarré, du moment que la batterie suit derrière... )
Le régime de démarrage à environ 2000t/m dure quelques secondes ( je trouve cela court .)
Puis, elle stabilise à environ 900 t/m.
Après, cela se gate au bout de 2 à 3 minutes, le régime s'écroule doucement et elle s'arrête..
Pour ne pas qu'elle cale, je maintiens le régime à la pédale à 2000 t/m pendant quelque minutes encore de façon à ce que le moteur commence vraiment à prendre sa température. Là, elle fume beaucoup ( comme il fait nuit le matin et le soir, je n'arrive même pas à voir si c'est de la vapeur d'eau ou de la fumée, ou  les deux,  mais cela sent fort et c'est blanc )
Pendant cette phase, si je relâche l'accélérateur, elle s'arrête immédiatement.
Puis, je relâche doucement  l'accélérateur quand je commence à sentir la chaleur par la ventilation, et là, elle tient de nouveau le ralenti à 1100 t/m ( toujours en fumant d'ailleurs)

Dans la pratique, comme je suis toujours pressé le matin, je ne rends pas compte du problème, car je commence à rouler comme la majorité des gens quelques secondes après avoir démarré. ( je sais c'est pas bien, mais je ne pousse pas sur l'accélérateur non plus ).

Par contre, il m'est arrivé de caler en roulant entre deux passage de vitesse, quand je ne passe pas les vitesses assez vite ! ( assez flippant ).

Quand il a fait très froid, elle ne tenait toujours pas le ralenti arrivé à la gare ( froids + vitesse du vents à l'avancement = mise en chauffe nulle ).
Et 6 km à 90 km/h c'est vite fait...

D'après les différents sujets postés, je vois que le Pierburg 2E2 est un carbu très complexe à régler, et qu'il peut y avoir des dysfonctionnements différents pouvant liés à des éléments différents.

D'où ma question, par quoi il faut que je commence, pour identifier d'où vient le problème, en partant d'une vérification simple et visible?

Je bricole un peu, mais je n'ai pas envie de mettre en panne une voiture qui roule.

Merci d'avance à tous ceux qui pourront me renseigner.
Message édité par alex6772 le 07/01/2011 à 20:10:26
Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/01/2011 à 22:13:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, bienvenu au Club des vétérans du 2E2 ! (j'avais la même il y a 15 ans en arrière)
Citation :


Après, cela se gate au bout de 2 à 3 minutes, le régime s'écroule doucement et elle s'arrête..
Pour ne pas qu'elle cale, je maintiens le régime à la pédale à 2000 t/m pendant quelque minutes encore de façon à ce que le moteur commence vraiment à prendre sa température. Là, elle fume beaucoup ( comme il fait nuit le matin et le soir, je n'arrive même pas à voir si c'est de la vapeur d'eau ou de la fumée, ou les deux, mais cela sent fort et c'est blanc )
Pendant cette phase, si je relâche l'accélérateur, elle s'arrête immédiatement.

Pour moi, ces symptômes ont 2 causes majeures possibles :
- starter (24) auto bloqué fermé ou mal ouvert (surtout si 15l/100),
- ou corps (14) de dilatation HS (élément thermodilatable qui gère les gaz pendant le réchauffement)
carbu%202E​2

J'en sais quelque chose, j'ai eu ces 2 cas de panne dans ma chienne d'existence :D

A chaud, regarde si le volet de starter est pleinement ouvert, et si la tige du corps de dilatation est complètement sortie.
Ya aussi ça à voir à chaud :
L'actuateur de ralenti (le piston 11) semble t-il bien pousser la came d'accélérateur ?

Plus d'infos ici :
golf gl 1989 problème ralenti
Carburateur Pierburg 2E2 : tige de dilatation pour starter

Et cette mine d'or :
http://herlent.daniel.free.fr/ [...] index.html
http://underfog.free.fr/forum/​viewtopic.php?t=483
Message édité par bob bimon le 08/01/2011 à 11:27:42

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 09/01/2011 à 18:44:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Merci d'avoir répondu.
Je viens de vérifier cette après midi.
Une fois le moteur chaud bien chaud :
-le volet du starter est bien ouvert
-la tige de dilatation pousse la came mais je ne l'ai pas vue vraiment sortir ( si je fais pivoter plus la came à la main, le régime s'écroule)
quelle est la course de la tige poussoir ?
-L'ouvreur de papillon des gaz est bien en contact franc avec la came de l'accélérateur.

Le régime a toujours été constant aujourd'hui ( comme hier ), le phénomène ne s'est pas donc produit. ( Est-ce le temps beaucoup moins froid ?... )
Mais cela me l'a fait jeudi soir..

Ce n'est donc pas systématique.


Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/01/2011 à 19:25:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah, faut observer tout ça un jour de panne !
Sinon on ne la cernera pas.
DOnc désolé, c'est partie remise.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 17/01/2011 à 22:07:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Après vérification selon le manuel "instruction de service" du Pierburg 2E2, voici un état des lieux.

- le Thermo contact du  starter est HS (Interrupteur de témperature starter automatique ) ( faut que je trouve le même )
- quand je retirer la fiche de la soupape d'inversion électrique, le moteur continue à tourner.
- et le plus rigolo, le câble de chauffage de bypass ( ou chauffage de charge du canal partielle ) est branché sur la ....masse ! Alors qu'il devrait être sur la même  polarité que la soupape thermotemporisé. ( RTA page 84 )

Tout cela doit bien contribuer à faire consommer un max...

Il faudrait aussi d'abord que je vérifie ou fasse vérifier en premier lieu l'avance à l'allumage.
Puis vérif des réglage du ralenti.

A noter, j'ai aussi sur ce carbu un étouffoir électrique ( non présent sur l'instruction de service, à voir comment celà fonctionne )

J'ai donc depuis le 1er post, trouvé la RTA, la "Haynes VW Golf & Jetta Service And Repair Manual ", l'instruction de service Pierburg en francais, et un  tas de doc et photos venant des différents forums du net.

Merci à tous, je continue à potasser tout cà.

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/01/2011 à 22:45:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Etouffoir électrique ? C'est bien un 2E2, pas un 2E3 ?

Si le fil du réchauffeur de canal était à la masse, le fusible a du péter !
C'est le  18

et le starter auto. est sur le fusible 17
Message édité par bob bimon le 17/01/2011 à 22:50:59

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 18/01/2011 à 06:28:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Sur la vue RTA il est représenté

carbu2E2RT​A

Le fil du réchauffeur devrait être sur le 12 V ( apres contact) , mais il est connecté à la masse du moteur ( avec le vrai fil de masse du carbu).
 C'est comme shunter une résistance sur elle-même sans potentiel.
Le fusible est donc bon car il ne l'alimente pas ( il faut que je retrouve le fil d'amené du 12 volt qui est le même que l'alimentation de la soupape thermotemporisée).

Le thermo contact du starter auto est toujours ouvert même à froid, mais j'ai bien du 12 V qui arrive dessus.
Message édité par alex6772 le 18/01/2011 à 06:39:15
Profil : Apprenti excité
  1. Posté le 18/01/2011 à 08:02:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut, houlala quel souvenir ce  2E2, jette donc un oeuil sur la resistance de canal sur la tubulure d'admission sous le carburateur, tu dois avoir aussi un probleme de starter auto, controler la resistance a l'interieur et le fonctionnement du bilame( le ressort) ca vielli mal tout cela.
Mais attention les pieces ne sont pas donnée, alors avant de tout remplacer, renseigne toi sur le prix d'un echange standart en centre auto, a l'epoque c'etait la meilleur solution, car il n'est pas simple ce carbu.
a oui, il te faut changer aussi toutes les petites durites d'air autour du carbu, ca se vend au metre.

Profil : Apprenti excité
  1. Posté le 18/01/2011 à 08:08:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,
alex j'ai trouvé ca, http://dafpolo.free.fr/mecanic/carbu.htm

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/01/2011 à 10:52:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie quand même les fusibles 17 et 18, il faut toujours douter d'eux !

Super ce lien PAtrick, c'était vraiment de l'horlogerie fine ce carbu !

L'étouffoir ne semble pas présent sur toutes les versions 2E2, je l'avais pas sur la mienne (et pas dans la revue Haynes)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 18/01/2011 à 10:58:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je vais changer les durits, le thermocontact du starter (http://www.vagdiscount.com/so​nde-de-temperature-golf-corrad​o-ibiza-passat-calculateur-p-2​67.html), brancher correctement le chauffage by pass, voir s'il faut que je change aussi la soupape d'inversion électrique ( http://pieces-auto.oscaro.com/ [...] 51-837-gf)

Je vais vérifier aussi la résistance de la tubulure d'admission comme tu dis.



Sinon ton lien fait déjà parti de mes favoris.

Golf 2 - Réglage du CO2 - Mécanique VW - FORUM Mécanique - FORUM Pôle Technique
Golf 2 - Réglage du CO2

Carburateur Pierburg 2E2 : tige de dilatation pour starter - Mécanique VW - FORUM Mécanique - FORUM Pôle Technique
Carburateur Pierburg 2E2 : tige de dilatation pour starter

REGLAGE RALENTI A FROID AVEC STARTER golf 2 - Mécanique VW - FORUM Mécanique - FORUM Pôle Technique
Réglage ralenti à froid avec starter golf 2

fiche technique pieburg
http://forum.aceboard.net/1883​6-3128-13961-0-.htm

Caburateur Pierburg 2E2
http://dafpolo.free.fr/mecanic​/carbu.htm

Golf 2 GL Consommation de carburant très importante!!! - Mécanique VW - FORUM Mécanique - FORUM Pôle Technique
Golf 2 GL Consommation de carburant très importante!!!

Redirect by ulimit.com
http://www.golf-a-carbu.fr.st/

rôle et connection de certain éléments sur un 2e2
http://underfog.free.fr/forum/ [...] t=pierburg

[Tutorial] Pierburg 2E2
http://underfog.free.fr/forum/ [...] mp;start=0

Un bizare comportement d'un Carbu 2E2 Pierburg - Forum Mécanique et Panne auto
http://www.auto-evasion.com/fo [...] 41619.html

Comment regler le ralentie à froid sur un pierburg 2E2 ? - Mécanique VW - FORUM Mécanique - FORUM Pôle Technique
Comment regler le ralentie à froid sur un pierburg 2E2 ?

Ralenti instable sur Pierburg 2E2 - Volkswagen Golf - FORUM Volkswagen - FORUM Auto par marques
Bonjour Une fois le moteur chaud bien chaud : -le [...]

>>studio _underfog :: Voir le sujet - Soucis Carburateur 2E2 et connexions électriques
http://underfog.free.fr/forum/ [...] mp;start=0

mais merci quand même.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/01/2011 à 11:01:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie quand même les fusibles 17 et 18, il faut toujours douter d'eux !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti excité
  1. Posté le 18/01/2011 à 12:39:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,
oui c'est juste bob, sacré horloge se carbu, j'en ai passé tu temps la dessus, quelle prise de tete.
Alex, je me souviens que le fonctionnement du starter depart a froid c'est:
depart a 2000T/M puis stabilisation a 1500T et descente au regime normal en fonction de la temperature.
A voir quand même la valve thermo temps, si la voiture consome trop
et puis controle la resistance de chauffage du conduit d'ouverture partielle
bon courage

Publicité

Profil : Apprenti excité
  1. Posté le 18/01/2011 à 15:43:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Message édité par PAT27jo le 18/01/2011 à 15:45:12
Profil : Membre
trinidad
  1. Posté le 18/01/2011 à 16:03:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
je ne sais pas si je ne suis pas un peu à côté du problème mais en tant qu'
ancien possesseur d'une golf (19gu24) j'avais mis ce lien de côté il y a bien longtemps et voilà une occasion de le ressortir :
http://www.del.0pi.com/french.htm
je n'ai pas essayé ce système (je ne possède plus depuis longtemps ce véhicule) mais bon, sait-on jamais ?

Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 20/01/2011 à 18:55:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

J'ai donc câblé correctement le chauffage By-pass, mis un strap sur le connecteur de la sonde du thermo contact du starter pour simuler la fermeture du contact ( vu que la sonde est HS ), j'ai démarré le moteur, attendu qu'il soit chaud jusqu'à ce que le ventilo déclenche et observé la position de l'élément de dilatation.
Toutes les résistances sont apparemment OK ( quelques Ohms chacune entre elle et la masse )
Tout les +12V nécessaires au fonctionnement sont là ( et les fusibles OK)
J'ai entretemps commandé de la durite pour remplacer les circuits de dépression, et la sonde.

L'élément de dilatation fonctionne mais ne pousse pas assez loin le levier de préchauffage, car le levier d'actionnement ne "tombe" pas dans dans la découpe du levier de réchauffage, ( il ne manque pourtant pas grand chose ...)

C'est donc comme si  la phase de réchauffage n'était pas terminée en permanence.

Donc est-ce que je change l'élément de dilatation ( cela se trouve encore  ? ),  ou j'essaye de "gratter" 2 à 3 millimètres quelque part ?

Ce qui m'étonne, c'est que le réglage du CO2 a pu être fait avec le levier d'actionnement dans cette position. ( ou alors je me suis fait rouler dans la farine...)

Quand j'aurais changé les durites , il faudra aussi que je reteste la soupape de ralenti et de coupure en décélération.

(Celle-ci fait bien un "tac" quand je la rebranche, et ce même "tac" se reproduit juste après une rapide décélération.
Message édité par alex6772 le 20/01/2011 à 18:56:31
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/01/2011 à 21:39:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
http://www.golfoo.net/forum/vi [...] d2ebba68e2

" element de dillatation ", reference : 026 129 243 C

http://www.vwsonline.co.uk/car [...] st&p=2

http://cgi.ebay.nl/VW-12mm-Car [...] 0605186748

nomenclature complète :
http://www.ruddies-berlin.de/Vergaser2E2.htm


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 20/01/2011 à 22:57:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Bob

Cela fait une heure que je tape par curiosité, soit élément de dilatation, ou élément en cire ou d'autres mots clés et je ne trouvais que des forums.....

Tu confirmes donc qu'il faut que je change l'élément en cire ?

J'ai franchement l'intention de descendre cette consommation.
Message édité par alex6772 le 20/01/2011 à 23:18:50
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/01/2011 à 23:03:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Eh oui, j'ai du le faire moi-même il y a 15 ans de cela...


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 20/01/2011 à 23:18:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour info, ma golf à 159000 km, bientôt 20 ans, les 4 vitres et rétros électriques, direction assistée, toit ouvrant, attelage, bouclier avant et arrière type G60 ( je crois ), et des pneus de 185.
Je me suis aussi toujours demandé si l'antenne n'était pas d'origine électrique aussi ( vu qu'il faut que je la sorte à la main..)
En fait,  Je ne sais donc pas quelle est la  version de cette golf...
(Si tu sais...)
J' y ai rajouté le calandre 4 phares et des anti-brouillards (merci E-bay) et par prévention j'ai changé courroies+galet, disques, mâchoires et cylindres.

Bref cela vaut le coup de la faire durer non ?


Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 21/01/2011 à 21:44:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Truc apparemment tout bête, à la page 7 de l'instruction de service du Pierburg, il est possible de régler  le levier d'actionnement pour qu'il tombe dans la découpe du levier de préchauffage.

figure24

[.....
- Desserrer légèrement la vis (3).
- Pousser légèrement la courbe de réchauffage (4) contre le goujon (5) à  l'aide du tournevis pour agir contre le couple de serrage de la vis (3).
- Serrer la vis (3).
- Graisser la courbe (flèche), figure 24, avec du Molykote.
....]

Mon problème donc est bien celui-ci,
Comme   la coulisse 1 n'atteint pas les 8,15 mm de course,  le goujon (5)  s'arrête avant ( à l'endroit de la flèche noire, mais c'est un hasard)
Qu'en pensez-vous ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/01/2011 à 21:57:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Eh bien je te suggère de tenter le réglage, si la marge restante le permet.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 21/01/2011 à 22:39:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tes liens pour trouver un élément de dilatation m'envoient sur un site anglais qui ne sait pas m'envoyer un colis en France ni créer un compte ailleurs qu'en France, et l'autre est en hollandais.
Les prix sont pourtant intéressants , respectivement 54 et 56 Euros.

Et quand je trouve un site, permettant l'import en France, le prix explose (100 € )

Donc voilà pourquoi je vais tenter ce réglage ce week-end.




Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/01/2011 à 23:22:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK, bonne chance ! ;)

Pour le site hollandais, si nécessaire, utilise la fonction "traduire par Google", ça aide beaucoup à comprendre :
http://translate.google.fr/tra [...] rmd%3Divns


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti excité
  1. Posté le 22/01/2011 à 10:55:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous,
alex, il semble qu'avec Bob, vous avez trouvés la source du probleme, mais est tu sur du starter auto, tu sais que ca se regle afin d'obtenir les regimes a froid, quant a la conso de 10 litres, j'ai rarement vu ces golfs descendre de beaucoup en dessous en ville mais bon..

Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 22/01/2011 à 22:09:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci à tous

Euh, j'ai fait le plein hier, 46 litres et 278 kms...soit 16,5 litres aux 100... Glups......

Mais aussi que  2 x 6 kms par jour en campagne matin et soir quand il fait bien froid  ( cela n'aide pas pour la mise en température du moulin )

Aujourd'hui, j'ai décalé au maximum l'excentrique 4 du levier grâce à la vis 3, mais cela sert à rien car même si cela le rapproche de la découpe du levier de préchauffage, l'ensemble en rotation ne va pas plus loin ( butte quelque part, car même à la main il ne va pas plus loin...)
A l'œil, j'ai 8 mm de déplacement de la tige de dilatation mais faut que je mesure vraiment.

Concernant le starter auto, apparemment tout vas bien, j'ai regardé la position du volet à froid ( mais j'ai pas mesuré ) et à chaud ( bien vertical )

En fait aujourd'hui, j'ai encore tout observé du démarrage du moteur, jusqu'au déclenchement du ventilateur de refroidissement.
Actuellement, elle démarre correctement à 1500trs/min ( après une petite pointe à 2000 pendant quelques secondes), et son régime descend au fur et à mesure que le moteur chauffe, pour stabiliser dans les 900 trs/min.

Donc je ne sais pas si il faut que je touche un réglage de ce côté là,  et je ne sais pas si ce que  j'ai fait pour le moment a amélioré quelque chose.
En fait,apparemment tout vas bien pour l'instant (sauf la consommation)

Demain, je mets des durites silicones de dépression neuves ( celles derrière le carbu sont franchement poreuses...) et retester l'arret du moteur en débranchant la soupape de ralenti et de coupure en décélération.
Ensuite, je vais attendre un peu avant de changer autre chose pour voir si la jauge descend moins vite. (mais bon, j'y crois pas )
J'hésite encore à toucher les autres réglages, je préfère y aller progressivement.

Je me demande aussi vraiment si ils ont réglé correctement le CO2.
(mais pour faire un bon réglage, il faut que les bonnes conditions soient réunies...)


Profil : Apprenti excité
  1. Posté le 23/01/2011 à 09:18:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,
apres ce kilometrage, jette un oeuil sur tes bougies, ca te donnera une indication

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/01/2011 à 09:52:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cette conso n'est pas un souci de réglage du ralenti à chaud ou à froid.
Le starter étant bien ouvert, il reste :
- gicleurs
- pointeau flotteur qui déborde dans le carbu (usure ou encrassement du pointeau)
- bougies en effet, ou avance à l'allumage


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/01/2011 à 09:57:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour le pointeau, voir ceci :
Moteur démarre 3 secondes et coupe sur Golf 2 ess 1.8

visparties​up7bt.jpg1​.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 23/01/2011 à 23:43:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

L'avance à l'allumage est justement un truc que j'aimerai bien vérifier.

J'ai la doc d'un pistolet stromboscopique à déphasage pour voir comment cela se vérifie, il faudrait que je trouve un garagiste sympa qui pourrait justement jeter un œil sur l'avance.

Les bougies (de deux ans), quand j'ai remis des bougies avec trois cathodes qui fonctionnent mieux, étaient noires .( enfin 2 sur 4 , celles du milieu ).

Je n'ai pas d'essence qui déborde dans le carbu. A noté que je n'ai pas de grille à la sortie comme sur la photo.
Mais j'ai trouvé une petite trace de fuite d'essence sous la pompe de reprise (trace d'essence sur le collecteur).
J'ai essuyé, et je n'en ai pas revue. ( à suivre)

De plus , même après avoir changer les durits craquelées, le moteur ne s'arrête pas quand je débranche la soupape de ralenti et de coupure en décélération ( je suis les indications de l'instruction de service Pierburg ). Est-ce une cause de surconsommation ?
Il faut que je teste la soupape et le temporisateur thermique, (la semaine prochaine)

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/01/2011 à 18:08:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as une pince de mesure à mettre sur le câble HT du cylindre 1 ?
Si oui, facile :
- + et - sur la batterie
- pince sur le câble N°1
- moteur tournant au ralenti chaud, éclairer le repère volant moteur dans le carter embrayage avec la lampe strobo. Le repère doit coincider avec le trait sur le volant. En accélérant, le trait doit se déplacer. Sinon, souci avec le centrifuge du delco.
En aspirant par le tuyau de dépression du delco, on doit sentir qu'il n'y a pas de fuite, et le trait doit aussi se déplacer.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 26/01/2011 à 23:36:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Dans la RTA p22, il indique pour l'allumeur 18° au PMH en statique et la même chose en dynamique à 850 trs/min avec la dépression débranché.
Et aussi il montre les courbes d'évolution de l'avance en fonction des trs/min.
C'est bien celà ?

Samedi, je vois un garagiste "spécialiste" des golf 2 ( il en a plein de vieilles sur son terrain, et il y en a toujours 2 ou 3 de garées dans sa rue) pour voir l'allumage.
Dès que je lui est parler de ma consommation, il a tout de suite dit que le calage dynamique du delco ne devait plus fonctionner ( membrane HS )
C'est bien cela dont tu parles ? (centrifuge du delco. )

D'après la logique, plus le moteur tourne vite, plus il faut augmenter l'avance à l'allumage.
D'où la liaison entre le carbu et l'allumeur par un tuyau de dépression.

Aussi, dans l'absolu, si l'allumage est trop en retard , le carburant est mal brulé.
Peut-etre est-ce pour cela que j'ai toujours des taches noires sur le ciment en sortie d'échappement ( vu qu'elle ne mange pas d'huile...)

Même si j'ai un problème coté soupape de ralenti, j'ai une donc aussi cette piste à vérifier.

Merci
Message édité par alex6772 le 26/01/2011 à 23:52:04
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/01/2011 à 21:39:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, les courbes de la RTA, impec.

Centrifuge = avance mécanique en fonction du régime moteur
Dépression = avance en fonction de la charge (la sollicitation à la pédale d'accélérateur).

Une capsule de dépression morte (crevée) ou un tube de dépression fissuré empêche cette avance, donc perte de puissance, et surconsommation.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
alex6772
Technique - succès bronze nombre de vues
  1. Posté le 01/02/2011 à 22:40:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Après vérifier l'avance à l'allumage, elle est à 15 degré avant PMH tuyau  de dépression débranché.
( d'ailleurs le circuit de dépression fonctionne car elle reprend des tours quand je rebranche le tuyau)

donc il faut la recaler de 3 degrés ( on a pas pu tourner l'allumeur dans la foulée car il est grippé sur la culasse, j'ai mis une bonne dose de WD40, je verrais cela le week-end prochain ).

Par contre, j'ai vérifier la soupape de coupure de ralenti, elle fonctionne.
Mais pas  la sonde thermotemporisée ( ou temporisateur thermique ), elle est toujours fermée ( même après plusieurs minutes d'alimentation en 12 V avec une batterie externe).

Donc il faut que je trouve ce temporisateur, que je n'ai pas trouvé sur internet même en tapant tout les mot clés possibles.
Inconnu au bataillon...

Quelqu'un aurait la référence exact ?

Sinon, je peux essayer une casse (mais il faudra j'amène une batterie de 12V et un bout de tuyau pour vérifier ce que je peux trouver de fonctionnel...)
Message édité par alex6772 le 01/02/2011 à 22:42:26
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/02/2011 à 22:43:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi j'aurais aspiré dans le tuyau pour vérifier que le régime change...
Car le régime peut changer quand on bloque la fuite de dépression dans l'admission, sans modifier l'avance du delco...


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème démarrage Lupo 4
Perte de puissance golf 6 tdi 140 dsg 2
reglage de richesse d'aire /essence sur polo 1996 8
bruit arriere gauche sur polo 6n2 7
5ème vitesse ne fonctionne plus HELP!! 18