Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Electrique 205 gti

Prévenir les modérateurs en cas d'abus 
Gam22su
Invité
gam22su
  1. Posté le 15/02/2011 à 22:55:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bien le bonjour tous le monde

Voilà, j'ai eu un souci d'électrique sur ma 205 gti, le faisceaux de phare à cramé, qui lui, a cramé d'autre câble, en gros, tout l'électrique à part le calculateur est à changer.

J'ai eu du mal à trouver un faisceaux complet de GTi, mais j'ai réussi  [:amdbs9:13]
Celui que j'ai eu c'est un 1L6, ma Gti étant une 1L9 ( année 91 ) mais cela s'adapte  :) , cependant, j'ai constaté qu'il y avait un problème concernant la câble du dégivrage, en effet, la fiche est complètement différente...

Voici les photos de la fiche d'origine ...
 IMG0001620​1102121741

1 câble blanc, 2 rouge, 1 vert clair, 1vert normal

Voici sur le faisceaux que j'ai eu ( 1L6)
 IMG0001420​1102121740

2 blancs ( relié au même cos ) 2 rouges ( comme dans l'autre ) , un vert, et un orange

Alors, ma question est la suivante :

Quelle est ce fil orange de la fiche 1L6 et le vert clair de la fiche 1L9 ?
Il y aurait il un moyen d'adapter ma fiche d'origine sur le faisceaux 1L6 ?

Voila, je suis désolé pour ce qui aurait du mal à comprendre tout ce que je vient de dire, c'est assez compliqué à expliquer, à vrai dire lol  :lol:

merci à vous  :jap:

Sujets relatif
...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 15/02/2011 à 23:06:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quel faisceau à cramé?

les feux avants ou arrières?

la photo 1 ressemble plutôt au relais de l'essuie glace arrière

pour le dégivrage, il te faut une masse et le + venant du relais, c'est tout

Invité
gam22su
  1. Posté le 15/02/2011 à 23:15:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est le faisceaux de phare avant gauche qui a cramé, puis effet de chaleur, qui a cramé également d'autre faisceaux ...
Pour ce qui est de la fiche, je te confirme avec certitude que c'est bien celui du dégivrage    :jap:

cependant mon problème c'est que c'est pas du tout la même fiche dégivrage ...
Message cité 1 fois
Publicité

...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 15/02/2011 à 23:22:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gam22su a écrit :
C'est le faisceaux de phare avant gauche qui a cramé, puis effet de chaleur, qui a cramé également d'autre faisceaux ...
Pour ce qui est de la fiche, je te confirme avec certitude que c'est bien celui du dégivrage    :jap:

cependant mon problème c'est que c'est pas du tout la même fiche dégivrage ...
Afficher plus
Afficher moins


je vois mal le faisceau de dégivrage qui crame avec celui des feux avants

les faisceaux avant et arrière étant séparés

explique l'origine de ton souci électrique

Message édité par tnt47pf le 15/02/2011 à 23:25:17
Invité
gam22su
  1. Posté le 15/02/2011 à 23:30:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Enfaite j'avais mis trop longtemps les pleins phares et longue porté cela a tout cramé, pour ce qui est du faisceau de dégivrage enfaite ça part dans la grosse bobine dans la boite à fusible, on peut donc pas le séparer. Si tu veut, ta une fiche principal dans la boite à fusible et le dégivrage fait parti de cette fiche, impossible de faire autrement =/
Message cité 2 fois
Publicité

...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 15/02/2011 à 23:37:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gam22su a écrit :
Enfaite j'avais mis trop longtemps les pleins phares et longue porté cela a tout cramé, pour ce qui est du faisceau de dégivrage enfaite ça part dans la grosse bobine dans la boite à fusible, on peut donc pas le séparer. Si tu veut, ta une fiche principal dans la boite à fusible et le dégivrage fait parti de cette fiche, impossible de faire autrement =/
Afficher plus
Afficher moins


donc sans fusibles, sans relais :??:

il te reste à couper les fils du dégivrage et et remettre ceux d'origine à l'aide d'un multimètre

Message cité 1 fois
Invité
gam22su
  1. Posté le 15/02/2011 à 23:39:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bha ça ma semblé aussi super bizarre  :non:

C'est compliqué à faire sinon ?
Mais le fil orange du faisceau 1L6, tu pense que c'est quoi, du coup ?
Message cité 1 fois
Message édité par Gam22su le 15/02/2011 à 23:41:19
Invité
gam22su
  1. Posté le 16/02/2011 à 10:49:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Quelqu'un d'autre pourrait m'éclairer s'il vous plait  ?

Invité
cg719bc
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 16/02/2011 à 17:33:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gam22su a écrit :
Enfaite j'avais mis trop longtemps les pleins phares et longue porté cela a tout cramé, pour ce qui est du faisceau de dégivrage enfaite ça part dans la grosse bobine dans la boite à fusible, on peut donc pas le séparer. Si tu veut, ta une fiche principal dans la boite à fusible et le dégivrage fait parti de cette fiche, impossible de faire autrement =/
Afficher plus
Afficher moins


Quand tu auras réparé ton faisceau il faudra regarder ça sinon ça recommencera.

Il n'y a pas de "trop longtemps" pour les phares.
Il passe simplement trop de courant par rapport à la section des fils.
Ceci ne devrait pas se produire avec un fusible de calibre conforme  :non:

Ca sent "la bricole"  :pfff:

Invité
gam22su
  1. Posté le 16/02/2011 à 22:33:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
enfaite, non, il y a pas de bricole !

Mon garagiste à regardé, et lui même ne comprend pas pourquoi le relai ou un fusible n'a pas pris !
Il pense à un fusible trop puissant et donc celui-ci ne s'est pas déclenché !
Message cité 2 fois
Invité
gam22su
  1. Posté le 16/02/2011 à 22:36:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je tient à préciser que tout est partie du phare avant gauche, la fiche a complètement brulé, mais l'avant droit a rien, ainsi que mes longue portée ...

Invité
cg719bc
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 16/02/2011 à 23:04:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gam22su a écrit :
enfaite, non, il y a pas de bricole !

Mon garagiste à regardé, et lui même ne comprend pas pourquoi le relai ou un fusible n'a pas pris !
Il pense à un fusible trop puissant et donc celui-ci ne s'est pas déclenché !
Afficher plus
Afficher moins


C'est exactement ce que je disais "Ceci ne devrait pas se produire avec un fusible de calibre conforme "

Mettre un fusible plus gros c'est dangereux, tout simplement.

J'espère que les longues portées ne sont pas alimentés directement par les pleins phares.

Message cité 1 fois
Invité
gam22su
  1. Posté le 16/02/2011 à 23:14:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si, c'est alimenté direct avec les pleins phares, c'est le câblage d'origine de la Gti ...
ensuite, il pense à un fusible trop puissant, cela ne veut pas dire que c'est ça !
En tout cas, il a rien trouvé de " suspect " au dernière nouvelle
La Gti rien a était bricolé dessus, tout est d'origine ...
Message cité 1 fois
Publicité

...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/02/2011 à 23:19:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gam22su a écrit :
enfaite, non, il y a pas de bricole !

Mon garagiste à regardé, et lui même ne comprend pas pourquoi le relai ou un fusible n'a pas pris !
Il pense à un fusible trop puissant et donc celui-ci ne s'est pas déclenché !
Afficher plus
Afficher moins


ou des ampoules de 100w [:tnt67:19]

Invité
gam22su
  1. Posté le 16/02/2011 à 23:23:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non, cette hypothèse a était vérifié, j'ai bien du 50w ...
Message cité 1 fois
...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/02/2011 à 23:36:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gam22su a écrit :
non, cette hypothèse a était vérifié, j'ai bien du 50w ...
Afficher plus
Afficher moins


le comodo?

qui laisserai les codes en même temps que les pleins phares :??:

Invité
gam22su
  1. Posté le 16/02/2011 à 23:49:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le comodo de phare à complètement grillé, je l'ai changé, tu pense que c'est la cause ? :??:
Message cité 2 fois
Invité
cg719bc
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 16/02/2011 à 23:57:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gam22su a écrit :
Le comodo de phare à complètement grillé, je l'ai changé, tu pense que c'est la cause ? :??:
Afficher plus
Afficher moins


Ca fait deux éléments sur la même ligne  :??:

As-tu cette auto depuis longtemps, connais-tu l'historique ?

...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/02/2011 à 23:58:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gam22su a écrit :
Le comodo de phare à complètement grillé, je l'ai changé, tu pense que c'est la cause ? :??:
Afficher plus
Afficher moins


je ne pense pas, (surtout à cet heure :lol: ) je n'ai pas la voiture sous les yeux, je suppose

cela dit c'est fort possible, quoi que un comodo n'a que des + et ce qui t'es arrivé ressemble à un retour de masse et circuit mal protégé


Invité
gam22su
  1. Posté le 17/02/2011 à 00:03:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bha comme j'ai dit plus haut, ça a fait un effet boule de neige grillant ainsi les câbles de naiman, le comodo, et quelque faisceaux
Cependant, le point de départ, c'est la fiche branchant sur le phare gauche qui a grillé, on vois bien les câbles qui ont fondu sur cette fiche ...
Message cité 2 fois
...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 17/02/2011 à 00:08:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gam22su a écrit :
bha comme j'ai dit plus haut, ça a fait un effet boule de neige grillant ainsi les câbles de naiman, le comodo, et quelque faisceaux
Cependant, le point de départ, c'est la fiche branchant sur le phare gauche qui a grillé, on vois bien les câbles qui ont fondu sur cette fiche ...
Afficher plus
Afficher moins


jusqu'au neiman?

y avait pas de relais pour les pleins phares et un relais pour les longues portées :??:

Invité
gam22su
  1. Posté le 17/02/2011 à 00:14:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si, tout cela a était vérifié, c'est bien ça qui est bizarre, c'est qu'ils se sont pas déclenché ...
à savoir également qu'il neigé très fort, et il fessait très froid, j'ai du mettre les pleins phares ( avec les longues portée ) une 20ene de minutes, et d'un coup fumé à l'intérieur de l'habitacle, qui sorté du volant
=(, en tout cas ça a vraiment était dur de trouver un faisceau de Gti

Invité
gam22su
  1. Posté le 17/02/2011 à 00:16:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et la, le problème qui se pose c'est le dégivrage Arrière, c'est pas la même fiche, autrement le faisceau 1.6  et exactement le même que mon 1.9

...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 17/02/2011 à 00:17:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
fumée dans l'habitacle, donc on pourrait supposer que le points de départ serait le comodo

y avait-til un voyant pour les longues portées

je serais curieux de voir le schéma de cette installation de longues portées

...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 17/02/2011 à 00:19:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tnt47pf a écrit :

donc sans fusibles, sans relais :??:

il te reste à couper les fils du dégivrage et et remettre ceux d'origine à l'aide d'un multimètre
Afficher plus
Afficher moins


fait fonctionner le reste

le dégivrage tu le fera à la fin, s'est juste deux fils un bouton et un relais

quitte à mettre des fils venant de la boite à fusible, vers le bouton et sur la lunette, sans passer par le faisceaux, mais surtout avec un fusible

Message édité par tnt47pf le 17/02/2011 à 00:21:26
...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 17/02/2011 à 00:20:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gam22su a écrit :
bha ça ma semblé aussi super bizarre  :non:

C'est compliqué à faire sinon ?
Mais le fil orange du faisceau 1L6, tu pense que c'est quoi, du coup ?
Afficher plus
Afficher moins


je n'en sait rien, sinon je te l'aurais dit

laisse tomber cette partie et tire deux nouveaux fils

la fiche pourrait être pour l'essuie glace et non le dégivrage

Invité
gam22su
  1. Posté le 17/02/2011 à 00:25:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je vais voir avec mon garagiste pour faire ça alors, je te remercie de ton aide ;)
J'espère que tout fonctionnera comme avant, je suis très pessimiste je doit l'avouer, on verra bien.
Je vous tiendrai au courant ( sans jeu de mot ) lol
Message cité 1 fois
...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 17/02/2011 à 00:34:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gam22su a écrit :
je vais voir avec mon garagiste pour faire ça alors, je te remercie de ton aide ;)
J'espère que tout fonctionnera comme avant, je suis très pessimiste je doit l'avouer, on verra bien.
Je vous tiendrai au courant ( sans jeu de mot ) lol
Afficher plus
Afficher moins


ok  [:dieltotor:3]

Invité
cg719bc
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 17/02/2011 à 18:42:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gam22su a écrit :
bha comme j'ai dit plus haut, ça a fait un effet boule de neige grillant ainsi les câbles de naiman, le comodo, et quelque faisceaux
Cependant, le point de départ, c'est la fiche branchant sur le phare gauche qui a grillé, on vois bien les câbles qui ont fondu sur cette fiche ...
Afficher plus
Afficher moins


Il n'y a pas "d'effet boule de neige".
Un élément qui chauffe et grille en partie limite le courant donc protège le reste de la ligne au contraire.
Je ne crois pas non plus à une coïncidence ( 3 pbs sur le même circuit ).

Il y a clairement un indice de surconsommation à un moment donné ( peut-être avant que tu l'achètes ).

Invité
gam22su
  1. Posté le 17/02/2011 à 20:13:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tout est niquel, la voiture a jamais était modifier, mise à part un ajout d'autoradio, et des enceintes arrière !
Si tu as une idée du problème.....

Invité
cg719bc
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 17/02/2011 à 20:42:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La seule chose certaine c'est un souci vers les phares ( faisceau, commodo ).
Il y a un truc qui me tracasse c'est ce branchement, es-tu certain que c'est comme ça d'origine ( schémas électriques )  :??:

cg719bc a écrit :
J'espère que les longues portées ne sont pas alimentés directement par les pleins phares.
Afficher plus
Afficher moins


Gam22su a écrit :
si, c'est alimenté direct avec les pleins phares, c'est le câblage d'origine de la Gti ...
Afficher plus
Afficher moins


J'ai du mal à croire qu'on n'ait pas 2 circuits avec un fusible et un relais chacun.


Tu dis "Il pense à un fusible trop puissant" :
- penser c'est bien mais quel est le calibre de ce fusible ?
- quelle valeur devrait-il avoir selon la notice de l'auto ?
- ce n'est pas parcequ'un fusible est plus gros qu'il passe plus de courant

Message cité 1 fois
...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 17/02/2011 à 20:44:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cg719bc a écrit :
La seule chose certaine c'est un souci vers les phares ( faisceau, commodo ).
Il y a un truc qui me tracasse c'est ce branchement, es-tu certain que c'est comme ça d'origine ( schémas électriques )  :??:
Afficher plus
Afficher moins





cg719bc a écrit :

J'ai du mal à croire qu'on n'ait pas 2 circuits avec un fusible et un relais chacun.


Tu dis "Il pense à un fusible trop puissant" :
- penser c'est bien mais quel est le calibre de ce fusible ?
- quelle valeur devrait-il avoir selon la notice de l'auto ?
- ce n'est pas parcequ'un fusible est plus gros qu'il passe plus de courant
Afficher plus
Afficher moins


non, juste plus longtemps en cas de court-circuit ou défaut

Invité
cg719bc
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 17/02/2011 à 20:59:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui et c'est bien ça le pb, ça a le temps de chauffer  :pfff:

Si le fusible est plus "gros" que prévu il y a bien une raison  :??:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
La capote de ma 206 CC 15
Reparation suite a un choc avant 15
besoin d'aide pour une daewoo lanos 2
Changement de Compteur [ Questions ] 3
Panne de moteur de scoupe hyundai 0