Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Compteur polo en defaut

Prévenir les modérateurs en cas d'abus 
mcr88dr
Invité
  1. Posté le 01/04/2011 à 00:22:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir voila apres recherche je suis un peu perdu... et je fais apel a vos connaissance je suis un novice en auto mais je sais quand melme me servir de mes mains,lol

voici mon problème sur ma polo 1.4 de 97:

-sur le compteur l'aiguille de vitesse reste sur 0 et le compte tour pareil est bloque.
-la jauge d'essence fait le yoyo elle bouge juste quand la voiture roule, elle n'est pas stable j'ai juste l'impression qu'a l'arret la valeur a l'arret a l'air exact...
-sinon tous le reste fonctionne tour/min, temperature refroidissement et heure.

pour l'instant j'ai fait ceci en vain:

-remplacer le compteur entier c pas ca
-tester tous les fusibles, i sont tous bon meme ceux dans la partie moteur
-Et apres avoir fait des recherche demain je vais tester l'alternateur et voir le capteur w


donc si vous avez des supposition merci c cool car je suis un peu perdu avec les capteur effet hall, capteur pmh, delko, boite de vitesse mais ou sont c capteur... lol...
 

Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/04/2011 à 07:19:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

-...et le compte tour pareil est bloqué.
.......
-sinon tous le reste fonctionne tour/min,


Ya une erreur : il marche ou pas le compte-tour ?

Par ailleurs il manque des précisions :
- éclairage de nuit fonctionne ?
- les témoins (batterie, huile, etc.) fonctionnent ?

Tu as un faux contact électrique dans le câblage entre le tableau de bord et la planche à fusibles.
Reste à savoir lequel : masse, ou + 12 après contact ou alimentation du capteur vitesse.
Vérifie qu'il y a 12V sur le connecteur du capteur de vitesse sur la boite de vitesse : mesure la tension entre les broches 1 et 3 du connecteur, une fois déconnecté, contact mis.
Mesure aussi la tension aux bornes de la batterie, moteur au ralenti.
La borne W n'existe pas sur les alternateurs essence.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 01/04/2011 à 13:42:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci bob bimon...

donc non le compte tour ne marche pas mais il est quand meme affiche (c un affichage digital), l'éclairage nuit fonctionne et tous les témoins fonctionne et la batterie s'éteint a l'allumage...

-Ok je vais vérifie les fil entre le tableaux de bord et le fusible
-je vais faire le capteur de vitesse qui est donc sur la boite de vitesse mais par contre comment i accédé t'ont a ce capteur, par le dessus ou en dessous la voiture?
-je vous dirais pour la batterie aussi, la tension trouver

Vous me dite que c un faux contact alors ca me fais penser que 2 semaine avant que le compteur lache il se trouve que l'ouverture automatique par la porte passager ne fonctionne plus de l'extérieur et cette serrure a lache au moment ou ma copine avait laisse la porte passager ouvert alors que moi je ferme du cote conducteur...

merci pour la rapidite
http://aws-cf.caradisiac.com/p [...] es/jap.gif

Publicité

Invité
  1. Posté le 01/04/2011 à 13:54:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah escuse je confont compte tour et les km affiche donc pour resume

marche: temperature moteur et le compte tour (l'aiguille avec 2000 j'usqua 5000 tour min)
marche pas: vitesse, compteur de km (mais affiche a 150 000 km et ne bouge plus)
marche a moitie: jauge d'essence qui fait le yoyo...

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/04/2011 à 19:01:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur est au dessus de la boite.
Tu peux mettre une photo de ton compteur ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
  1. Posté le 04/04/2011 à 18:06:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :
Le capteur est au dessus de la boite.
Tu peux mettre une photo de ton compteur ?
Afficher plus
Afficher moins



lut, ca ie le probleme est résolu c'était le capteur de la bv qui était declipser... et pour les portière c'était la tringle de la serrure qui est casse... merci bob bimon ca ma bien aider..

Message cité 1 fois
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/04/2011 à 21:09:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Eh ben voilà ! :)
Et la jauge essence ne fait plus le yoyo ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 05/04/2011 à 01:14:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

bob bimon a écrit :
Eh ben voilà ! :)
Et la jauge essence ne fait plus le yoyo ?
Afficher plus
Afficher moins


non elle ne fait plus le yoyo elle marche nickel c bizarre car je ne voit pas trop le rapport avec le capteur de la boite de vitesse peut être est elle en lien avec celle ci ou un prolongement sur la meme ligne électrique... a savoir lol

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/04/2011 à 07:33:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En tout cas, bonne route ;)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 23/05/2011 à 09:37:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mcr88dr a écrit :


lut, ca ie le probleme est résolu c'était le capteur de la bv qui était declipser... et pour les portière c'était la tringle de la serrure qui est casse... merci bob bimon ca ma bien aider..
Afficher plus
Afficher moins




Bonjour,
Je pense avoir le même problème. Pouvez vous me dire où se trouve exactement le capteur de boite de vitesse et surtout comment y accéder pour le reclipser.
Merci d'avance!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/05/2011 à 21:40:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur la boite de vitesse : connecteur à 2 fils


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 07/06/2011 à 20:39:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

désolé de déterrer ce topic, mais j'ai également un soucis de compteur sur mon caddy MK2 SDI de 1999 (c'est une base de polo 6N).

Je vous explique, je l'ai acheté comme ça, les aiguilles de compteur, compte tours et température d'eau ne fonctionnent jamais que ce soit moteur tournant ou non, seul la jauge à carburant et les témoins de préchauffage, batterie, huile, frein...fonctionnent.

Le kilométrage total ainsi que l'heure fonctionnent uniquement moteur à l'arrêt, dès que l'on démarre leurs affichages s'effacent.
J'ai changé de bloc compteur mais toujours pareil...

J'ai également un soucis pour couper le moteur, il faut couper le contact à la clé (mais le moteur tourne toujours) puis mettre le clignotant gauche et là il se coupe !!!
J'ai changé le contacteur de neiman, aucune différence.

Par contre, hier, en changeant ma courroie de distribution, j'ai démarré le moteur sans la courroie accessoire qui entraine l'alternateur et là, stupéfaction, le moteur s'arrête en coupant le contact, comme normalement !

Que pensez vous de mon soucis électrique..?   :??:  :??:  :??:

Invité
  1. Posté le 08/06/2011 à 19:32:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Personne pour aider à réparer un pauvre caddy ???  :D

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/06/2011 à 05:46:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as un sérieux souci dans le tableau de bord. Si le connecteur derrière est bieh branché, et aucun fil coupé, il doit avoir un dommage intérieur, car c'est pas normal que les témoins clignotant ou alternateur interviennent dans le maintien du fonctionnement du moteur.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 09/06/2011 à 12:37:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse, tout est bien branché au niveau des commodos, j'ai vérifié.
L'ancien proprio a changé le faisceau qui part du feu arrière côté conducteur et qui va à la boite à fusible, serait-ce une piste ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/06/2011 à 16:43:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Possible en effet, très possible.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 03/06/2016 à 19:42:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai un problème semblable sur ma polo 1,4 de 1997 , le compte tours reste à zéro et l'aiguille du compteur tremble et reste en bas, la voiture démarre bien batterie et alternateur ok. je suis preneur si vous avez des infos. Merci d'avance

Invité
  1. Posté le 13/06/2019 à 16:34:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Sur la boite de vitesse : connecteur à 2 fils[/
Salut bob dis moi tu y a accéder pas au dessus ou pas à ton connecteur a 2 fil car je le trouve pas merci , explique bien stp j’ai le même soucis que toi avant et je suis très embêté merci

Invité
  1. Posté le 13/06/2019 à 16:36:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


non elle ne fait plus le yoyo elle marche nickel c bizarre car je ne voit pas trop le rapport avec le capteur de la boite de vitesse peut être est elle en lien avec celle ci ou un prolongement sur la meme ligne électrique... a savoir lol[/
Salut jai exactement le même soucis que toi sur ma polo , peut tu expliquer où se trouve le connecteur et me dire pas où t’es passer stp merci ;)

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/06/2019 à 16:55:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Quel est exactement :
- ton type de polo et son année ?
- son problème, dans le détail ?

Merci.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Joint de cache culbuteur d'huile golf 4 1l6 sr 5
bonjour j ai un probleme de puissance sur une golf 4 tdi 115ch 2
passat ne demarre plus, moteur a l'air bloqué 4
probleme polo 7
golf III Clignotants et warning ne fonctionnent plus 10