Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

diagnostic valise!!! passat 2003

 

BadouG Mécanique / Électronique : bernard 47c08, Buzio Équipement : Pasco et 132 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

diagnostic valise!!! passat 2003

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze sujets
  1. Posté le 03/05/2011 à 13:16:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
slt a toi tous d'abord qui lit ce message!!! alors je t' éxplique le problème pas moyen d' entre dans le moteur en branchent la valise  40e payé dans le vent et on ma dit un fusil peut étre ou faut débranché la batterie ou la rebranché bref si quelqu' un peut m'en dir plus ça serai vraiment coul!!! merci d'avance!!!

Sujets relatif
Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/05/2011 à 13:20:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

 Salut, ni dans le moteur ni ailleurs ???

 essaye de débrancher la radio pour voir si tu peux te connecter.


---------------
Se débarrasser du capitalisme et une question de survie. Paul Jorion
Invité
Technique - succès bronze sujets
  1. Posté le 03/05/2011 à 15:00:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
écoute partout y peu rentré sauf le moteur!!!
Message cité 1 fois
Publicité

Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/05/2011 à 16:27:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

yep05rc a écrit :
écoute partout y peu rentré sauf le moteur!!!
Afficher plus
Afficher moins

La voiture marche ou elle est en panne ???


---------------
Se débarrasser du capitalisme et une question de survie. Paul Jorion
Invité
  1. Posté le 03/05/2011 à 19:09:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de communication = alimentation calculateur (fusible, relais, faisceau) ou calculateur HS.
Ton véhicule doit logiquement être en panne

Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 03/05/2011 à 23:08:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
écoute non elle fonctionne trés bien a part cette ce probleme !!! en bref jte raconte jai le débimetre qui a lache quand je suis allez cherché le véhicule je suis allez chez wolkswagen branché la valise pas moyen de rentré dans le moteur bref donc mon pote ma dit que c'étais le débimetre on la changé et super ca roule le voyant échapement atelier parti puis revenu puis reparti bref y faut fair une remise a zéro !!! a l' heure ou jte parle le voyant ne s'affiche pu !!! mais comment fair une remise a zéro si y ne peut pas entre dans le moteur et serieusement jai pa envi de me ruiné !!! ca fait 2 mois jai la passat le coffre s'ouvre pu a part avec la clé le souflet cardant a éclaté jai du le changé!!! bref je révé d'une passat buisness line cé devenu un cochemar!!!

Invité
  1. Posté le 04/05/2011 à 11:18:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors soit sa valise diag est HS (un peu gros quand meme) soit il y a un défaut furtif.

Invité
  1. Posté le 04/05/2011 à 11:26:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Tu peut essayer de débrancher les deux cosses de ta batterie et les faire toucher pendant 30 seconde.

Invité
Technique - succès bronze sujets
  1. Posté le 04/05/2011 à 13:37:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
cé pa un peu risqué pour le feseau éléctrique?

Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/05/2011 à 13:42:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

  Les seules fois ou je n'ai pas pu me connecter sur une voiture du groupe VAG c'est la radio qui était en cause, y compris si c'est celle d'origine, en la débranchant j'ai pu me connecter et effacer les défauts que je voulais, une fois la radio rebranchée la communication redevenait impossible, mais la voiture fonctionnait parfaitement bien.


---------------
Se débarrasser du capitalisme et une question de survie. Paul Jorion
Invité
Technique - succès bronze sujets
  1. Posté le 04/05/2011 à 19:37:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bein tu sais quoi tu dis vrai j'ai une radio d'origine!!! faut une clé spécifique pour enlevé la radio?

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/05/2011 à 20:01:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Tu la laisses dans un quartier mal-famé, le problème de la dépose de la radio sera résolu.
A+

Invité
  1. Posté le 01/09/2014 à 14:01:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Up
Samedi j'ai remplacé l'autoradio d'origine ainsi que le lecteur CD de ma Passat par une mini chaine 2 DIN.
Le lendemain, après une cinquantaine de kms, un voyant moteur s'allume.

Je branche alors alors mon appareil pour faire un diag et voir le code erreur, et là, diag impossible.

Au vu de ce post, je pense effectivement que le système recherche l'autoradio d'origine mais je ne comprends pas comment ce simple changement puisse mettre tout le système de diag en carafe...

la solution est donc de débrancher l'autoradio à chaque fois que l'on veut faire un diag, c'est un truc de fou quand meme, vous etes plusieurs dans le cas, il n'y a pas une solution alternative pour résoudre ce problème??

Merci
Message édité par bec76wk le 01/09/2014 à 14:03:03
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clignotant ouverture/fermeture ne fonctionne plus ! 12
recour aupres de renault pour la casse dune chaine de distribution 4
problème démarage à chaud mégane rte année96 3
Pb de lève vitre C5 5
[XSARA HDI 110 - Freins] - Tout ou rien en pente 16