Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Gros problème moteur et de démarrage résolu

 

Il y a 25 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Gros problème moteur et de démarrage résolu

Prévenir les modérateurs en cas d'abus 
binoche85
toujours en train de bricoler
Profil : Membre confirmé
  1. config
binoche85
  1. Posté le 05/06/2011 à 15:06:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:coucou: à tous! Bon j'ai mis le temps mais j'y suis arrivé... Je récapitule, j'ai une C270 CDI avantgarde break (modèle T203) de 2002, 210.000 kms.                                                  

J'avais un énorme problème de démarrage à froid comme à chaud également en pleine route le moteur se mettait en sécurité(sans message à l'ODB) donc impossible de dépasser les 3000 tr/mn et parfois en roulant aussi, le moteur coupait avec affichage à l'ODB "EPC aller à l'atelier".

Après plusieurs questions sur le forum auxquelles j'ai eu des réponses (d'ailleurs merci à tous :jap: ) et plusieurs sujets que j'ai lu entièrement, j'ai donc commencé par changer toutes les durites du circuit basse pression de gasoil, mon filtre à gasoil, nettoyage de la vanne EGR, vérification de mon capteur de pression, purge et repurge du circuit...   :pfff: rien n'y a fait, toujours la même panne.

Alors malgré avoir été découragé par des pros (garagiste MB, diéseliste...) je me suis attaqué à cette fameuse pompe HP. Démontage du pare-choc avant + bloc radiateur (obligé pour avoir assez d'aisance autour de la pompe sur le moteur 5 cyl.) et démontage de la pompe HP, ouverture de la pompe changement de tous les joints et surtout surfaçage des 3 petites culasses (chez un ajusteur, tourneur, fraiseur), pour enlever la toute petite couche de rouille ET que au remontage elles écrasent bien les joints.

J'en ai profité pour changer ma pompe à eau, mon galet tendeur, mon galet enrouleur, ma poulie débrayable, ma courroie d'accessoire et j'ai tout remonté hier tantôt. Et là je suis très content de moi elle démarre au quart de tour, elle tourne comme une horloge  :sol: .

Encore merci  [:golddigger:7] à tous les pros, semi-pros et amateurs du forums, c'est grâce à vous tous avec vos bons conseils que des amateurs en mécanique comme moi arrivent à faire de belles choses... MERCI  [:abygail:9]  [:abygail:9]
Message édité par binoche85 le 05/06/2011 à 15:13:01

---------------
Quand il y a un problème, il y a toujours une solution MAIS si il n'y a pas de solution................... C'est qu'il n'y a pas de problème!!!!!!!!
Je sais, c'est nul mais j'aime bien.
Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/06/2011 à 16:07:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un mot un seul     'BRAVO'

Profil : Membre
  1. homepage
  2. config
jmvilain
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/06/2011 à 19:06:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Encore   "BRAVO" et merci d'avoir pris le temps de "clore le châpitre" !

Publicité

toujours en train de bricoler
Profil : Membre confirmé
  1. config
binoche85
  1. Posté le 05/06/2011 à 20:29:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à vous 2, c'est très gentil!!! Une chose que je suis sûr c'est que je suis très fier d'avoir réussi cela  :)  :) ...


---------------
Quand il y a un problème, il y a toujours une solution MAIS si il n'y a pas de solution................... C'est qu'il n'y a pas de problème!!!!!!!!
Je sais, c'est nul mais j'aime bien.
Invité
  1. Posté le 06/06/2011 à 00:46:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bien osé!!
bravo! et merci pour le partage de cette expérience!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
porte filtre a huile adaptable pour une mercedes 200D de 1976 0
Panne de demarrage 3
climatisation ne refroidi plus 12
BOITE AUTO W204 11
recherche moteur mercedes 55 amg 5