Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Golf4 TDI qui monte dans les tours au démarrage

 

Gothambmw Préparation : Dred88
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Golf4 TDI qui monte dans les tours au démarrage

Prévenir les modérateurs en cas d'abus 
mdA58zb
Invité
  1. Posté le 03/07/2011 à 05:53:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai un problème avec ma Golf 4 TDI 115. Quand je la démarre, ça arrive parfois qu'elle monte directement dans les tours et qu'elle fasse un drôle de bruit (genre métallique), et hier, il y a même le voyant de préchauffage qui est resté allumé un petit moment. J'ai effectué un petit trajet avec et depuis, plus de problème. Mais ça me l'avait déjà fait la semaine dernière, du coup je me demande d'où cela peut-il provenir?
Quelqu'un pour m'aider? Merci beaucoup!
Message cité 2 fois
Sujets relatif
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/07/2011 à 09:09:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Qu'est-ce que tu entends par : "elle monte directement dans les tours", l'aiguille du compte-tours monte et la voiture n'avance pas ?
Voyant de préchauffage allumé fixe ou clignotant ?


---------------
Concours photos VW février 2020 : Une VW en pleine nature

Concours photos Skoda février 2020 : Un lever / coucher de soleil sur une Skoda
Profil : Vétéran
  1. config
metzner
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 03/07/2011 à 09:27:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
 ralentis élevé a froid c'est la sonde a eau qui est naze  sinon pour le voyant de préchauffe qui clignotte celà est peut etre lié ou sinon vérifie que tes feux stop s'allument  (défaillance du capteur de pédale de frein )
Message cité 1 fois
Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 03/07/2011 à 16:33:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

metzner a écrit :
bonjour
 ralentis élevé a froid c'est la sonde a eau qui est naze  sinon pour le voyant de préchauffe qui clignotte celà est peut etre lié ou sinon vérifie que tes feux stop s'allument  (défaillance du capteur de pédale de frein )
Afficher plus
Afficher moins


 +  1  yes !!!!

Invité
  1. Posté le 03/07/2011 à 19:57:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En fait c'est à la seconde où je la démarre, le régime moteur monte plutôt haut. Le voyant de préchauffage reste allumé quelques secondes puis s'éteint.
Ce serait la sonde à eau? C'est urgent à remplacer? Ca coûte cher? (je fais mon chieur car je viens de m'installer et niveau budget du coup c'est pu trop ça)
Merci pour les réponses

Publicité

Profil : Vétéran
  1. config
metzner
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 03/07/2011 à 21:53:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 03/07/2011 à 22:11:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mdA58zb a écrit :
Bonjour,
j'ai un problème avec ma Golf 4 TDI 115. Quand je la démarre, ça arrive parfois qu'elle monte directement dans les tours et qu'elle fasse un drôle de bruit (genre métallique), et hier, il y a même le voyant de préchauffage qui est resté allumé un petit moment. J'ai effectué un petit trajet avec et depuis, plus de problème. Mais ça me l'avait déjà fait la semaine dernière, du coup je me demande d'où cela peut-il provenir?
Quelqu'un pour m'aider? Merci beaucoup!
Afficher plus
Afficher moins



bonsoir,
quelle année et quel type moteur?
es ce que la voiture tire bien?
a+

Invité
  1. Posté le 04/07/2011 à 02:55:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Année 2000 - Moteur TDI115

Invité
  1. Posté le 04/07/2011 à 02:56:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et oui la voiture tire bien, pardon.
Ca n'est arrivé que 2 fois et ensuite tout était clean.
Mais c'est justement parce que c'est arrivé 2 fois que je m'inquiète...
Merci

Profil : Pilote addict
  1. config
greendy
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 09/07/2011 à 00:35:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pas de prise d'air sur le circuit d'alimentation ?

Invité
  1. Posté le 09/07/2011 à 06:37:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Absolument aucune idée... Par contre j'ai remarqué que parfois j'avais comme un trou lors de l'accélération.. C'est rare mais ça arrive, principalement en 2nde
Message cité 1 fois
Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/07/2011 à 08:52:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mdA58zb a écrit :
Bonjour,
j'ai un problème avec ma Golf 4 TDI 115. Quand je la démarre, ça arrive parfois qu'elle monte directement dans les tours et qu'elle fasse un drôle de bruit (genre métallique), et hier, il y a même le voyant de préchauffage qui est resté allumé un petit moment. J'ai effectué un petit trajet avec et depuis, plus de problème. Mais ça me l'avait déjà fait la semaine dernière, du coup je me demande d'où cela peut-il provenir?
Quelqu'un pour m'aider? Merci beaucoup!
Afficher plus
Afficher moins



La description fait penser à du gasoil en excès dans un ou plusieurs cylindres, si c'est ça il ne faut pas le laisser comme ça.



---------------
Se débarrasser du capitalisme est une question de survie. Paul Jorion, économiste et ancien trader.
Profil : Pilote addict
  1. config
greendy
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 09/07/2011 à 11:54:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mdA58zb a écrit :
Absolument aucune idée... Par contre j'ai remarqué que parfois j'avais comme un trou lors de l'accélération.. C'est rare mais ça arrive, principalement en 2nde
Afficher plus
Afficher moins


comme un petit étouffement et ça repart ?

Publicité

Invité
  1. Posté le 10/07/2011 à 02:55:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
meca32 comment détecter si c'est bien ça?

greendy oui exactement

Invité
  1. Posté le 18/07/2011 à 14:12:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j avai le meme probleme sur ma golf 4 et apres l'avoir emmenée au garage on ma dit que s etais la sonde de température qui déconné et qui faisait defaut, c'est incroyable mais ca a bien fonctionner une fois que je l'ai changer

Invité
  1. Posté le 14/08/2011 à 03:25:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci! Je l'ai amenée au garage on me dit que c'est le clips d'une durite du turbo qui ne tient plus et qui du fait fait passer de l'air dans le manchon... Mais j'ai quand même du mal à y croire, ça explique peut-être les trous d'air dans l'accélération, mais pas le problème des tours qui montent à fond au démarrage, ni le fait que là elle soit en panne tellement ça monte fort lol... Je vais l'amener directement à VW mardi je pense, je vous dirai quoi

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/08/2011 à 09:33:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ILs l'ont passé au banc de diagnostic électronique au moins, pour voir si pas un souci de sonde de température ou autre ?
Parce que pour moi "témoin préchauffage allumé pendant un petit moment après le démarrage" = souci de gestion moteur => anomalie enregistrée en mémoire.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 15/08/2011 à 03:45:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bob Bimon: je ne sais pas trop, ils m'ont dit qu'ils faisaient le diagnostique, quand j'ai regardé dans l'atelier elle était sur le pont à ce moment là, alors j'imagine que oui. Ils m'ont dit n'avoir rien trouvé d'anormal, rien n'était enregistré dans la mémoire... Mais du coup je me méfie quand même :s

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/08/2011 à 09:07:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fais-le toi confirmer.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 24/08/2011 à 03:17:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je l'ai amenée à VW... Ils n'ont rien trouvé! Elle a été passé au crible mais rien du tout... Alors là franchement je ne sais pas... Par contre, je vous déconseille VW Metz... Le pire service clientèle que j'ai jamais vu de ma vie. Néanmoins ça ne règle toujours pas le problème !!!!!!!!!!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/08/2011 à 08:46:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et le témoin se rallume ou pas ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 08/09/2011 à 03:38:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je l'ai utilisée pour partir en vacances, tout s'est très bien passé. Le voyant ne s'est rallumé qu'une fois et elle est montée 2 fois un peu plus haut que d'habitude dans les tours... Si même VW ne trouve pas je ne sais vraiment pas quoi faire :(

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 08/09/2011 à 09:44:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

La description fait penser à du gasoil en excès dans un ou plusieurs cylindres, si c'est ça il ne faut pas le laisser comme ça.


Electrovanne de stop sans doute (s'il y en a une sur cette pompe).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 16/07/2015 à 14:27:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous
voila j ai une golf 4 tdi 115 cv de puis cette aprem elle monte dans les tous mais elle avance pas accélére pas
tous les voyants sont normal elle chauffe pas rien . par contre j'entend un bruit comme ça ( suuu)
quelq'un peut m'aidé svp
merci a l'avance
cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Recherche carnet technique de la VW polo fox coupé 0
Probleme Golf V 22
Activation ordinateur de bord 0
bruit sourd a l arriere sharan 1995 8
Demarrage polo diesel 15