Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 1290 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème démarrage GOLF 5 1.9L TDI (2008)

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
maximus583
  1. Posté le 14/05/2017 à 18:19:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

Yan24ls a écrit :

Bonjour à tous je suis nouveau sur ce forum
J'ai pas trouver l'endroit pour écrire mon message donc je me permet de le poster ici
J'ai un golf v 2004 1.9l 105 ch depuis hier je n'est plus d'affichage compteur sauf quand j'ouvre ma porte l'heure qui s'affiche et s'enlève après quelque seconde ensuite je tourne la cles de contact pour démarrer et la rien du tout pas de bruit de démarreur ou autre est pas de démarrage possible je précise également que la radio fonctionne le plafonnier la centralisation aussi pour le reste aucun fonctionnement
J'ai contrôler tous mes fusible a l ohmetre tout est OK ma batterie je les fait tester au garage ok
Quelqu'un pourrait il m'aider svp
Afficher plus
Afficher moins


Salut dit moi si tu as résolu ton problème j'ai exactement le même souscris merci à toi

Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
romain1914
  1. Posté le 11/10/2017 à 14:15:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Maximus583 a écrit :

Salut dit moi si tu as résolu ton problème j'ai exactement le même souscris merci à toi
Afficher plus
Afficher moins




Salut ,
Jai exactement le meme soucis , plus rien ne s’affiche au compteur mais’le Poste la ventilation les vitre fonctionne tout les fusible bon , klaxon ok .
La voiture démarre 2 seconde meme pas et cale .. quelqu’un à trouver des solutions déjà ?
Aidez moi svp

Message cité 2 fois
Invité
  1. Posté le 24/02/2018 à 22:11:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Romain1914 a écrit :



Salut ,
Jai exactement le meme soucis , plus rien ne s’affiche au compteur mais’le Poste la ventilation les vitre fonctionne tout les fusible bon , klaxon ok .
La voiture démarre 2 seconde meme pas et cale .. quelqu’un à trouver des solutions déjà ?
Aidez moi svp
Afficher plus
Afficher moins



Bonjour,

J’ai également le meme souci, j’ai changé tout les fusibles coté conducteur et moteur pas de chàgement, la voiture demarre et cale 2 sec après, aucun voyant du tableau de bord ne s’allume mis a part l’ecran d’horloge.
As-tu trouvé une solution ? Cela m’aiderais grandement et m’evitera peut etre un rdv chez vw !
Merci

Publicité

Profil : Nouveau membre
cirdec95
  1. Posté le 24/02/2018 à 22:24:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Romain1914 a écrit :



Salut ,
Jai exactement le meme soucis , plus rien ne s’affiche au compteur mais’le Poste la ventilation les vitre fonctionne tout les fusible bon , klaxon ok .
La voiture démarre 2 seconde meme pas et cale .. quelqu’un à trouver des solutions déjà ?
Aidez moi svp
Afficher plus
Afficher moins



Bonjour Romain1914,

J’ai les mêmes symptômes que toi as-tu trouvé une solution depuis ? Merci

Message édité par Cirdec95 le 24/02/2018 à 22:25:02
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/02/2018 à 00:07:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Personne n'a trouvé ni répondu.

Reste la piste de tkoa1 en page 2 :
"si les voyant du tableau de bord ne s'allument pas en mettant le contacte, ça doit être soit une masse soit alimentation du porte instrument ou le porte instrument lui même"
Message cité 1 fois
Message édité par bob bimon le 25/02/2018 à 00:07:33

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
cirdec95
  1. Posté le 25/02/2018 à 00:31:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Bonsoir

Personne n'a trouvé ni répondu.

Reste la piste de tkoa1 en page 2 :
"si les voyant du tableau de bord ne s'allument pas en mettant le contacte, ça doit être soit une masse soit alimentation du porte instrument ou le porte instrument lui même"
Afficher plus
Afficher moins


Bonsoir bob,

Merci d’avoir repondu, comment pourrais-je verifié l’alimentation du porte instrument ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/02/2018 à 10:22:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En le déposant, et en contrôlant les tensions et la continuité de masse sur le connecteur qui est derrière lui.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
cirdec95
  1. Posté le 25/02/2018 à 15:47:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

bob bimon a écrit :

En le déposant, et en contrôlant les tensions et la continuité de masse sur le connecteur qui est derrière lui.
Afficher plus
Afficher moins



Probleme resolu! ce n’etait heureusement qu’un simple fusible un de 5A qui se trouve a l’emplacement f6, qui permet la gestion moteur et le tableau de bord ! J’ai du faire une erreur de manip suite a la surtension d’un autre fusible qui sert a l’eclairage interieur..

Merci en tout cas !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/02/2018 à 17:46:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"J’ai du faire une erreur de manip suite a la surtension d’un autre fusible qui sert a l’eclairage interieur.."
Ca, tu aurais pu en parler en présentant ton sujet, sinon on allait se balader dans n'importe quoi :??:
Tant mieux que tu sois dépanné.
Mais le souci initial parait un autre mystère.... qu'est ce que c'est que cette histoire de surtension de l’éclairage intérieur ?
Message édité par bob bimon le 25/02/2018 à 17:47:25

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
lionel3
  1. Posté le 05/01/2019 à 17:04:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ma golf 5 ne démarre plus après avoir changer le Neiman qui ne fonctionné plus

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/01/2019 à 17:46:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, si tu veux bien pour commencer, car on ne se connait pas.
Et n'oublie pas de présenter ta voiture (type moteur, carburation), et de donner des détails sur ton problème.
Relis la Charte du forum, merci.
Message édité par bob bimon le 05/01/2019 à 17:48:24

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 11/02/2019 à 18:51:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, nouveau sur le forum...soyez indulgent.
Sur une Golf 5+, plus de voyant au tableau de bord et le moteur se lance et s'arrête immédiatement.
J'ai vu que ce pouvais être le fusible F6 mais moi, sur mon modèle la boite à fusible se trouve derrière
le vide poche en dessous du volant...déjà il a fallu le trouver!!!Bref, comment trouver ce F6 en 5 ampères?
Merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 11/02/2019 à 22:02:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
C'est ton tableau de bord qui n'est plus alimenté.

Elle est pas comme ça ta planche à fusiblles ?
Placée sur le côté du tableau de bord ?
plan fusible golf 5
http://www.fichier-pdf.fr/2015 [...] 05-a-2007/
Message édité par bob bimon le 11/02/2019 à 22:05:01

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
  1. Posté le 12/02/2019 à 13:46:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, malheureusement mon tableau de fusible se trouve en dessous du volant, je dois retirer l'espèce de tiroir pour enfin découvrir le tableau mai absolument rie d'indiqué dessus!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/02/2019 à 21:23:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux poster une photo ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème freinage passat TDI 130 9
Golf 3 TDI 110 qui chauffe pas, malgré le calorstat ok ! 8
comment changer les bougies de chauffe de ma polo 1.9l d de 99? 2
installer des xenon d'origine sur une golf 4 7
Qui a testé l'Ethanol sur le TSI ? 10