Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème de connexion de l'interface multidiag

 

Il y a 479 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de connexion de l'interface multidiag

Prévenir les modérateurs en cas d'abus 
lah22ev
Invité
  1. Posté le 08/08/2011 à 13:11:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, j'ai fais l'acquisition d'une interface multidiag et j'ai un problème de connexion avec le pc.Je m'explique en esperant que cela sera clair, voila  mon logiciel est bien configurer pour la machine mais malheuresement voila se qui se passe:
 
a chaque fois que je lance un diag j'ai la fenetre recherche de l'interface vci qui s'affiche et qui charge (normal jusque la) puis une fois finie j'ai "telechargement du bootloader" sa charge puis sa s'arrete puis message d'erreur "impossible de contacter le boitier verifier si celui ci est bien connecter a la machine et/ou au vehicule.
 
Pourtant tout est bien branché et je ne comprend pas. J'ai même essayer sur plusieurs véhicules mais sans succé !!! Quelqu'un peux  m'apporter une solution svp.
Toute vos réponses seront les bienvenues.
 
Merci d'avance.

Sujets relatif
Invité
  1. Posté le 08/08/2011 à 13:15:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila c est bon pour le mail, merci. Oui j'ai bien mis le contact mais pas de resultat, tjrs message "impossible de contacter le boitier,verifier si celui ci est bien connecter .......

Invité
  1. Posté le 26/06/2012 à 20:45:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
moi aussi j'ai un probleme mais c'est que mon ordi ne veut pas installer les pilotes pour le vci.
pouvez vous m'aider
meerci d'avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Perte accélération et sifflement (clio 1.5 dCi 65ch) 6
[Pb boite de vitesse] express 1.6D 1991 4
claquement du moteur.sa serrer pas les injecteur 5
HDI 1.6 l pression rail commun trop forte 5
démarreur ford mondéo 1995 3