Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

scenic k7M : éclairage radio/horloge/temp ne fonctionne plus

 

Mécanique / Électronique : Kevin93220
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

scenic k7M : éclairage radio/horloge/temp ne fonctionne plus

Prévenir les modérateurs en cas d'abus 
roger44
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/09/2011 à 21:12:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Scenic K7M 1998 281 000km

Bonjour
L'éclairage de la partie entourée de jaune s'éteignait de temps en temps, on tapait dessus pour le faire revenir, maintenant plus d'éclairage du tout.

J'ai vu passer beaucoup de sujets sur le tableau de bord, quelqu'un peut-il me guider vers la solution à cette partie.

merci
DSCN9552

Sujets relatif
Profil : Vétéran
  1. config
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/09/2011 à 21:24:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Roger,


De mémoire, j'avais démonté le circuit imprimé, et j'avais fait jouer sur sa connectique l'afficheur à cristaux liquide.


A l'époque je faisais pas de photo, si tu peux m'en faire une, une fois le circuit démonté, j'essaierai d'être plus précis  ...  ;)
Message édité par 59marcopolo le 01/09/2011 à 21:26:00

---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/09/2011 à 21:29:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Marco
C'est sûrement un mauvais contact, je ferai les photos. Mais comment le démonter pour y accéder?
Message édité par roger44 le 01/09/2011 à 21:29:21
Publicité

Profil : Vétéran
  1. config
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/09/2011 à 21:38:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut démonter la plage supérieure (appelée revêtement de planche).
C'est pas le plus rigolo :
enlever les grilles des haut parleurs
enlever les vis de fixation de la plage
dé-clipser la plage sans rien casser.
C'est plus facile à dire qu'à faire.

Il des des topics à ce sujet :
... je cherche

Ensuite il  doit y avoir encore 3 vis torx pour sortir l'afficheur en question.
Message édité par 59marcopolo le 01/09/2011 à 21:46:15

---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/09/2011 à 21:45:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK Marco, j'ai compris que ça ne va pas être simple....
Je cherche aussi, il me semble que KgW a publié pas mal de choses sur le tableau de bord. Il n'y a rien dans les Mega topiques

Publicité

Profil : Vétéran
  1. config
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/09/2011 à 21:52:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai retrouvé pour le démontage du "revêtement de planche" :

http://forum-auto.caradisiac.c [...] #t14885761

Il n'y a que 2 vis torx à enlever (1 de chaque côté) sous les grilles des haut-parleurs, et puis il faut dé-clipser.

Le truc c'est que il faut imaginer que le revêtement se clipse du haut vers le bas, donc pour déclipser du bas vers le haut.
Il me semble qu'au début, on a plutôt tendance à vouloir déclipser vers soi  ;)



Tiens, ça me fait penser que je dois changer des ampoules du tableau de bord.
Va falloir que je me refasse la main  :lol:
Message édité par 59marcopolo le 01/09/2011 à 22:00:03

---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/09/2011 à 22:14:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok c'est pour demain matin. merci

Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/09/2011 à 14:34:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Fastoche!
Le plus difficile était de trouver les ampoules, claquées toutes les deux. Merci carrefour.
Et merci Marco.

Profil : Vétéran
  1. config
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/09/2011 à 22:30:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:59marcopolo] roger44


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Invité
  1. Posté le 06/12/2015 à 17:34:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut les gars
mon soucis : jai voulu demonter mon poste de mon scenic 1 PHASE 2
J'ai bouriné un peu.
En mettant le contact et demarré je n'avais plus de radio, l'afficheur de radio temperature heure ne fonctionne plus ainsi que l'afficheur clim auto et la clim aussi.
En ce temps froid, il me faut au moins le chauffage.
Surtout que j'ai juste secoué le poste en le sortant.
J'ai verifié tous les fusibles ras
merci de votre aide
Message édité par lucky luke gti le 06/12/2015 à 17:37:26
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
feu de route scenic 2 2
Périodicité remplacement bougies préchauffage Renault Scenic 2 Mot F9Q 6
schema de calage de distributio megane coupee 1l6e 1
carnet d'entretien renault master 4
bruit suspect 0