Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Honda accord 1997 4cyl. 2.2l ne démarre pas, aiguille de vitesse folle

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Honda accord 1997 4cyl. 2.2l ne démarre pas, aiguille de vitesse folle

Prévenir les modérateurs en cas d'abus 
QFd28mb
Invité
qfd28mb
  1. Posté le 11/11/2011 à 08:01:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Le patient: Honda accord EX 1997, moteur 4 cylindres de 2.2 litres, pas V-TEC

Bonjour!

Alors voilà, j'ai essayé de trouver préalablement d'autres personnes ayant vécu de tels problèmes, mais je n'ai pas encore réussi à trouver les mêmes symptomes que les miens, sois parce que je cherche mal, soit parce que ma voiture a une maladie généralisée!

Alors voilà; ma voiture a eu du mal à démarrer hier, plus que d'habitude (elle n'a jamais été très prompte là-dessus, pour cause d'un tout petit peu d'huile qui se rend aux bougies). Donc comme ça lui arrivait déjà de temps en temps, je n'ai pas fait de cas. Mais ce soir, rien. Quelques "clic" et puis plus rien. Mon passager et moi avons cru sentir une légère odeur de cramé, et en tentant à nouveau de la démarrer, non seulement elle ne veut rien entendre, mais en plus mon aiguille de vitesse s'affole sans même que le moteur ne soit en marche! L'aiguille a l'air de faire une crise d'épilepsie et j'entends même un bruit de courant électrique venant du tableau de bord. J'ai donc du mal à cerner le problème exact, s'il s'agit d'une seule chose!

J'ai vérifié tous mes fusibles et à première vue ils semblent en état. La batterie est neuve, la mise à terre (ground) semble aussi faire son travail, et mes phares et accessoires électriques fonctionnent normalement. J'ai par contre un fil rongé au niveau de l'alternateur, mais je ne suis pas sûr de sa destination: batterie ou boîte à fusibles. Le témoin de batterie allume dans mon tableau de bord, mais bon, je doute fort qu'elle soit défectueuse...

Démarreur? Cablage? Fusible? Batterie? Ignition switch (interrupteur d'allumage en bon français?). Comme je ne dispose pas de tous les outils pour poser un meilleur diagnostic je me demandait s'il n'y aurait pas des sages parmi vous qui pourraient me donner leur opinion avant de payer le gros prix pour faire remorquer la voiture chez un mécanicien qui va me charger 60$ l'heure pour changer une pièce qui en vaut 5....

Merci! Vos conseils sont appréciés!

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
HONDA 125 FES SWING TRANSMISSION BRUYANTE 1
Honda civic 1994, problème siège conducteur. 0
Honda Civic 2.2 i-cdti prbm démarrage 4
Dois-je changer mes plaquettes avant (photo)? honda civic 3
Bruit dans la direction, honda civic 1996 4