Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pedale qui revient pas sur alfa155

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pedale qui revient pas sur alfa155

Prévenir les modérateurs en cas d'abus 
ritmo 59
Profil : Apprenti confirmé
ritmo-59
Technique - succès bronze sujets
  1. Posté le 06/12/2011 à 12:06:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous
j'ai un probleme au niveau de ma pedale d'ambrayage elle ne revient plus elle reste enfoncer !
sur une alfa 155 TD
qui serais me repondre merci
Message édité par tech3 le 06/12/2011 à 12:13:18
Sujets relatif
commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/12/2011 à 12:12:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt,
Tu sais si c'est un embrayage a cable ou hydraulique ?
Faudrait cette info :voyons:

Tu as essayé de regarder vers la pédale si il y'a rien de dévisser, déboiter?

Profil : Apprenti confirmé
ritmo-59
Technique - succès bronze sujets
  1. Posté le 06/12/2011 à 12:19:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
apparament c'est hydraulique

Publicité

commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/12/2011 à 12:24:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Normalement c'est le même liquide frein/embrayage..
Pas de fuite visible? le bocal est a niveau?
Il y'a eu des signes avant que la pédale reste enfoncé? vitesse qui accroche, pédale plus molle ou dure ?

Je pencherai pour le recepteur en premier mais a confirmer :voyons:

Profil : Apprenti confirmé
ritmo-59
Technique - succès bronze sujets
  1. Posté le 06/12/2011 à 12:30:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non pas de fuite visible
j'ai eu le tour 2 fois que la pedale reste enfoncer mais j'ai tirer dessus elle est revenu ais quand mon mari la prise hier pour aller travailler elle est rester enfonce et pas moyen de la tirer !! les vitesses n'accroche pas l'embrayage a etais changer y'a meme pas 1 an!
Message cité 1 fois
Invité
  1. Posté le 31/12/2011 à 08:38:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ritmo 59 a écrit :
non pas de fuite visible
j'ai eu le tour 2 fois que la pedale reste enfoncer mais j'ai tirer dessus elle est revenu ais quand mon mari la prise hier pour aller travailler elle est rester enfonce et pas moyen de la tirer !! les vitesses n'accroche pas l'embrayage a etais changer y'a meme pas 1 an!
Afficher plus
Afficher moins


hello .reponse a ton soucis fais une purge de ton cylindre emetteur c la maladie de chez alfa roméo

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme d'injecteur sur alfa 146 1L7 16V BOXER 0
lafa 145 1.9 jtd ne demarre plus suite a remplacement moteur 0
Question Volant moteur 8
Bruit de grinçement sur bosse alfa 147 2
CLIM CHAUDE 3