Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

[Pompe Epic] Topic officiel

 

Il y a 1022 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sujet officiel

[Pompe Epic] Topic officiel

Prévenir les modérateurs en cas d'abus 
kel46ru
Invité
Technique - succès argent nombre de vues
  1. Posté le 25/01/2012 à 11:42:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous

Je me permet de créer un topic "officiel" pour la simple est bonne raison que sur la toile, sa regorge de sujet traitant de la pompe Delphi Epic, et au final ont est perdus dans tout ce bord...e!

Etant nombreux sur FA je pense bien ne pas être le seul à avoir des soucis avec cette pompe a injection.

Je precise que je suis pas mécano, j'ai des connaissances de base, alors si je me trompe dans ce qui suit dites-le moi.

Déjà pour la petite histoire (d'après un garage renault) renault aurait utilisé ce type d'injection pour répondre à la norme européen en matiere de pollution en attendant la sortie de DCI. C'est pour cela qu'on les retouve sur les Kangoo, Mégane et Clio de la même époque.Voila

D'aprés mes recherches il existe trois phase de pompe Epic.

En gros (tjr d'après Renault) ce système est tout électronique. En gros plus de cable d'accelérateur, mais juste un capteur sous la pédale d'accelérateur, qui envoie des infos à la pompe épic.

Les pannes les plus fréquentes que j'ai vu sur la toile son:

- des problèmes de démarage accompagné de fumée
- le moteur qui broute de manière intempestive et se coupe en roulant (comme moi)

Au niveau des diversses solutions sitées sur la toile:
- on parle d'un kit de reparation pour les pompes Epic phase 3 (en vente sur liron.fr pour une soixante d'euros)
- de changer le capteur rotor (compter 290€ chez Autodiesel13.com)
- de changer le kit avance débit (compter environ 180€ sur liron.fr)
- de probleme venant du calculateur qui se met en défault si il ne recoit pas les infos assez vite
- de mauvais callage de la distri (je viens d'apprendre, par un dieseliste, que renault a pondu une note à ce sujet donnant la méthode de "triche", je vais essayer de l'avoir)
- ou bien tout simplement la méthode renault, changer la pompe 2000€. Et pour certain sa n'a rien changé!!!

Donc j'espère que ce topic va ns servir pour trouver les solutions à nos pannes.

Sujets relatif
Invité
Technique - succès argent nombre de vues
  1. Posté le 25/01/2012 à 12:52:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila a quoi ressemble Epic du meme type que la mienne.
A force de chercher je crois bien qu'il sagit d'une phase 3.

pompe epicVoir l'image en grand0 vote

Invité
Technique - succès argent nombre de vues
  1. Posté le 25/01/2012 à 13:18:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
kangooVoir l'image en grand0 vote

Mon Kangoo 1.9D 65cv de 2001 173000Kms

Donc voila mon soucis:

Déjà je commence par preciser que, ce probleme arrive de manière fréquente, mais il ya des jours où même après
une centaine de kilomètres il ne me fait rien.

Sionon quand le probleme surgit, il broute un peu et de plus en plus. Surtout a vitesse stabilisée.
Donc il secoue assez fort, c'est extrement pénible, je peu encore accelérer.
Mais il arrive le moment où plus d'acceleration, le voyant préchauffage et anti-parrasite (petit carré avec 2 pic dedans) s'allument. Obligé de tout couper et redemarrer pour repartir (des fois le tout en roulant au point mort à plus de 100km/h). Et rebelotte au bout de cinq minutes.
Alors la je le pousse a quasi 150 (je sais "pas bien" ;)  et je redescend a 110 et la plus rien!!!!

Alors je l'emmene chez le garagiste a côté de chez moi, et il me dit " c'est mauvais calage de la distribution".
Ne le ferait-il pas tout le temps dans ce cas là?

Puis je vais chez renault et là il me le garde deux semaines!! Pour au final me le rendre, (a force que j'appelle pour savoir où ils en sont) en me disant qu'il on refait le calage, mais sa le fais toujours.
Et là il me parle de l'electrovanne d'avance, et qu'il y aurai un default par rapport a sa, d'après le diag.
Donc il me precise que renault ne fait pas de détail, c'est la pompe a changer donc 15OO€ au bas mot!!!

Au final il ne ma rien fait payer!! Etonnant sachant qu'un recallage complet est donné a 1H30 de MO.
C'est pour sa que je me demande si il n'a pas fait que la valise?

Au final on me parle des dieselistes qui peuvent demonter, reparer et passer au banc la pompe.
Après renseigement 600€ de MO plus le prix des pieces.

N'ayant pas 900€ à claquer dans sa, je cherche donc la solution pour que cela me coute moins chère.
Car si il s'agit du kit d'avancement cela se fait tout seul, il faut juste debrancher, devisser et mettre la nouvelle à la place et c'est bon.

Apres si c'est autre chose va peu etre falloir la passer au banc. Non?

Donc un bon ami a moi, qui est mécano pour S--t, me la pris et vas déjà verifier le calage distribution.

Alors est ce que quelqu'un pourrai m'aider?

Publicité

Invité
Technique - succès argent nombre de vues
  1. Posté le 25/01/2012 à 18:13:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up.

Profil : Pilote addict
  1. config
greendy
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/01/2012 à 18:48:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut.
problème bien connue sur les pompe lucas, les delfi sont sur les DCI si je me souvient bien.
le problème: actuateur d'avance hs.
tu ne tombera pas en panne mes un beau jour tu ne pourras plus démarrer.
pour ce qui et de la valise, si le calculateur na pas enregistré un défaut (synbole orange sur le tableau de bord) la valise te servira a rien.
solutions: remplacer l'actuateur d'avance (attention c'est une électrovanne codé il me semble), remplacement de la pompe.

Publicité

Invité
Technique - succès argent nombre de vues
  1. Posté le 25/01/2012 à 19:31:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En effet mon ami m'a appellé, et il m'a dit qu'avec sa valise il n'y avait pas de défault enregistés.
En ce qui concerce l'actuateur d'avance d'après ce que j'ai su, il n'y a pas d'histoire d'encodage, juste a démonter et a remplacer. Enfin semble t-il.

Apparement lucas est l'ancien nom de Delphi.

Invité
Technique - succès argent nombre de vues
  1. Posté le 25/01/2012 à 19:34:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila l'actuateur d'avance que j'ai trouvé

135035186549Voir l'image en grand0 vote
Message cité 1 fois
Profil : Pilote addict
  1. config
greendy
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/01/2012 à 19:36:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
pour l’encodage renseigne toi chez Renault pour être sur mes j'ai des doutes.
non msieu, lucas et delfi sont deux équipementier différente.
les epic lucas équipe les 1.9 D F8Q les DCI K9K c'est du delfi

Invité
Technique - succès argent nombre de vues
  1. Posté le 25/01/2012 à 20:00:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oki!

Pour l'encodage je vais me renseigner.

Je viens de trouver un forum ou le gars a un probleme similaire au mien depuis qu'il a refait sa distribution.
Apparment elle serai décalé, est ce que sa pourrai etre sa pour moi?
Beaucoup parle de la vanne EGR aussi, qui serai encrasée.
Message édité par kel46ru le 25/01/2012 à 20:04:03
Invité
Technique - succès argent nombre de vues
  1. Posté le 25/01/2012 à 21:08:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Nouveau probleme, mon ami a utilisé la pompe d'ammorssage du fitlre a gasoil est a remarqué qu'il ne durcissait pas, mais en plus il y a un bruit d'air.
Sa me rappelle que renault m'avait parlé des "bulles d'air".
Sur la toile pas mal de monde a eu se probleme.
On va donc déja commencer par changer le filtre a gasoil et la tuyauterie pour voir le résultat.

Profil : Pilote addict
  1. config
greendy
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/01/2012 à 21:09:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
débranche l'egr mes je n'y croix pas trop.
pour le décalage de la distrib, ça reste asser rare qu'elle ce décale comme ça.
elle consomme beaucoup ?

Invité
Technique - succès argent nombre de vues
  1. Posté le 25/01/2012 à 21:15:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour la consomation je trouve que oui car avec 60€ j'ai fait 300 km, mais bon c'etait en tirant dessus.

Invité
Technique - succès argent nombre de vues
  1. Posté le 25/01/2012 à 21:24:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour le callage il s'agit de la pompe est pas de la distribution je me suis planté.

Publicité

Invité
Technique - succès argent nombre de vues
  1. Posté le 26/01/2012 à 17:12:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
UP

Profil : Pilote addict
  1. config
greendy
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 26/01/2012 à 18:29:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
des bulles d'air sur le circuit d'alimentation ou de retour ?

Invité
Technique - succès argent nombre de vues
  1. Posté le 26/01/2012 à 19:11:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Là, mon ami n'a pas vu de bulles d'air mais il a entendu qu'en utilisant la pompe de réamorssage sa aspirait de l'air.
Sur le circuit d'alimentation.

Invité
Technique - succès argent nombre de vues
  1. Posté le 29/01/2012 à 22:23:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up

Invité
  1. Posté le 01/02/2012 à 12:17:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
notice technique verte de chez renault pour changer votre actuateur, et soigner votre moteur
http://up.sur-la-toile.com/imV​A


La réparation du capteur rotor peut aussi être nécessaire.
http://liron.fr/shop/article_9 [...] ml?pse=apq

Les pièces vite et pas cher:
http://www.autodiesel13.com/el [...] c-633.html

Invité
Technique - succès argent nombre de vues
  1. Posté le 01/02/2012 à 19:43:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah nikel la note Renault.

Merci a toi.

Invité
Technique - succès argent nombre de vues
  1. Posté le 02/02/2012 à 12:59:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de bol, sa ne correspond pas à mon modèle de pompe.

Sinon le filtre a gasoil était rempli de merde, donc nettoyage de son emplacement et mise en place d'un fitre neuf.

On vera si sa change quelque chose à la prise d'air.

Et nettoyage de la vanne electrique EGR.

Invité
  1. Posté le 22/09/2012 à 11:30:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous , tout nouveau sur ce site... et heureux ou malheureux propiétaire d un kangoo 1.9 d65 express de 2001 avec moteur F8Q632 pompe injection EPIC...

j espère avoir un peu de votre aide et vous remercie par avance de votre engagement

situation d origine :

fameux problème de double demarrage (voyant prechauffage qui se rallume et pas de puissance au premier demarrage) + joint de culasse HS : je precise que dans cette situation d origine , le moteur demarré du premier coup (pas besoin d insister sur demarreur).

Passage au garagiste du sous sol , ouverture culasse : avec merde culasse fendu.... là c est la misère .. bon culasse neuve 900 euros (trop cher) donc visite des casse du coin et là j en trouve une d occase pour 120 euros ... bon on y va comme ca

remontage culasse occase , remplacement du joint ... des goujons ... et remontage du bordel ... avec en prime remplacement de la distri.

Nouvelle situation : plus de problème côté joint de culasse , toujours le double demarrage et phénomène nouveau il faut tirer sur le demarreur pour que le miteur se lance (précision à chaud et à froid avec phénomène encore plus marqué à froid je vous l accorde).

donc bizard , j ai vérifié mais bougie de prechanuffage (avec l histoire du + directement dessus et des étincelles : OK)

par contre , je vois des petites bulles d air dans le circuit de GO (dans tuyaux d admission)et de temps en temps une bulle au coude juste à la sortie de la poire

et dans j actionne cette fameuse poire , j entends comme un lègers sifflement (prise d air???) au niveau de la fameuse pompe epic (à injection ) sans pour autant détecter de trace de fuite de GO

j ai dailleur essayer de mettre un peu partout du produit de detection de fuite sans resultat... de plus j ai l impression que le kangoo consomme un peu trop

autre panne , l histoire du compteur qui fonctionne une fois de temps en temps , j ai commandé un capteur que j ai reçu hier ... vais essayer de le changer

donc si vous avez un tuyau pour le fameux problèm de demarrage (l histoire de tirer sur demarreur)

merci d avance

JB

Invité
  1. Posté le 05/01/2013 à 11:15:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

propriétaire d'une Renault Kangoo 1.9 D, moteur F8Q632 équipé de la célèbre pompe épic, géré électroniquement, j'ai également eu le soucis de moteur avec ralenti instable, qui cale aux stops voir en décélérant avec le voyant de problème électrique ou préchauffage (identique) allumé.
Ma voiture qui comptabilise 190000 kms, n'est entrenue vraiment occasionnellement et ce fameux problème est arrivé. Bulles d'airs dans le circuit gasoil, je décide de changer le filtre à gasoil, complètement encrassé. Après purge du système, le moteur continuait à étre capricieux et les bulles d'airs revenaient. Je décide donc de démonter les électrovannes de cette superbe pompe. Oh ! surprise, le petit piston dans l'actuateur stop avait du mal a coulisser car bien encrassé. Je nettoie donc ce petit piston, je le remets en place, je m'assure que ça coulisse bien et je remonte.
Miraculeux ! Le moteur tourne rond, la décélération et l'arrêt du véhicule sont pratiquement immédiats. Bref, une seconde jeunesse.
Cette expérience à 0 euro et une heure de bricolage me permets de faire vivre encore mon vieux véhicule. Quand je pense que le monsieur de chez Renault commence par prélever xxx euros pour un diag. et finir par entendre qu'il faut yyyy euros pour changer la pompe, il n'y a pas photo ...

Bref, en conclusion, cette mécanique fine sur un moteur de tracteur a tendance à s'encrasser, sachez le.

Autre commentaires: Les capteurs de vitesse et PMH sont des capteurs à effet hall dont la durée de vie est limitée. Si un jour vous ne démarrez plus, pensez y, la pièce coute env. 20 à 25 euros (pas chez Renault). Il y a de bons fournisseurs de pièces en Allemagne. Ceci étant, je roule quand même toujours et encore en Renault...

Cordialement

Profil : Apprenti
jul691
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 26/03/2013 à 18:52:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut droopydebrouy
Ou son placer ces électrovanne je vois pas trop.Merci d'avance
Pompe EpicVoir l'image en grand0 vote
Message édité par jul691 le 27/03/2013 à 16:13:53
Profil : Apprenti
jul691
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 13/04/2013 à 18:41:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Heu le petit piston dans l'actuateur stop
merci

Profil : Apprenti
jul691
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 06/05/2013 à 16:40:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aucune réponse voila la réponse déjà toute les capteur de la pompe demonteractuateur pompe epicVoir l'image en grand0 vote
Puis le pompe démonter
actuateur amplacemntVoir l'image en grand0 vote
Voila une autre image pour votre aide
imagesVoir l'image en grand0 vote
Les images sont des pompe epic pas de clio mais c presque pareil
Message cité 1 fois
Invité
  1. Posté le 13/12/2013 à 10:21:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut tout le monde moi aussi j'ai un souci de pompe epic. Deux démarage pour pouvoir accelerer. Je pense plus à l'actuateur ou electrovanne d'avance ça porte les deux noms. Quelqu'un peut m'aider à trouver un fournisseur en pièce pas chére ? Chez renault cette pièce vaut 220 euros !!

Invité
  1. Posté le 13/12/2013 à 10:24:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mon souci à moi c'est simple. Quand je démare la voiture tourne mais pas rond le voyant orange de préchauffage s'allume et impossible d'accélerer . Donc j'éteinds et je rallume et là miracle je peux partir. Mais après avoir fait quelque kilométre en phase de désaccélration le voyant orange s'allume de nouveau et la faut mettre au point mort et rallumer sur 10 km ça me le fait au moins 3 à 4 fois. Quelle misére. Quelq'un à-t'il une idée ???? merci par avance. Du coup je préconise l'actuateur d'avance, ou electrovane d'avance c'est une pompe epic delphi R8640A1111B.

Invité
  1. Posté le 13/12/2013 à 16:16:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non c le capteur rotor qui est user tu peut acheter une cale pour corriger le problème
mais c pas sur a 100% .
Sinon mauvaise nouvelle pour toi mais si tu le fait changer c le pris de la pompe complète.
ou une occasion mais bon !!

Invité
  1. Posté le 04/01/2014 à 14:25:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je vien de changer mon moteur de kangoo avec pompe epic mais le problème c'est qu'il ne démarre pas j'ai tout les voyant correcte mais bougie de préchauffe sont bonne. A votre avis sa pourrais venir de quoi?

Invité
  1. Posté le 29/01/2014 à 03:11:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut !

Interminables discussions sur la pompe epic phase III ... Etant propriétaire d'une megane de 2001 1.9D de 2001 je me demande pourquoi il n'y a eu d'association de consommateurs sur ce ou plutot ces problemes

J'en profite pour faire part de mon experience et aussi demander des pistes pour le probleme de demarrage a froid.

Pour ceux qui ont le souci de voyant préchauffage allumé je leur conseille de regler ca tres rapidement car caler en plein rond point ou voie d'acceleration peut s'averer dangereux.

Pour ma part il a été reglé en 15min et une soixantaine d'euros avec le kit compensation. seuls l'outil de démontage et la fameuse rondelle-cale suffisent. les bouchons sont inutiles. Ceci grace aux differents forums et a mon mécano!

Et depuis 20 mois et 35000kms plus aucun calage et le voyant préchauffage ne s'est plus jamais rallumé apres le demarrage.

Maintenant le souci que je rencontre et par temps froid c'est le broutage et la fumée blanche au premier demarrage. Bougies récentes et capteur PMH OK

Pour le moment la parade est que je laisse 15 secondes apres le préchauffage avant d allumer et j'ai un demarrage parfait ou quasi parfait cela dépend du froid. J ai aussi du coup une légere consommation de liquide de refroidissement apparemment pas de fuites et la consommation est plus importante en hiver.

Rien de méchant disons moins d'un litre d'appoint en 38000kms

Et sur ce point j'aimerais des conseils précis car je pense a l'electrovanne d'avance. est ce que ca peut etre autre chose?

Dois je diagnostiquer d'autre éléments?

Merci pour votre contribution et j'espere que la parade pour le souci de voyant prech aide le plus grand nombre.

A bientot!

Invité
Technique - succès argent nombre de vues
  1. Posté le 18/02/2014 à 22:07:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Voila un moment que je ne suis pas passé sur cette page.

Depuis j'ai changé tout la tuyauterie transparente qui alimente le moteur en gaoil ainsi que la poire d'amorçage mais sa n'a rien changé.
J'ai aussi nettoyé la pompe de réservoir, rien changé.

J'ai vu 2 garagiste Renault qui me dise pompe hs... comme d'hab

En 2 ans mon kangoo n'a fais qu'a peine 1000kms...je l'ai prêter récemment a un amis et pendant 2 semaines, rien....jusqu'à ce qu'il recommence de plus belle a tout le temps caler.

Je vois souvent ce fameux kit avec la rondelle revenir dans les sujets, et je me tate a essayer!
Message cité 1 fois
Invité
Technique - succès argent nombre de vues
  1. Posté le 18/02/2014 à 22:13:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et j'ai aussi changé mon capteur phm qui était mort.

Invité
  1. Posté le 23/02/2014 à 19:12:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous !!!
Alors voici mon problème sur ma Clio 2 1.9d rte de février 2000:
1) Mise du contact, voyant préchauffage s'allume puis s'éteint
2) Je démarre, le moteur tourne mal et le voyant de préchauffage se rallume
3) L'accélérateur n'a aucune action sur le moteur ou très très peu, le moteur monte légèrement dans les tours
4) Au bout de peut être une minute le moteur donne de plus en plus des a coups

Alors je coupe le contact et redémarre et la magique ca tourne comme une horloge !!!

Apres avoir écumé tous les forums parlants de ce sujet je n'ai pas trouver de solution !!! Mis a part le changement de la pompe chez Renault ......

Sauf qu'il y a quelques jours je suis tomber par hasard sur fiche technique !!!

Voici l'adresse : http://fr.scribd.com/doc/49019​313/Renault-1-9D-Epic-injectio​n-pump-rotor-repair

D'apres cette fiche technique un simple kit réparation pompe Epic supprimerait le problème !!! Que du bonheur ......

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 23/02/2014 à 19:13:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca marche?
[:alain3839:4]

Invité
  1. Posté le 23/02/2014 à 19:19:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai pas encore testé !!! le kit coute environ 60 Euros sur le site autodiesel13 : http://www.autodiesel13.com/di [...] 11214.html
Je vais le faire d'ici peu .....

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
rotule inferieure 0
problemes sur cl500 de 2001 10
Opel vectra 1.7 td 2
poulie alternateur 2
pollution Fiesta essence 1