Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

[panne] seat leon TDI démarre puis cale dans la seconde!

 

Mécanique / Électronique : imed ab, Abel95 et 57 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[panne] seat leon TDI démarre puis cale dans la seconde!

Prévenir les modérateurs en cas d'abus 
Profil : Pilote semi-pro
dustynova
Technique - succès bronze sujets
  1. Posté le 02/02/2012 à 09:35:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut à tous!

nous avons rencontré un souci ce matin super bizarre avec notre seat leon TDI 170 de 2008 (toujours injecteurs pompes sur celle-ci).

la voiture dort dans un garage, et lorsque ma femme a mis le contact, le moteur s'est ébroué, elle a fait sa marche arrière, la voiture a calé au milieu de la porte, elle a bipé bipé bipé (la voiture, hein... :d ) pour avertir qu'il n'y avait plus d'huile apparemment!!!j'ai donc voulu faire l'appoint, et je n'ai plus une goutte d'huile sur la jauge!!!

Sauf que :
pas une goutte par terre, aucun souci jusqu'à présent et jamais la voiture ne nous a dit de faire l'appoint (encore moins entre hier et aujourd'hui)...

bref, je me dis que je vais chercher un bidon d'huile (au fait, vous auriez les références et le volume nécessaire pour une Leon FR170 ange ) mais...


... n'y aurait il pas une espèce de clapet qui empêcherait l'huile de ma voiture d'aller dans le moteur? je pense que non, un moteur baigne dans l'huile, et le carter ne peut la retenir mais c'est une histoire de fou!


merci d'avance!


cela nous était arrivé déjà l'année dernière, grosses difficultés à maintenir le démarrage, le moteur s'ébroue, puis elle cale dans la seconde qui suit... mais sans le souci au niveau de l'huile... en tout cas pas d'avertissement et vu le nombre de kilomètres parcourus depuis...

dernière question : pensez-vous que je puisse faire un appoint d'huile sans faire de bétise? j'ai quand même du mal à croire que le moteur n'en a plus, il ne s'agirait alors pas de noyer cette fois-ci le moteur dedans!


merci d'avance! bien

Message édité par dustynova le 02/02/2012 à 09:36:45

---------------
in thrust we trust!
Sujets relatif
Profil : Routard confirmé
  1. config
varaderic
Technique - succès or nombre de vues Technique - succès argent messages
  1. Posté le 02/02/2012 à 10:08:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,Un moteur qui consomme un peu d'huile c'est normale.
Tu as fait combien de kilomètre depuis le dernier contrôle de niveau?
La jauge n'est pas cassée ou décalée?
Et un rappel....Le niveau d'huile ce fait sur sol plat.


---------------
Si quelque chose peut mal tourner, alors cette chose finira infailliblement par mal tourner.
Profil : Pilote semi-pro
dustynova
Technique - succès bronze sujets
  1. Posté le 02/02/2012 à 10:20:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut varaderic,

oui mais là, la jauge est sèche!

au début je me disais que si la voiture s'arrête tout de suite, c'est qu'il y a un souci au niveau d'un capteur qui croit que la voiture n'est pas en mesure de continuer...


sinon la belle a 75000km, je dirais 20000km/an, et la future vidange approche... (j'avoue que j'ai pas fait gaffe récemment...)

quant au niveau d'huile, tu as raison, comme la voiture était en porte-à-faux entre les 2 roues avant sur la dalle du garage et les 2 roues arrières déjà dehors...  ;)  c'est peut être uniquement ça... dans ce cas ce serait peut être quand même un capteur...


je pense surtout que nous n'en sommes qu'aux débuts de l'enquête, mais plus d'huile me semble effectivement purement inimaginable sans aucune trace par terre et aucun avertissement, dons peut être que comme la voiture n'était pas à plat, le niveau était mauvais...



jap
Message édité par dustynova le 02/02/2012 à 10:24:02

---------------
in thrust we trust!
Profil : Pilote semi-pro
dustynova
Technique - succès bronze sujets
  1. Posté le 02/02/2012 à 17:25:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up!


---------------
in thrust we trust!
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ou se trouve le Filtre Habitacle DAIHATSU Charade ?? 4
Fumée blanche (entre autres) sur Xsara 1999 10
moteur Mazda 323 an.95 es. ne chauffe pas quand il fait froid 5
V.C sur Toyota paseo 3
Mégane Sénic qui broute 1