Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

problème elec ou autre

 

poinpoin, Burn2 Mécanique / Électronique : Tina24750 Équipement : rocco
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème elec ou autre

Prévenir les modérateurs en cas d'abus 
kar68cs
Invité
  1. Posté le 10/02/2012 à 13:54:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut a tous bon voila j'ai un problème sur ma clio 1 1.8L 16s de 1991
ma clio marcher tres bien jusqu'au jour ou j'ai u unproblèmede vilo donc j'ai sorti la mecanique changer mon vilo etc et quand j'ai tout remonter la clio nedémarrepas ledémarreurtourne niquel mais je n'ai ni allumage ni injection la pompe a essence tourne comme il faut l'essence arrive bien dans la rampe mais les injecteur s'ouvre pas (les 4) voici se que j'ai pu tester


-capteur pmh OK
-toute laconnectiquedu capteur pmh jusqu'au calculateur rien et couper OK
-toute les relais et fusible OK
-les 2 masse ainsi que le + du calculo son OK
-les +avc et +apc son ok
-le + et la masse au niveau du module d'allumage son ok mais aucuneétincellesort du module alors qu'il et niquel (tester sur une autre clio)
-j'ai 2 calculo aussi tester sur une autre clio qui son OK tout les 2
-toute les masse caisse moteur son OK
-les bougie son OK

je ne sais plus quoi tester j'avance pas jesèchej’espèreque vous aller pouvoir m'aider
merci beaucoup
cordialement

Sujets relatif
.
Profil : Routard confirmé
  1. config
samtrops
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/02/2012 à 13:57:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

y-a-t'il un antidémarrage?


---------------
Experience is what you get when you don't get what you want. -Stanford
Invité
  1. Posté le 10/02/2012 à 14:01:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sur la caisse d'origine oui mais le faisceau moteur car la caisse et de 94 et j'ai mi un moteur de clio 91 avec sonfaisceauet son calculateur qui comporter pas d'anti-démarragepuis la voiture ca fait 2 ans que je rouler comme ca et que ca marcher maisdes-foije me pose la question si ca merderé pas ca

merci

Publicité

.
Profil : Routard confirmé
  1. config
samtrops
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/02/2012 à 14:15:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
désolé mais ton dernier message n'est pas clair du tout....
Ni allumage, ni injection, je pensais d'abord à cet antidémarrage mais si le moteur n'en a pas d'origine et qu'il est monté avec son faisceu et son calculo... pas de raison.
Y-a-til un capteur régime sur le volant moteur qui serait mal remis? (je ne pense pas qu'il y ait ca sur un moteur de clio 91 mais je soumets quand meme l'idée d'un capteur d'angle arbre à came?)


---------------
Experience is what you get when you don't get what you want. -Stanford
Invité
  1. Posté le 10/02/2012 à 14:26:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non pas de capteur d'arbre a cames
pas de détecteur de choc non plus car on me demande souvent aussi
c'est vraiment une panne complexe ma voiture je laréparedans un garage d'un amis et meme les ouvrié comprennent pas ma panne et savent meme plus ou me dire de regarder

Publicité

.
Profil : Routard confirmé
  1. config
samtrops
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/02/2012 à 14:43:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et le capteur de régime? il n'est pas monté face au volant moteur?
il serait possible que le volant moteur ait 2 couronnes une pour le démarreur et une avec une ou des dents manquantes pour signaler l'angle restant avant le PMH au capteur Hall. Cette info serait aussi capitale pour l'injection et l'allumage qui ne peut pas se baser uniquement sur le capteur PMH.
Vérifie que ton capteur est bien positionné et connecté. S'il y a un appareil de mesure (genre oscillocope) il serait bien d'avoir la tete du signal et de vérifier qu'il arrive bien au calculo. Est-il impossible d'avoir remonté le volant moteur avec une mauvaise position angulaire par rapport au vilo?


---------------
Experience is what you get when you don't get what you want. -Stanford
Invité
  1. Posté le 10/02/2012 à 15:35:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le volant moteur peut pas se monter en decaler les trou du volant tombe pas en face sof sur qu'une seul position ducoup c'est pas possible oui le volant moteur a des dent pour le demareur et des dent pout le capteur pmh et non desole je n'est pas de oscilloscope pour voir... La de suis en train de suprimer mon peti boitier anti demarrage qui a dorigine dans l'habitacle mais je ne c'est pas faire il ny a pas de repiqure je ne comprend rien comment faut faire...
Desoler pour l'hortographe
Cordialement

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/02/2012 à 16:47:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,

Les injecteurs sont alimentés en 12V?

avec un voltmètre sur la prise d'un injecteur il y a une variation de courant? on mesure env 5 V avec un voltmètre.

En comparant sur l'autre voiture les alimentations des prises, il serait possible de voir s'il manque quelque chose.

Tu es sûr de la pompe à essence, elle tourne avec le démarreur?

Pas d'allumage pas de pompe.

Intéressant ton soucis à distance.

Avec la marque et les numéros du calculateur, j'ai sûrement le schéma.

A+

Invité
  1. Posté le 10/02/2012 à 18:08:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui c'est sur et certain que j'ai la pompe
alors cette aprem j'ai passer ma clio au diag au garage ou je laréparerésultat du diag

"aucune correspondance avec le calculateur" ca me sort.

Pour le calculo je les plus sous la main il et rester au garage dans ma voiture je peut terécupéréca demain il me semble bien que c'est un siemens et le code deréférenceil me semble que ca commence par 770.......... detêtemais je n'en suis pas sur
merci beaucoup de votre aide les gars  ;)


ps: les injecteur ne sont pas alimenté j'ai tester avec une lampetémoin...
les ouvrié pence bien que caviendrezdes mon petit boitier anti démarrage dans l'habitacle a gauche de lapédaled'embrayage c'est un boitier renault valeo
je n'en c'est pas plus
je vous remercie beaucoup de votre patiente
cordialement

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/02/2012 à 18:21:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est pas un Renix?
C'est bien une 16 soupapes?

Tire un fil avec un fusible de 10A sur un des injecteurs, coté alimentation bien sûr, et essaie. (attention, il ne faut pas se tromper!)

A+

Invité
  1. Posté le 10/02/2012 à 18:42:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-Non je crois pas que sa soi un Renix
-Oui c'est bien un clio 16s
-Je pance qu'il y a un problème ailleurs car le diag me dit que le calculateur et pas brancher en gros parce que sinon ca marcheré le + rentre bien dans le calculo je les tester
cordialement

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/02/2012 à 18:51:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est pas ce que je dis..................Il n'y a rien de mystérieux dans ce calculateur, il faut juste essayer de voir ce qui manque.
s'il n'y a pas d'alimentation aux injecteurs il faut en créer une, pour voir si il se passe quelque chose.

Il faut que les injecteurs aient un 12V plus, il faut que le calculateur commande la masse.

L'idée c'est d'alimenter les injecteurs, d'alimenter l'allumage, et de voir!

c'est assez clair?

A+

Invité
  1. Posté le 10/02/2012 à 19:15:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui oui je vois parcontre se qui et de l'allumage le +12 il y est la masse aussi et le module et bon
mon avie les donner du capteur pmh envoyer par le calculo soi son mauvaise soi il n'y en a pas du-tout je penche plus pour la 2eme solution mais bon ce n'est qu'un avis mais lundi j’essaye ta solution
Comment je doi procédé je mes un fil qui vien de la batterie +12 avec un fusible 10A et je met dans l'injecteur et je ramène une masse sur la 2eme partie?
merci beaucoup
cordialement

Publicité

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/02/2012 à 19:19:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Du tout.................
surtout pas!

juste un fil de 12 v + sur le fil d'alimentation des injecteurs, il va alimenter tout le reste.

Le capteur de PMH envoie les infos au calculateur, pas le contraire.

Il faut trouver un schéma et essayer de le comprendre, autrement elle ne marchera jamais!

A+

Invité
  1. Posté le 11/02/2012 à 12:28:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ouai mais le truc c'est que je c'est pas le quelle c'est de fil d'alim si c'est le gris ou le beige car je n'est pas de shema
merci cordialement

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 11/02/2012 à 12:46:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé, mais c'est toi qui cherche sur ce coup.

Pas de conseils à la con, si jamais il y a eu des bricolage sur le faisceau.

A+

Invité
  1. Posté le 12/02/2012 à 12:41:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci bon bhé j'essaye ca demain et mon faisceau et d'oigine et si ca marche je dois tester quoiaprès???

merci cordialement

Invité
  1. Posté le 13/02/2012 à 12:42:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ca na rien donner se matin le tester avec le fil et le fusible alorsj’avaisun autre faisceau je suis en train de le monter voir se que ca donne

merci cordialement

Invité
  1. Posté le 13/02/2012 à 19:23:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai changer le faisceau et ca na rien donner de plus toujours au meme niveau... je sèche je comprend plus rien

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
PANNE FORD FOCUS 13
gazole gele ? 15
Mecatronic DSG qui déconne... 19
Dérèglement du verrouillage de l'anti-démarrage sur clio 1 1.9D (?!) 1
Scenic 2 Dégâts chaînes neige qui pètent. 13