Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voyant rouge fixe et "STOP+BIP" Espace IV DCI

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant rouge fixe et "STOP+BIP" Espace IV DCI

Prévenir les modérateurs en cas d'abus 
PIM18pl
Invité
  1. Posté le 12/02/2012 à 13:23:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous et a toutes

j'ai un souci d'anti-démarrage sur mon espace 4 2.2dci de 2004 avec 110 KMS.

le voyant rouge sur tblt reste fixe ,le démarreur se lance mais le moteur ne part pas,j'ai le voyant stop qui reste fixe et un bip sonore qui retenti +le voyant "P" orange et impossible de démarrer.

j'ai changer la batterie ,verifier les fusibles,demonter le verrou de colonne qui est ok ,mes cartes sont bien détectées , le go arrive bien aux injecteurs, donc je penche plus vers un pblt d'anti-dem .

apres passage d'un ami a la valise il apparait " pblt calculateur" mais il ne m'a pas donner le code erreur.

voila après tous ces renseignements j’espère qu'on pourras m'aider car je n'en peux plus de cette voiture  :(
merci d'avance pour vos réponses.

Sujets relatif
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 12/02/2012 à 14:10:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quel voyant rouge ?
celui de l'antidémarrage ?

Voyant d'antidémarrage
Il clignote 1 fois/seconde quand il est actif
Il clignote 4 fois/seconde si la clé n'est pas reconnue
Il s'allume fixe 3 secondes puis s'éteint : clé reconnue, injection déprotégée  :o K
Il s'allume et reste allumé si l'UCH (calculateur d'habitacle) reconnaît la clé mais pas l'ECU (calculateur d'injection) ==> l'échange de clés cryptés entre l'UCH et l'ECU n'est pas correct

Facile à faire : Bouger le volant pour vérifier que le pêne du verrou de colonne de direction ne soit pas coincé par la colonne.
Recommencer l'opération en mettant la carte à fond
sinon ==> garage
Message édité par ceyal le 12/02/2012 à 14:19:14

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 14/02/2012 à 19:05:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

Publicité

Invité
  1. Posté le 14/02/2012 à 19:11:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

merci de ta réponse, j' ai essayer toutes ces solutions et ca ne marche toujours pas . c'est la m***, quand ça veut pas ça veut pas

Invité
  1. Posté le 10/05/2012 à 18:28:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bsr.le meme problema .j'ai nettoyé le calculateur dans un ultra son et ça marche la voiture demarre et le lendemain .hop voyant allumé un bip +stop
Message cité 1 fois
Publicité

Invité
  1. Posté le 12/04/2016 à 17:01:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour avez vous trouver le probleme pcq jai le meme

Invité
  1. Posté le 07/09/2016 à 16:17:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous.

Je rencontre le même problème, est ce que quelqu'un pourrait m'aider svp !!!

Merci d avance
Message cité 1 fois
le dindon le dindon!!!!!
Profil : Pilote pro
buuzz
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 08/09/2016 à 17:19:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

tsi68tz a écrit :

bsr.le meme problema .j'ai nettoyé le calculateur dans un ultra son et ça marche la voiture demarre et le lendemain .hop voyant allumé un bip +stop
Afficher plus
Afficher moins


salut...

T'as mis ton calculo dans un bain a ultra son?!! Laisse tomber c'est foutu :lol:


---------------
Laguna III berline dCi 150@180 bva privilège. 298 960km (12/12/2018)
Megane 3 ph 1 estate gt line dCi 110. 153 000km (14/8/2018)
Megane 2 ph 2 dCi 106 cv conf exp 343 000km vendue! rip brulée à port de bouc
rip : A4 B6 avant tdi 130cv@180cv avf pack plus : accidentée le 19 juin 2015 (sanglier inside)
Invité
  1. Posté le 10/09/2016 à 10:31:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bab21mk a écrit :

Bonjour a tous.

Je rencontre le même problème, est ce que quelqu'un pourrait m'aider svp !!!

Merci d avance
Afficher plus
Afficher moins



Bonjour
J'ai rencontré un problème similaire il y a 2 ans. Après avoir tout essayé également je me suis résigné à déposer mon véhicule chez Renault qui a reprogrammé le calculateur.
Coût de l'opération 155€ TTC incluant la recherche de panne.
La cause était le debimètre qui a occasionné dès dysfonctionnements du calculo et qui a été changé par la suite.
En espérant avoir été utile...

Invité
  1. Posté le 18/06/2017 à 23:18:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bjr a tous je m appelle roger et suis mécano . j ai eu le meme souci avec mon espace 4 dci . pour pouvoir passer outre l antidemarrage , j ai chinté mon electrovanne de pompe haute pression avec un plus apres contact . sur mon electrovanne il y a deux fils de la meme couleur marron en l occurrence , j ai branché mon plus apres contact sur le fil cote moteur pas cote radiateur qui lui est le code venant du calculateur moteur et mon espace a redemarré sans probleme il y a juste une alerte injection deffaillante au tableau de bord ce qui est normal vu que le calculateur est absent de l operation d allimentation de cette electrovanne , mais je conseille quand meme de passer chez Renault afin de reinitialiser le code antidemarrage cela coute a peu de chose pres 155 euro si je ne dis pas de bétises voila mon experience perso merci a tous de vos infos qui sont asses précieuses , slts

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
comment enlever autoradio d'origine renault 5
renault scenic 1.5 dci 105 chevaux 3
Clio 3 1.6 16v - Voyant tableau de bord 12
Renault Express 1.9D. Cherche année de construction. 5
conseille bva sur K7M 1