Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

w203 220cdi, 250Kkm, démarrage impossible

 

JNB Mécanique / Électronique : dabt62 et 82 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

w203 220cdi, 250Kkm, démarrage impossible

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 20/02/2012 à 15:57:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour
voila, la voiture a callé en pleinne route, gestion moteur aller a l 'atelier!!
je me suis garer, tentative de redemarrage, mais le message est la et impossible de la demarrer, demarreur tourne, voyant de préchauffe normal, donc mnt des que je mets le contact, j'ai le message "gestion moteur..." et le moteur ne veut rien savoir...voila. merci pour votre aide[smileyper​so

Sujets relatif
Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/02/2012 à 17:32:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Trainer la voiture au garage, passer un diagnostique, et le terrain sera déjà bien déblayé.

A+

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 20/02/2012 à 18:03:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
je vois ce que vous voulez dire, mais une suggestion ne fera pas de mal, surtout que je me sorts bien en mecanique auto.
donc je me demande quel est le capteur ou dispositif qui peut etre detecter par le calculateur des la mise du contact!!?
merci_______________bob

Publicité

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/02/2012 à 18:07:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je ne sais pas.

A+

Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/02/2012 à 20:54:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, la pompe HP est 'elle celle d'origine oul'a t-ondéjà remplacée ( à 250.000 km, elle est fichue); si pas, celà vient de là à coup sûr.
Message cité 1 fois
Publicité

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/02/2012 à 20:56:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est combien une pompe HP?

c'est combien un diagnostique?

remplacer une pompe HP sur une intuition, voir une expérience, j'oserais pas.

A+

Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/02/2012 à 21:00:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en sept 2008 c'était 862 € TVAC, c'est toujours la première pompe ?
un diagnostique, faut compter 1 heure de MO à 55€ + TVA ( tarif Belgique ; à Paris c'est plus cher !! )
Message édité par carter46 le 20/02/2012 à 21:03:15
Profil : Routard confirmé
zeze03
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 20/02/2012 à 21:30:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

carter46 a écrit :

bonsoir, la pompe HP est 'elle celle d'origine oul'a t-ondéjà remplacée ( à 250.000 km, elle est fichue); si pas, celà vient de là à coup sûr.
Afficher plus
Afficher moins



Elles ne lâchent pas toutes à se kilométrage la, j'ai 2 copains qui ont des classes C, un une 200, l'autre une 220cdi est les pompes sont d'origine, et vu le prix de la pompe vaut mieux en être sur

Profil : Vétéran confirmé
doc-benz
Technique - succès argent messages
  1. Posté le 20/02/2012 à 21:32:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour avant de remplacer ta pompe qui peutêtrepas en cause,commence par regarder si il y a du gazole qui arrive a ta pompe HP les tuyaux sonttransparentaprès le filtre a gazole donc facile a voir,ensuite il faudracontrôlerta pression de rail,mais sa c'est avec la valise si pas ok ensuite voir la pompe HP ou retour de fuite des injecteurs ou vanne de régulation de débit ou fuite éventuelle...a+

Invité
Technique - succès argent messages
  1. Posté le 20/02/2012 à 21:43:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Effectivement la rupture de la petite bague téflon sur le régulateur de pression pourrait donner les memes symptomes,un petit coucou chez MB serait peut etre plus sage .

Profil : Vétéran confirmé
doc-benz
Technique - succès argent messages
  1. Posté le 20/02/2012 à 21:49:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c 'est le joint torique qui se coupe sur les vannes de régulation de débit lol!!

Invité
Technique - succès argent messages
  1. Posté le 20/02/2012 à 22:06:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Doc Benz,
Sur une W203 moteur 611,a l'arriere du rail c'est bien un régulateur de pression de rail, et non une vanne de régulation de débit.

Profil : Vétéran confirmé
doc-benz
Technique - succès argent messages
  1. Posté le 20/02/2012 à 22:37:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui c'est vrai c'est ce que je voulais dire il n'y a pas de vanne de régulation de débit sur ce moteur j'ai pas fais attention a ce que j'ai écris autant pour moi[smileyper​so.

Publicité

Invité
Technique - succès argent messages
  1. Posté le 20/02/2012 à 22:42:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
no problémo Doc Benz ,A+

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 21/02/2012 à 09:41:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à vous et merci pour vos pistes
voila, j'ai changer le regulateur de pression(y74), le capteur position vb, le capteur position arbre a cam, mnt j'ai du mazout qui coule a la sortie de la rail( desserage du tuyau d'injecteur) le probleme est une coupure electrique qlq part!! ya pas la trace de fumée a l'échappement (injecteurs fermées) il me reste le capteur de pression common rail(B4/6)et la vanne regulatrice(Y94)
question:je vois mal comment le calculo peut detecter l'anomali des la mise du contact!!car j'ai le message ecp gestion moteur....
mille merci_________________________​_____bob

Invité
Technique - succès argent messages
  1. Posté le 21/02/2012 à 22:56:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
injecteur défectueux élèctriquement (en court circuit) pourrait t'afficher ce message a la mise du contact.Mais pense qu'un passage au star diag serait bienvenue.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 22/02/2012 à 09:40:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
passage a la valise a donné: regulateur de pression tension tres haute
et capteur de pression tension tres haute
voila,j'ai effacer les defauts et je vais remplacer le capteur de pression aujourdhui et voir les resultats...
je vous tiens au courant
question: est ce un injecteur en court circuit, peut influancer les autres? autrement lorsque un injecteur et en panne le calculo stop le signal pour les autres injecteurs?
PS:je n'ai plus le message d'erreur a la mise du contact, apres effacement de memoire biensur
merci_________________________​_bob
Message cité 1 fois
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 22/02/2012 à 16:02:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
rebonjour
installation du capteur de pression de rail,sans succés...
question j'ai un calculo cdi , je peux essayé de le monter ou bien passage a la valise obligatoir,pour le synchroniser avec le body computer?
merci

Invité
Technique - succès argent messages
  1. Posté le 22/02/2012 à 19:45:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Sur les moteurs 611 si un injecteur est défectueux élèctriquement(en court circuit) ,je crois que le calculateur coupe les autres,et tu aurais un défaut concernant l'injecteur en interrogeant le calculateur de gestion moteur au star diag.Concernant ton autre calculateur moteur,il ne marchera pas sur ta voiture puisqu'il sont verrouillé au véhicule par l'intermédiaire du système d'autorisation a la conduite,ou alors il faut que tu mettes sur ta voiture l'autre calculateur moteur et sont EZS et la clé avec lequel il est marier.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 23/02/2012 à 09:56:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
voila probleme resolu: pompe haute pression!!eh oui puisque la pression au demarrage n'est pas bonne ou n'atteind pas les 150bar, les capteur envoi l'info au calculo qui n'autorise pas le demarrage, le bizzard c'est que la coupure du moteur etait tres nette, sans brouté ni préavis...et puis comment une pompe peut se degrader de cette facon, avant meme pas 15 min elle marché top!!!
lorsque j'ai demonté la pompe,en tournant l'arbre à la main, n y avais aucune resistance(pas de pression)! et avant de monter la nouvelle, j'ai fais la meme manip et c'etait vraiment dure a faire tourner....
voila pour cette aventure, j'espere que ce poste sera util pour d'autre...
mille merci 3 branches, carter46, doc benz et les autres :jap:

Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/02/2012 à 10:43:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, bingo et sans la valise !!
Message cité 1 fois
Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/02/2012 à 11:14:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob37xn a écrit :

bonjour,
passage a la valise a donné: regulateur de pression tension tres haute
et capteur de pression tension tres haute
voila,j'ai effacer les defauts et je vais remplacer le capteur de pression aujourdhui et voir les resultats...
je vous tiens au courant
question: est ce un injecteur en court circuit, peut influancer les autres? autrement lorsque un injecteur et en panne le calculo stop le signal pour les autres injecteurs?
PS:je n'ai plus le message d'erreur a la mise du contact, apres effacement de memoire biensur
merci_________________________​_bob
Afficher plus
Afficher moins

presque pas!

A+

Invité
Technique - succès argent messages
  1. Posté le 23/02/2012 à 19:00:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

carter46 a écrit :

bonjour, bingo et sans la valise !!
Afficher plus
Afficher moins

Bonjour,
Oui effectivement 5 fois sur 10 avec se genre de symptome c'est la pompe HP,mais vue le prix des pieces d'injection cdi ,il est souvent plus sage d'interroger au star diag pour confirmer un doute,que de faire un diag a la sauvette avec peut etre que oui ou peut etre que non et changer des pieces arbitrairement comme ça ,il peut y avoir tellement de pièces a incriminer avec un meme symptome.Pour ce cas, ok bien vue c'était la pompe HP,mais la prochaine fois ?

Profil : Nouveau membre
psi66
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/03/2012 à 10:26:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour info, je viens de faire changer la pompe d'injection (en échange standard) sur ma C220 CDI de 2002 (150000 kms) - elle fuyait - Chez Mercedes: total = 765 euros

Invité
  1. Posté le 19/11/2012 à 11:29:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

voila mon problème :

un jour ma voiture ( classe c 220 cdi ) a stoppé net au moment que j'ai accéléré et ma afficher ((EPC)) "aller a l'atelier" et ca ma fait ca encore quelque fois.

ensuite la voiture a bcp bcp bcp du mal a démarre. plusieurs coup de clés avant de démarre. meme a chaud et a froid. aussi avec un interval de 1 minuit et 10 jour.

j'ai fait faire l'entretien complet avec les filtre. mais pas de changement.[smileyper​so il n'y as aucune fuite de gazole et il m'on changer aussi les joint sur le capteur de pression sur la rampe d'injection.

pouvez vous m'aide svp  :??:

Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/11/2012 à 20:22:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, qu'indique votre jauge carburant quand celà vous arrive ? un peu plus de 1/4 du réservoir ? si oui , il faut changer la pompe HP car la pression de retour est insuffisante pour activer la pompe à jet par dépression qui se trouve dans le réservoir à gasoil, le réservoir comporte deux compartiments reliés par un tuyau entre les deux jauges internes dans chaque 1/2 réservoir; en fait vous avez un 1/2 réservoir plein et un 1/2 vide, et alors c'est la panne, pour peu que vous soyez dans une route qui monte, et alors la pompe HP n'est plus alimentée en gasoil et alors c'est la panne brutale, si vous insistez au démarreur la pompe HP va aspirer un tantinet de gasoil qui reste dans les tuyaux et celà vous permet de redémarrer, et alors vous pensez que le problème a disparu, mais non à la prochaine côte ce sera rebelotte. celà m'est arrivé, et au garage MB ils ont cherché pendant plus de 2 mois..... c'est moi qui ai du leur signaler de lire les instructions données dans le WIS à ce sujet !!!!

Invité
  1. Posté le 22/11/2012 à 21:24:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je te remercie infiniment CARTER46 pour ta réponse. c'est exactement ce qui ce passe pour moi. j'espere que ce souci disparaitra avec le changement de la pompe hp.

Profil : Vétéran confirmé
doc-benz
Technique - succès argent messages
  1. Posté le 23/11/2012 à 21:03:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour pour ce souci je ne pense pas que se soit la pompe qui est HS car ta voiture redémarre quand même,si la partie droite du réservoir serait vide le véhicule ne redémarrerait pas tant que tu n'as pas remis du gazole de se coté là,se souci là arrive souvent quand le moteur est au ralentit un petit moment car quand on accélère la pression de retour est plus élevé et le gazole revient au coté droit là sa ressemblerais plus a un ou deux injecteur qui aurais une fuite importante au retour faire le test de retour de fuite des injecteurs serait le mieux....

Invité
  1. Posté le 23/11/2012 à 21:22:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci BENZ pour ta réponse mais je n'est aucune fuit. le moteur est tout propre.

Profil : Vétéran confirmé
doc-benz
Technique - succès argent messages
  1. Posté le 23/11/2012 à 21:42:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non non tu n'as pas compris se n'est pas une fuite qui se voit en ouvrant le capot je parle d'une fuite interne aux injecteurs la pression qui arrive de ton rail va a l'injecteur et va aux retour petit tuyaux noir au dessus des injecteurs...

Invité
  1. Posté le 23/11/2012 à 21:50:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
comment je pourrait le savoir.

Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/11/2012 à 11:50:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Invité
  1. Posté le 28/11/2012 à 17:21:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

je voulais faire part de mon changement de ma pompe HP parce que elle ne démarreé plus. ensuite elle a bien démarré pendant deux jour.

mais aujourd'hui impossible de démarre.

au secours a l'aide!

quelqu'un peu m'aider svp

Profil : Routard confirmé
carter46
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/11/2012 à 21:00:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, de nouveau en panne avec une nouvelle pompe HP ? il y à entrée d'air dans le circuit, probablement une durite de gasoil mal remontée. il faut appeler le garage ou le mécano qui a monté la pompe, pardi !!!!

Profil : Nouveau membre
carlos67000
  1. Posté le 17/12/2012 à 01:09:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir , j'ai eu le meme probleme avec une 220 CDI de 2003
symptome
démarrage impossible a chaud comme a froid
aucun voyant erreur
reservoir plien de go

la seule facon etais de la pousser en 2em

solution ( en passant un grand merci a carter46) changement des joints (46 euros chez mb (erreur car achat qui complet))

elle a demarrer deux jour plus rien grrrrrrrrr retour chez mb changement de toutes les durites transparentes et bingo cout MO + Pieces = 200 euros

depuis elle roule mais j'en avais marre et suis pas bon bricoleur :

recap changement de joint pompe hp
controle de durite

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probléme de clignton 2
plaquette de frein 17
turbo mercedes classe e de 2000 que s'arret 6
Culasse Mercedes 416 CDI ou moteur neuf 2
Degivrage lunette arriere 9