Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème démarrage Punto TD60 de 1998

 

Mécanique / Électronique : toto804
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage Punto TD60 de 1998

Prévenir les modérateurs en cas d'abus 
lp.96dw
Invité
  1. Posté le 21/02/2012 à 15:50:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous,

Ayant un petit budget auto et souhaitant éviter d’éventuelles arnaques chez le garagiste (voir si possible faire moi-même les réparations), je poste ce message pour essayer de profiter de vos lumières en mécanique  :)  .

Le problème est le suivant :
Depuis un peu plus d'1 semaine, au démarrage (uniquement à froid), ma voiture démarre bien mais tousse pendant environ 10 secondes en faisant beaucoup de fumée blanche et avec une odeur de gasoil. Ensuite, plus aucune fumées et plus aucune odeurs.
J’ai fait ma vidange samedi avec changement de tous les filtressauf le filtre à air mais j'ai toujours le même problème.

Après quelques recherches sur google, j’ai trouvé les pistes suivantes:
Problème de filtre à gasoil ? --> filtre changé mais problème toujour présent.
Problème d’injecteurs?
Problème de bougies de préchauffage?

Est-ce que ces pistes sont les seules, est-ce qu’elles sont bonnes et est-ce que cela engendre des réparations que je peux faire moi-même? (Je suis débutant mais prêt à bosser un peu).

Si vous avez des idées, je vous remercie d’avance pour vos réponses.

Sujets relatif
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 21/02/2012 à 15:57:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bougies ou relais ou fusible ou sa connectique!
[smileyper​so


Tu prends un gros fil ou un cable de démarrage.

le plus sur la batterie et le plus sur les bougies pendant 30s
Attention à la masse!
[smileyper​so

Et tu test le démarrage!

Invité
  1. Posté le 21/02/2012 à 16:07:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour cette réponse,

Donc il faut que je maintienne le cable en même temps que j'essaye de démarrer ou pas ?[smileyper​so

Et quel est l'objectif de la manip ? Définir d'ou vientle pb ?
Message cité 4 fois
Publicité

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 21/02/2012 à 16:09:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lp.96dw a écrit :

Merci pour cette réponse,

Donc il faut que je maintienne le cable en même temps que j'essaye de démarrer ou pas ?[smileyper​so

Et quel est l'objectif de la manip ? Définir d'ou vientle pb ?
Afficher plus
Afficher moins

[smileyper​so

30s et tu enlèves
et tu démarres!

C'est bon?
[smileyper​so

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 21/02/2012 à 16:09:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lp.96dw a écrit :

Merci pour cette réponse,

Donc il faut que je maintienne le cable en même temps que j'essaye de démarrer ou pas ?[smileyper​so

Et quel est l'objectif de la manip ? Définir d'ou vientle pb ?
Afficher plus
Afficher moins

que tu bouges ton cul du siège!
[smileyper​so

Publicité

Profil : Membre confirmé
dizel
Technique - succès bronze messages
  1. Posté le 21/02/2012 à 16:42:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, une mesure de continuité (ou résistance) au multimètre est très bien aussi pour détecter une bougie HS et permet d'éviter les mauvaises surprises avec la batterie sans la protection d'un fusible. En général une bougie HS engendre de fortes vibrations au démarrage est-ce le cas ?
Sinon sûrement prise d'air pour survenir dans les conditions décrites (peut-être liée au remontage du filtre). Dans ce cas le défaut devrait disparaitre après quelques coups de pompe manuelle. A tester avant de s'orienter vers d'autres pistes.
Message cité 1 fois
Message édité par dizel le 21/02/2012 à 16:42:54
Invité
  1. Posté le 21/02/2012 à 16:46:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bein ouai c'est drôle ça,

C'est vrai que la réponse est évidente pour quelqu'un qui n'y connait rien..... Sa permet d'identifier le problème?, le corriger?, faire passer pour un con celui qui le fait?.... La réponse est tellement évidente....

mais merci quand même pour l'info et la précision du "après je démarre"
Message cité 2 fois
Message édité par lp.96dw le 21/02/2012 à 16:47:11
Invité
  1. Posté le 21/02/2012 à 16:52:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

dizel a écrit :

Bonjour, une mesure de continuité (ou résistance) au multimètre est très bien aussi pour détecter une bougie HS et permet d'éviter les mauvaises surprises avec la batterie sans la protection d'un fusible. En général une bougie HS engendre de fortes vibrations au démarrage est-ce le cas ?
Sinon sûrement prise d'air pour survenir dans les conditions décrites (peut-être liée au remontage du filtre). Dans ce cas le défaut devrait disparaitre après quelques coups de pompe manuelle. A tester avant de s'orienter vers d'autres pistes.
Afficher plus
Afficher moins




Bonjour,

Non, il n'y a pas de vibrations au démarrage.

Par contre, pour la prise d'air, le problème survenait déja une semaine avant le remplacement des filtres.

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 21/02/2012 à 17:41:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tu test rien

dans 10 pages tu seras toujours au même point.
[smileyper​so
Une prise d'air aussi peut causer un pb de démarrage!

Sinon go to garage!
[smileyper​so
Message cité 2 fois
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 21/02/2012 à 17:42:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lp.96dw a écrit :

Bein ouai c'est drôle ça,

C'est vrai que la réponse est évidente pour quelqu'un qui n'y connait rien..... Sa permet d'identifier le problème?, le corriger?, faire passer pour un con celui qui le fait?.... La réponse est tellement évidente....

mais merci quand même pour l'info et la précision du "après je démarre"
Afficher plus
Afficher moins


Go to garage!
[smileyper​so

Mon test est simple!
[smileyper​so

Mais bon si ça fonctionne tu ne reviendra pas le dire!
 :d

Invité
  1. Posté le 21/02/2012 à 17:56:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alain3839 a écrit :

Si tu test rien

dans 10 pages tu seras toujours au même point.
[smileyper​so
Une prise d'air aussi peut causer un pb de démarrage!

Sinon go to garage!
[smileyper​so
Afficher plus
Afficher moins



Oui, biensur que je vais tester mais avant je voulais juste signaler qu'étant donné que le changement du filtre a eu lieu après l'apparition du problème, ce point n'est peut être pas la cause du problème.....
Je me dit juste que le fait de le dire pourrait peut-être ouvrir encore d'autres pistes.... Mais je suis d'accord pour déja voire du côté des bougies....

Si,je viendrais le dire si ça fonctionne... au même titre que si ça ne fonctionne pas.....

Message cité 4 fois
Message édité par lp.96dw le 21/02/2012 à 17:59:19
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 21/02/2012 à 17:59:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lp.96dw a écrit :


Oui, biensur que je vais tester mais avant je voulais juste signaler qu'étant donné que le changement du filtre a eu lieu après l'apparition du problème, ce point n'est peut être pas la cause du problème.....
Je me dit juste que le fait de le dire pourrait peut-être ouvrir encore d'autres pistes.... Mais je suis d'accord pour déja voire du côté des bougies....

Si,je viendrais le dire si sa fonctionne... au même titre que si sa ne fonctionne pas.....
Afficher plus
Afficher moins


Ca aucun pb on a toujours un retour!
[smileyper​so

Invité
  1. Posté le 21/02/2012 à 18:00:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ouai je m'en suis rendu compte 15 secondes trop tard.....

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 21/02/2012 à 18:01:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lp.96dw a écrit :


Oui, biensur que je vais tester mais avant je voulais juste signaler qu'étant donné que le changement du filtre a eu lieu après l'apparition du problème, ce point n'est peut être pas la cause du problème.....
Je me dit juste que le fait de le dire pourrait peut-être ouvrir encore d'autres pistes.... Mais je suis d'accord pour déja voire du côté des bougies....

Si,je viendrais le dire si ça fonctionne... au même titre que si ça ne fonctionne pas.....
Afficher plus
Afficher moins

C'est bien pour ça que je demande de faire mon petit test ci-dessus!
[smileyper​so


Après un pb de calage....[smileyper​so

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Moteur cale après démarrage 20
Punto TD60 ne démarre plus 0
Fiat BRAVA 1.4 SX : Changer moteurs lève vitre avant 2
vis purge eau bloc cylindre? sur ducato 2.8 5
RESERVOIR LAVE-GLACE FIAT BRAVO 1