Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

clignotant avant en panne

 

Il y a 841 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

clignotant avant en panne

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 18/05/2012 à 10:18:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Sur ma polo flight de 1997, le clignotant avant gauche ne fonctionne pas. J'ai remplacer le clignotant, changer l'ampoule, vérifier les fusibles mais ça fonctionne toujours pas. Qu'est ce que je dois vérifier maintenant?

Merci pour vos réponses.

Sujets relatif
Invité
  1. Posté le 18/05/2012 à 18:53:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je me réponds puisque j'ai trouvé le problème : tout simplement la languette de la douille ne faisait pas contact...je l'ai donc relevée.
Merci à moi

Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/05/2012 à 18:01:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Question sur demarreur de GOLF 3 TDI 90 4
changement pieces golf 4 55
Polo6N problème démarrage + fumé au volant . 14
témoins indicateur d'échauffement sur tableau de bord 5
bruit de roulement ( ? ) sur polo1400cc 6N2 essence 20