Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

PBLM elect. clignotant + essuie glace Twingo 1 phase 2

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

PBLM elect. clignotant + essuie glace Twingo 1 phase 2

Prévenir les modérateurs en cas d'abus 
MeepMeep
Profil : Pilote addict
  1. config
meepmeep
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/06/2012 à 19:15:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ola !

J'ai acheté une Twingo 1 phase 2 de 1998 avec 137000km.

Quand je l'ai acheté, le vendeur m'a prévenu qu'il y avait un souci avec les essuies-glaces. En effet, je n'ai pas vitesse intermittente et pour les arrêter, il faut attendre que le balai soit en bas et lever le comodos pour stopper ça. Bon je me disais que c'était une broutille et qu'il suffirait juste de remplacer le commodo.

Sauf que...

Ce matin ma femme prend la twingo et m'appelle pour me dire qu'elle n'a plus les clignotants ni les warnings. Or ils fonctionnaient très bien hier.

Donc je décide de regarder les fusibles.

Oh surprise : il n'y a pas de fusible pour les clignotants et pour les essuies-glaces, c'est un fusible 20A au lieu de 15...

Donc je remplace le 20 par un 15 comme préconisé et je mets un fusible de 10A pour les clignotants :

Je met le contact, les essuies-glaces se mettent en marche sans que j'actionne le commodo et les clignotants fonctionnent normalement.

Je débranche le commodo des essuies glaces, plus de clignotant.

Par ou commencer à regarder ? (en sachant que j'ai branché un commodo d'essuie glace de remplacement et c'est du pareil au même)
Message édité par MeepMeep le 25/06/2012 à 19:22:20
Sujets relatif
Profil : Pilote addict
  1. config
meepmeep
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/06/2012 à 19:16:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et j'oubliais, les clignotants reviennent de temps à autre comme par magie !

no limit
Technique - succès argent messages
  1. Posté le 26/06/2012 à 15:39:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
slt ,peut etre une mauvaise masse ,ou boitier de servitude (si il y en a un )
A+

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
calage pompe a injection 9fq oui ou non..... 2
moteur f8q "pompe epic et mécanique" 3
Batterie ou alternateur ? 19
filtre à huile grand scenic 3 1.9 DCI 1
Voiture qui tire a gauche 38