Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme ventilateur audi a3 2.0 tdi

 

Mécanique / Électronique : lorenzi77, distrait50000 Préparation : Flo13 Équipement : Olivier 6868
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme ventilateur audi a3 2.0 tdi

Prévenir les modérateurs en cas d'abus 
fred760
Profil : Nouveau membre
fred760
Technique - succès bronze nombre de vues
  1. Posté le 16/07/2012 à 14:12:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour
depuis quelque jours j'ai un probleme avec mon audi a3 2.0 tdi.
en faite les ventilateurs tourne quasiment en permanence, j'ai fait changer la sonde de temperature chez audi et toujoujours le meme resultat.
par rapport a ce que j'ai pu lire sur d'autre post, les ventilateurs s'arrete bien quand je coupe le contacte.
quelqu'un a t'il une iddée d'ou ca peut venir??
merci
Message cité 1 fois
Sujets relatif
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 16/07/2012 à 14:56:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour , boite a fusible sur batterie cramer
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/07/2012 à 15:30:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

zse23so a écrit :

bonjour , boite a fusible sur batterie cramer
Afficher plus
Afficher moins


Bonjour
Oui. Cette dangereuse horreur est connue...  (pas trop du construcetur apparemment)
http://aws-cf.caradisiac.com/p [...] /crame.jpg
http://farm3.static.flickr.com [...] 8ef58d.jpg

Mais
Des connexions ou fusibles cramés empèchent le courant de passer ou les opératins de se faire. Mais font rarement tourner des moteurs tout le temps.

Message édité par ballbearing le 16/07/2012 à 15:34:05
Publicité

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 16/07/2012 à 15:51:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c le relais qui coupe donc plus alimenter sa tourne

Profil : Nouveau membre
fred760
Technique - succès bronze nombre de vues
  1. Posté le 16/07/2012 à 16:13:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tout est correcte du coté de la boite a fusible.
et pour moi un relais le contacte ce fait ou pas, donc soit ca tourne soit ca tourne pas.alors que la le ventilo s'arrete par moment.

Publicité

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 16/07/2012 à 16:19:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je demmanderais a mon chef quand je retrouve un emploie
Message cité 1 fois
Profil : Nouveau membre
fred760
Technique - succès bronze nombre de vues
  1. Posté le 16/07/2012 à 16:30:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

zse23so a écrit :

je demmanderais a mon chef quand je retrouve un emploie
Afficher plus
Afficher moins


merci ca m'avance [smileyper​so

Profil : Nouveau membre
fred760
Technique - succès bronze nombre de vues
  1. Posté le 16/07/2012 à 18:28:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
personne ne connait ce probleme??

Invité
  1. Posté le 08/08/2012 à 16:04:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bjr, j'ai également le même problème depuis 2 mois. les ventilos tournent en continu, même moteur éteint. j'ai donc passé ma voiture à la valise chez audi et diagnostic : sonde de température et ventilateurs à changer pour un montant de 720 € (du flan)
j'ai donc acheté la sonde et fait changer.
Bilan, toujours pareil
qui a la réponse à ce problème?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/08/2012 à 16:09:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Au cas ou tu aies ça le bloc de ventilateur(s) est connu sur certaines montes A3 A4 pour avoir une électronique intégrée au ventilo ou à côté et qui est HS.
Et ça fait qu'il tourne tout le temps ou quand il veut

Audi A3 2004; Mon ventilateur de radiateur tourne sans arrêt

------------
Certains débrouillards réparent

En tout cas, pour ceux qui auraient ça sur leur A3 ou A4 ; la réparation de "sauveteur" qui coute deux Kopeks.

Audi A3 (et A4) quelques Thunes (moins de 2 Euros) au lieu de 800 Euros Un transistor HEXFET à remplacer

Ici : http://forum.audiaddicted.fr/i [...] teur-clim/

http://www.a3forum.fr/probleme [...] t8208.html
Message édité par ballbearing le 08/08/2012 à 17:14:16
Invité
  1. Posté le 03/07/2016 à 19:10:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr. Moi g un problème de voyant moteur ki est allumé et quand j'accélère en appuyant sur l'embrayage à l'arrêt je ne dépasse pas 3000tr/min. Quelkun connais le problème ? Merci.
Message cité 1 fois
Invité
  1. Posté le 13/03/2018 à 19:56:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Aud37qc a écrit :

Bjr. Moi g un problème de voyant moteur ki est allumé et quand j'accélère en appuyant sur l'embrayage à l'arrêt je ne dépasse pas 3000tr/min. Quelkun connais le problème ? Merci.
Afficher plus
Afficher moins

mdrr t’es sérieux toi c’est normal

Profil : Nouveau membre
frico24
  1. Posté le 19/01/2020 à 10:48:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fred760 a écrit :

bonjour
depuis quelque jours j'ai un probleme avec mon audi a3 2.0 tdi.
en faite les ventilateurs tourne quasiment en permanence, j'ai fait changer la sonde de temperature chez audi et toujoujours le meme resultat.
par rapport a ce que j'ai pu lire sur d'autre post, les ventilateurs s'arrete bien quand je coupe le contacte.
quelqu'un a t'il une iddée d'ou ca peut venir??
merci
Afficher plus
Afficher moins


Bonjour fred760 j'ai un problème identique sur le même véhicule
(ventilateurs coupent et s'allument au contact)

As-tu à l'époque trouvé la panne?
Malgré mes nombreuses recherches je ne trouve rien qui solutionne ce problème précis et je sèche complètement!!

Je m'en remet à toi... je croise les doigts...

Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/01/2020 à 11:12:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Frico24 a écrit :

Bonjour fred760 j'ai un problème identique sur le même véhicule
(ventilateurs coupent et s'allument au contact)

As-tu à l'époque trouvé la panne?
Malgré mes nombreuses recherches je ne trouve rien qui solutionne ce problème précis et je sèche complètement!!

Je m'en remet à toi... je croise les doigts...
Afficher plus
Afficher moins

Bonjour :)
Merci de donner toutes les informations précises du véhicule « clic! » Charte
et décrire avec précision ton problème ?
Au lieu de faire référence à quelqu'un jamais revenu dire la cause du sien

De plus des pistes possibles et des cas résolus sont déjà données plus haut

Message édité par ballbearing le 19/01/2020 à 11:13:38
Profil : Nouveau membre
frico24
  1. Posté le 19/01/2020 à 19:30:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sorry, je suis nouveau.. :ange:

Mon véhicule:
Audi A3 2l TDI 140ch année 2007

Mon problème:
Les 2 ventilateurs s'allument simultanément lors de la mise du contact moteur froid ou chaud et s'éteigne lors de la coupure du contact.
En parallèle, la climatisation automatique ne fonctionne plus et se met systématiquement en mode "ECON"
Je précise "pour les connaisseurs" de cette génération d'Audi A3 qu'il ne s'agit pas du problème lié au bloc ventilateur car dans ce cas
les ventilateurs tournent en continu y compris contact éteint.

J'ai mené mon enquête et pense avoir trouvé la cause de mon problème, il s'agirait (hypothèse) du capteur haute pression de climatisation..

Je tiendrais les membres du forum informés dans les prochains jours

A bientôt ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Manque de puissance audi a4 tdi 130 année 2001 4
changement du calculateur moteur sur audi A6 2L5 TDI V6 10
KIT ETHANOLE OBLIGATOIRE OU PAS 3
fumer noire 5
a3 tdi 130cv 6