Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[yaris D4D] PB demarrage apres changement fusible AC

 

Mécanique / Électronique : olivier94140, Blackmask
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[yaris D4D] PB demarrage apres changement fusible AC

Prévenir les modérateurs en cas d'abus 
chr41ez
Invité
  1. Posté le 29/10/2012 à 14:40:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Hier suis allée chez mes parents pour que mon pere regarde avec moi a la voiture pcq l'allume cigare ne fonctionnait plus...
Un fusible etait grillé le 15A. On le change on test et ça fonctionne.
Super...

La journée passe et le soir en voulant repartir chez moi, impossible de démarrer la voiture...
La batterie est ok, les phares etc s'allume...Forcement c'est engueulade, panique etc...bref..

Du coup ils me ramenent avec leur voiture.

Ce matin mon pere m'appelle, et le garagiste du bled est incapable de trouver d'ou vient la panne, la batterie est bien ok. Il dit que c'est comme si la voiture reconnaissait pas la clé....

Autre pb, le garage toyota à 30 bornes est en liquidation judiciaire, quand le sort s'acharne....

Si des personnes ont deja eut le tour ou on des idees pcq je sais pas quoi faire...

Merci pour votre aide.

Année 2008, Premier controle technique fait en aout ok elle a un peu moins de 60 000km
Message cité 1 fois
Sujets relatif
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 29/10/2012 à 14:43:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chr41ez a écrit :

Bonjour,
Hier suis allée chez mes parents pour que mon pere regarde avec moi a la voiture pcq l'allume cigare ne fonctionnait plus...
Un fusible etait grillé le 15A. On le change on test et ça fonctionne.
Super...

La journée passe et le soir en voulant repartir chez moi, impossible de démarrer la voiture...
La batterie est ok, les phares etc s'allume...Forcement c'est engueulade, panique etc...bref..

Du coup ils me ramenent avec leur voiture.

Ce matin mon pere m'appelle, et le garagiste du bled est incapable de trouver d'ou vient la panne, la batterie est bien ok. Il dit que c'est comme si la voiture reconnaissait pas la clé....

Autre pb, le garage toyota à 30 bornes est en liquidation judiciaire, quand le sort s'acharne....

Si des personnes ont deja eut le tour ou on des idees pcq je sais pas quoi faire...

Merci pour votre aide.

Année 2008, Premier controle technique fait en aout ok elle a un peu moins de 60 000km
Afficher plus
Afficher moins

Combien sa tension?

Revérifier les fusibles aucun n'a été touché pas hasard!

Invité
  1. Posté le 29/10/2012 à 15:07:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La tension est à 13V.
Par contre j'ai oublié de dire dans le texte que le tableau de bord s'allume plus du tout mais la radio, l'allme cigare, phare clignotant...fonctionnent.

Publicité

Profil : Nouveau membre
gil-karde
  1. Posté le 29/10/2012 à 19:36:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

As tu essayé d'enlever le fusible d'allume cigare pour voir si le véhicule redémarrait ?

Invité
  1. Posté le 29/10/2012 à 20:07:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, non pas essayé, pourtant je lui ai dit dans la journée mais bon comme suis une nana j'ai que des idées idiotes....je vais lui redire d'essayer merci.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
demarrage a froid tres dur a la gelee 1
un petit brico sur les retro rabat 0
probleme de regime moteur 0
TOYOTA YARIS ESSENCE 9
de la vapeur dans les aérations 13