Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème démarrage FIAT DUCATO 2.0 JTD 15Q

 

Il y a 21 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage FIAT DUCATO 2.0 JTD 15Q

Prévenir les modérateurs en cas d'abus 
cmw26xr
Invité
  1. Posté le 01/11/2012 à 19:27:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous et à toutes !!!

Je vous soumet un problème que je rencontre avec mon fourgon FIAT DUCATO (année 2004).

J'ai un problème au démarrage:

-un matin je démarre le fourgon difficilement et après un arrêt à la station il ne voulait plus redémarré. Après un rapide controle, on a vu une fuite au niveau du filtre à gasoil. Après reserrage, toujours le même souci. D'après plusieurs personnes, il s'agirait d'un problème d'arrivée du carburant. Après plusieurs essais, le véhicule par miracle redémarre.

-Je rachète le jour même (sans éteindre le moteur) un filtre neuf que je remplace arrivé chez moi. Même problème !!!

-je purge tout le circuit du gasoil , même problème !!! j'essais de redémarrer avec des câbles d'amorçage à partir d'un autre voiture, et là celà démarre....ouf, je me dit sauvé !!! je laisse tourné 20 mn, j'éteins, je redémarre à deux reprises, celà fonctionne... Le lendemain, j'arrive à faire trois sorties, et à la quatrième, elle ne redémarre plus.... n'ayant pas les câbles d'amorçage, je decide de choquer le véhicule, et il redemarre ... je fais 5-6km avant de faire le plein. obliger de choquer pour sortir de la station, je refais 5-6 km, j'arrive chez moi, j'éteins, impossible de redémarrer !!!

-j'ai changé les bougies de préchauffage, même problème !!!

-A quoi dois je m'attendre ??? un pote m'a dit qu'il pense que c'est peut-etre un problème de segment, piston.... avant d'aller plus loin, si vous pouvez me laisser des pistes pour régler ce problème, ce serait gentil.

D'avance merci

Sujets relatif
fuel for life by diesel
Profil : Pilote pro
  1. config
lulu-37
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/11/2012 à 21:03:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, change la tête de ton filtre à GO, visiblement, il y a une prise d'air sur elle.


---------------
Mon AX 89' GT 5P http://www.forum-auto.com/auto [...] 392592.htm
Invité
  1. Posté le 02/11/2012 à 16:32:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir lulu37,

Merci pour ce conseil, j'ai changé le filtre à gasoil et bien vissé et depuis plus de fuite... du coup faut-il tout de même changé la tête du filtre?

Publicité

fuel for life by diesel
Profil : Pilote pro
  1. config
lulu-37
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/11/2012 à 18:57:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En tout cas je pense qu'il y a une prise d'air, y'a t'il des bulles avant la tête de filtre? après la tête de filtre?
Message édité par lulu 37 le 02/11/2012 à 18:57:54

---------------
Mon AX 89' GT 5P http://www.forum-auto.com/auto [...] 392592.htm
Invité
  1. Posté le 02/11/2012 à 20:14:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non, pas de bulles d'air et pour couronner le tout, en changeant les bougies de préchauffage, j'ai cassé la dernière bougie, la pouasse semble me poursuivre grrrr

Publicité

Invité
  1. Posté le 02/11/2012 à 20:17:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en devissant, la clè tourne dans le vide... et ce malgré du wd40 mis généreusement depuis la veille !!!
j'ai déjà enlevé un 1/2cm , l'autre moitié du pas de vis est encore dans le moteur !!!

fuel for life by diesel
Profil : Pilote pro
  1. config
lulu-37
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/11/2012 à 20:26:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
contrôle ta batterie, l'état de tes cosse, la tension batterie moteur allumé.


---------------
Mon AX 89' GT 5P http://www.forum-auto.com/auto [...] 392592.htm
Invité
  1. Posté le 03/11/2012 à 14:21:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai contrôlé ma batterie moteur non allumé, valeur lue 11.53v c'est une 70 Ah, la batterie est-elle encore bonne?

Merci d'avance.
Eric

fuel for life by diesel
Profil : Pilote pro
  1. config
lulu-37
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/11/2012 à 18:22:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est trop faible, essaye de contrôler l'électrolyte si tu peux. Qu'elle est la tension de batterie lorsque tu actionne le démarreur.


---------------
Mon AX 89' GT 5P http://www.forum-auto.com/auto [...] 392592.htm
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/11/2012 à 18:39:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonsoir

La tension d'une batterie peut faire dire qu'elle est déchargée. ( et à 11,53 elle l'est)
Mais en aucun cas sa ""santé" ; son usure.

Il faudra vérifier si ton alternateur charge. Tu dois trouver 14 Volts moteur tournant (13,8 au plus bas toléré)
Et faire la mesure que Lulu suggère.
Message édité par ballbearing le 03/11/2012 à 18:40:23
Invité
  1. Posté le 04/11/2012 à 14:49:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

suite à un autre post sur ce forum, j'ai vérifié les bougies de préchauffage que je viens de changer.

Tensiomètre mis en position (trait continu en haut, discontinu en bas), fil rouge sur le - de la batterie, fil rouge sur:

_ Batterie , mesure 12,11
_ Bougies, mesure 6,0 sur chacune d'elles même sur celle cassée.

Si la batterie n'est pas chargée, peut-on la rechargée soi même ou alors la remplacée par une neuve et si besoin par une 90Ah?

Merci pour vos conseils.
Eric

fuel for life by diesel
Profil : Pilote pro
  1. config
lulu-37
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/11/2012 à 16:05:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui on peut la recharger


---------------
Mon AX 89' GT 5P http://www.forum-auto.com/auto [...] 392592.htm
Invité
  1. Posté le 07/11/2012 à 19:48:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

j'ai testé les bougies, le courant arrive, j'ai mis ma batterie sur une autre voiture et elle démarre au quart de tour.

Serait ce un problème de compression? donc de changer piston et segment ou j'ai oublié d'autres points de contrôle.

Dans ce cas, comment expliquer qu'à plusieurs reprises, le véhicule à tout de même démarrer soit à l'aide d'une autre batterie ou en la choquant?

Merci d'avance.
Eric

Publicité

fuel for life by diesel
Profil : Pilote pro
  1. config
lulu-37
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/11/2012 à 20:24:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
contrôle les injecteur, vide le filtre a gasoil dans une gamelle pour voir l'état du gasoil (limaille, algues)


---------------
Mon AX 89' GT 5P http://www.forum-auto.com/auto [...] 392592.htm
Invité
  1. Posté le 26/11/2012 à 13:57:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

désolé pour ce silence mais la voiture de ma femme est tombé en panne également et c'est auusi galère que le mien...d'ailleur je lasserai un autre post.s
Les injecteurs comment les enlevés pour les nettoyer?

Le filtre à gas oil est neuf et quand je l'ai démonté rien de particulier.

Un pote m'a dit que comme le moteur cherche quand même à démarré c'est sûr que ce n'est pas la batterie, mais peut être le démarreur !!!

Je ne sais plus quoi pensé.

Tant que j'y suis quelle est la durée de vie du débimètre? quand le changé.

Je précise que le fourgon à plus de 200000 km, que le turbo sifflait déjà depuis un certain temps....

Merci pour votre aide et vos conseils...

Eric

fuel for life by diesel
Profil : Pilote pro
  1. config
lulu-37
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/11/2012 à 21:09:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu ne peux pas nettoyer ses injecteurs. Tu peux juste contrôler leurs retour et leur fonctionnement à l'aide d'une valise


---------------
Mon AX 89' GT 5P http://www.forum-auto.com/auto [...] 392592.htm
Invité
  1. Posté le 12/03/2015 à 17:29:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ma fiat ducato ne demarre seulement avec du star pilot le bougies neuve et filtre gasoil aussi tjr il demarre pas seul aidez moi ce pas le demarreur merci

Profil : Nouveau membre
hugo76750
  1. Posté le 23/02/2016 à 19:23:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je n est pas reussi a refaire un sujet donc j expose mon problème sur se sujet.
J ai un fiat ducato 2l jtd 15Q
depuit une semaine il démarre une fois sur deux il mes meme arriver de vider la batterie sans reussir a le démarrer, bizzarement mon beau frere est arriver avec une 307 hdi 110 on a mie les peince et il a redemarer dessuite .le lendemain je suis parti de cher moi il a bien demarer j ai ete faire de l essence il a de nouveau bien démarrer je me suis arreter 10 min cher un fournisseur et la il a peiné a demarer et le voyant " avarie du systeme de controle moteur; avarie au systeme d injection " salume quand j accélérer et a 2500 tour le camion a put de puissance pendant 1 seg et repart normalement il me fait sa 3 foi et remarche normalement le voyant reste alumer par altermitance et s eteint
Savez vous quel est le souci pk la je désespère et j ai peur de casser le moteur...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
vw touran 2l et opel zafira 2.2 9
scenicrxi 0
Relais pompe a essence clio 2 phase 2 1
Probléme démarrage POLO 6N2 2001 9
Fiat Stilo - Tremblement 0